﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek</title>

<meta name="description" content="“El Hilal” yardım kuruluşunun yıllardan bu yana düzenlediği sünnet etkinliği bu yıl da devam edecek. Konuyla ilgili yazılı bir açıklama yapan “El" />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" />
<meta property="og:description" content="“El Hilal” yardım kuruluşunun yıllardan bu yana düzenlediği sünnet etkinliği bu yıl da devam edecek. Konuyla ilgili yazılı bir açıklama yapan “El Hilal”, ihtiyaç sahibi ailelerin çocuklarının sünnet edilmesi için en geç 1 Ağustos’a kadar başvuruda bulunmasını istedi. Başvurular, derneğin Üsküp’teki merkezi (ul. Samoilova 106 no.64/2) veya 070-386-919 numaralı telefondan yapılabilecek." />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/el_hilal_ihtiyac_sahibi_ailelerin_cocuklarini_sunnet_edecek_h10331.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/el_hilal_ihtiyac_sahibi_ailelerin_cocuklarini_sunnet_edecek_h10331.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/el_hilal_ihtiyac_sahibi_ailelerin_cocuklarini_sunnet_edecek_h10331.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">25 Temmuz 2017 Salı</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori1"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori2"><a href="/dunya" id="k2" >DÜNYA</a></li><li class="kategori3"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori4"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori5"><a href="/kultur" id="k6" >KÜLTÜR</a></li><li class="kategori6"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori7"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori8"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori9"><a href="/yasam" id="k24" class="selected">YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k1">
<span><a href="/gundem/bakanlar-kurulu-denetleme-ile-yonetim-kurulu-uyeleri-atamalarina-basliyor-h10329.html" title="Bakanlar Kurulu, Denetleme ile Yönetim Kurulu Üyeleri Atamalarına Başlıyor">Bakanlar Kurulu, Denetleme ile Yönetim...</a>
<a href="/gundem/disisleri-bakani-nikola-dimitrovdan-arnavutluk-ziyareti-h10326.html" title="Dışişleri Bakanı Nikola Dimitrov’dan Arnavutluk Ziyareti">Dışişleri Bakanı Nikola Dimitrov’dan...</a>
<a href="/gundem/makedonya-fahri-konsolosu-karacan-ak-parti-genel-baskan-yardimcisi-oldu-h10323.html" title="Makedonya Fahri Konsolosu Karacan, AK Parti Genel Başkan Yardımcısı Oldu">Makedonya Fahri Konsolosu Karacan, AK...</a>
<a href="/gundem/yerel-secimler-6-agustosa-kadar-ilan-edilecek-h10313.html" title="Yerel Seçimler 6 Ağustos’a Kadar İlan Edilecek">Yerel Seçimler 6 Ağustos’a Kadar İlan...</a>
<a href="/gundem/israil-polisi-muslumanlara-saldiriyor-h10312.html" title="İsrail Polisi Müslümanlara Saldırıyor">İsrail Polisi Müslümanlara Saldırıyor</a>
</span><span><a href="/gundem/milletvekili-enes-ibrahim-kktcde-basbakan-yildirim-ile-gorustu-h10307.html" title="Milletvekili Enes İbrahim KKTC’de Başbakan Yıldırım ile Görüştü">Milletvekili Enes İbrahim KKTC’de Başbakan...</a>
<a href="/gundem/ege-denizinde-63-buyuklugunde-deprem-h10304.html" title="Ege Denizi'nde 6,3 Büyüklüğünde Deprem">Ege Denizi'nde 6,3 Büyüklüğünde Deprem</a>
<a href="/gundem/makedonya-isim-sorununu-cozer-cozmez-natodan-uyelik-daveti-alacaktir-h10303.html" title="‘Makedonya İsim Sorununu Çözer Çözmez NATO’dan Üyelik Daveti Alacaktır’">‘Makedonya İsim Sorununu Çözer Çözmez...</a>
<a href="/gundem/ildem-natonun-makedonyaya-verdigi-destek-devam-edecek-h10301.html" title="İldem: “NATO’nun Makedonya’ya Verdiği Destek Devam Edecek”">İldem: “NATO’nun Makedonya’ya Verdiği...</a>
<a href="/gundem/natonun-turk-genel-sekreter-yardimcisi-makedonyada-h10296.html" title="NATO’nun Türk Genel Sekreter Yardımcısı Makedonya’da">NATO’nun Türk Genel Sekreter Yardımcısı...</a>
</span><span style="border:none"><a href="/gundem/turkiyede-kabine-degisikligi-basbakan-yildirim-yeni-kabineyi-acikladi-h10294.html" title="Türkiye’de Kabine Değişikliği, Başbakan Yıldırım Yeni Kabineyi Açıkladı">Türkiye’de Kabine Değişikliği, Başbakan...</a>
<a href="/gundem/15-temmuz-136-ulkede-anildi-h10291.html" title="15 Temmuz 136 Ülkede Anıldı">15 Temmuz 136 Ülkede Anıldı</a>
<a href="/gundem/nimetzten-isim-krizi-hakkinda-aciklama-h10289.html" title="Nimetz’ten İsim Krizi Hakkında Açıklama">Nimetz’ten İsim Krizi Hakkında Açıklama</a>
<a href="/gundem/makedonya-ile-bulgaristan-arasindaki-anlasma-taslagi-meclis-komisyonunda-h10282.html" title="Makedonya ile Bulgaristan Arasındaki Anlaşma Taslağı Meclis Komisyonunda">Makedonya ile Bulgaristan Arasındaki...</a>
<a href="/gundem/bir-milletin-kahramanlik-hikayesi-fotograflarla-novi-pazarda-anildi-h10273.html" title="Bir Milletin Kahramanlık Hikayesi Fotoğraflarla Novi Pazar’da Anıldı">Bir Milletin Kahramanlık Hikayesi Fotoğraflarla...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/turksoy-genel-sekreteri-kaseinov-makedonyada-gorusmeler-yapti-h10328.html" title="TÜRKSOY Genel Sekreteri Kaseinov Makedonya’da Görüşmeler Yaptı">TÜRKSOY Genel Sekreteri Kaseinov Makedonya’da...</a>
<a href="/makedonya/hac-basvurulari-1-agustosa-kadar-yapilabilecek-h10318.html" title="Hac Başvuruları 1 Ağustos’a Kadar Yapılabilecek">Hac Başvuruları 1 Ağustos’a Kadar...</a>
<a href="/makedonya/doyran-halki-referandumda-maden-ocaklarina-hayir-dedi-h10316.html" title="Doyran Halkı Referandumda Maden Ocaklarına ‘Hayır’ Dedi">Doyran Halkı Referandumda Maden Ocaklarına...</a>
<a href="/makedonya/bugun-sicakliklar-40-dereceyi-asacak-carsambadan-itibaren-hava-serinleyecek-h10315.html" title="Bugün Sıcaklıklar 40 Dereceyi Aşacak; Çarşamba’dan İtibaren Hava Serinleyecek">Bugün Sıcaklıklar 40 Dereceyi Aşacak;...</a>
<a href="/makedonya/makedonya-kisi-basina-en-cok-sigara-tuketilen-dorduncu-ulke-h10310.html" title="Makedonya, Kişi Başına En Çok Sigara Tüketilen Dördüncü Ülke">Makedonya, Kişi Başına En Çok Sigara...</a>
</span><span><a href="/makedonya/anayasa-mahkemesi-uyesi-salih-murat-ab-temsilcisi-priebe-ile-gorustu-h10297.html" title="Anayasa Mahkemesi Üyesi Salih Murat AB Temsilcisi Priebe ile Görüştü">Anayasa Mahkemesi Üyesi Salih Murat AB...</a>
<a href="/makedonya/temyiz-mahkemesi-adli-kontrol-kararlarini-bozdu-h10292.html" title="Temyiz Mahkemesi, Adli Kontrol Kararlarını Bozdu">Temyiz Mahkemesi, Adli Kontrol Kararlarını...</a>
<a href="/makedonya/hava-sicakliklari-artacak-h10287.html" title="Hava Sıcaklıkları Artacak">Hava Sıcaklıkları Artacak</a>
<a href="/makedonya/kumanovada-trafik-kazasi-14-yarali-h10278.html" title="Kumanova’da Trafik Kazası; 14 Yaralı">Kumanova’da Trafik Kazası; 14 Yaralı</a>
<a href="/makedonya/15-temmuz-sehitleri-kalkova-koyunde-anildi-h10277.html" title="15 Temmuz Şehitleri Kalkova Köyünde Anıldı">15 Temmuz Şehitleri Kalkova Köyünde...</a>
</span><span style="border:none"><a href="/makedonya/makedonyada-hava-sicakliklari-yeniden-yukselecek-h10274.html" title="Makedonya’da Hava Sıcaklıkları Yeniden Yükselecek">Makedonya’da Hava Sıcaklıkları Yeniden...</a>
<a href="/makedonya/sicakliklar-30-derecenin-altina-dusecek-h10248.html" title="Sıcaklıklar 30 Derecenin Altına Düşecek">Sıcaklıklar 30 Derecenin Altına Düşecek</a>
<a href="/makedonya/buyukelci-kara-tarim-bakani-lubco-nikolovski-ile-gorustu-h10232.html" title="Büyükelçi Kara Tarım Bakanı Lubço Nikolovski ile Görüştü">Büyükelçi Kara Tarım Bakanı Lubço...</a>
<a href="/makedonya/hukumet-sozcusu-gorevine-mile-bosnyakovski-atandi-h10225.html" title="Hükümet Sözcüsü Görevine Mile Boşnyakovski Atandı">Hükümet Sözcüsü Görevine Mile Boşnyakovski...</a>
<a href="/makedonya/uskupte-srebrenitsa-katliaminin-yildonumu-anildi-h10221.html" title="Üsküp’te Srebrenitsa Katliamının Yıldönümü Anıldı">Üsküp’te Srebrenitsa Katliamının...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/turkiyede-basbakan-yardimcilarinin-gorevleri-belli-oldu-h10324.html" title="Türkiye’de Başbakan Yardımcılarının Görevleri Belli Oldu">Türkiye’de Başbakan Yardımcılarının...</a>
<a href="/dunya/dr-sadik-ahmet-vefatinin-22-yildonumunde-anilacak-h10321.html" title="Dr. Sadık Ahmet Vefatının 22. Yıldönümünde Anılacak">Dr. Sadık Ahmet Vefatının 22. Yıldönümünde...</a>
<a href="/dunya/turkiye-cumhurbaskani-erdogan-kral-selman-ile-bir-araya-geldi-h10317.html" title="Türkiye Cumhurbaşkanı Erdoğan, Kral Selman ile Bir Araya Geldi">Türkiye Cumhurbaşkanı Erdoğan, Kral...</a>
<a href="/dunya/feto-abdnin-teror-raporunda-h10299.html" title="FETÖ ABD’nin Terör Raporunda">FETÖ ABD’nin Terör Raporunda</a>
<a href="/dunya/istanbul-siddetli-yagisa-teslim-oldu-h10286.html" title="İstanbul Şiddetli Yağışa Teslim Oldu">İstanbul Şiddetli Yağışa Teslim Oldu</a>
</span><span><a href="/dunya/antarktikadan-kopan-dev-buz-dagi-kiyidan-aciliyor-h10283.html" title="Antarktika'dan Kopan Dev Buz Dağı Kıyıdan Açılıyor">Antarktika'dan Kopan Dev Buz Dağı Kıyıdan...</a>
<a href="/dunya/mostar-koprusu-onunde-15-temmuzu-unutma-unutturma-pankarti-h10251.html" title="Mostar Köprüsü Önünde “15 Temmuz’u Unutma – Unutturma” Pankartı">Mostar Köprüsü Önünde “15 Temmuz’u...</a>
<a href="/dunya/israil-polisi-mescid-i-aksayi-kapatti-h10250.html" title="İsrail Polisi Mescid-i Aksa'yı Kapattı">İsrail Polisi Mescid-i Aksa'yı Kapattı</a>
<a href="/dunya/15-temmuz-sehitleri-prizrende-anildi-h10234.html" title="15 Temmuz Şehitleri Prizren'de Anıldı">15 Temmuz Şehitleri Prizren'de Anıldı</a>
<a href="/dunya/hirvatistanda-turk-bayragina-cirkin-saldiri-h10228.html" title="Hırvatistan’da Türk bayrağına Çirkin Saldırı">Hırvatistan’da Türk bayrağına Çirkin...</a>
</span><span style="border:none"><a href="/dunya/kosovanin-mamusa-belediyesinde-15-temmuz-yuruyusu-h10215.html" title="Kosova’nın Mamuşa Belediyesinde ’15 Temmuz’ Yürüyüşü">Kosova’nın Mamuşa Belediyesinde ’15...</a>
<a href="/dunya/srebrenitsa-katliaminin-22-yildonumu-h10210.html" title="Srebrenitsa Katliamının 22. Yıldönümü">Srebrenitsa Katliamının 22. Yıldönümü</a>
<a href="/dunya/kilicdaroglu-yuruyusunu-tamamladi-h10199.html" title="Kılıçdaroğlu Yürüyüşünü Tamamladı">Kılıçdaroğlu Yürüyüşünü Tamamladı</a>
<a href="/dunya/siginmacilarla-ilgili-turkiyenin-yaptiklarini-takdir-ettik-h10196.html" title="'Sığınmacılarla İlgili Türkiye'nin Yaptıklarını Takdir Ettik'">'Sığınmacılarla İlgili Türkiye'nin...</a>
<a href="/dunya/catismasizlik-bolgeleri-turkiyenin-destegi-olmadan-olusturulamaz-h10195.html" title="'Çatışmasızlık Bölgeleri Türkiye’nin Desteği Olmadan Oluşturulamaz'">'Çatışmasızlık Bölgeleri Türkiye’nin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/makedonya-ile-turkiye-turizmde-rekor-pesinde-h10319.html" title="Makedonya ile Türkiye Turizmde “Rekor” Peşinde">Makedonya ile Türkiye Turizmde “Rekor”...</a>
<a href="/ekonomi/mayista-makedonyaya-gelen-her-3-turistten-biri-turk-h10302.html" title="Mayıs’ta Makedonya’ya gelen Her 3 Turistten Biri Türk">Mayıs’ta Makedonya’ya gelen Her 3...</a>
<a href="/ekonomi/kazakistan-makedonyadan-5-otobus-aldi-h10300.html" title="Kazakistan, Makedonya’dan 5 Otobüs Aldı">Kazakistan, Makedonya’dan 5 Otobüs...</a>
<a href="/ekonomi/uskup-doha-seferleri-makedonyayi-150-noktayla-baglayacak-h10285.html" title="Üsküp-Doha Seferleri Makedonya’yı 150 Noktayla Bağlayacak">Üsküp-Doha Seferleri Makedonya’yı...</a>
<a href="/ekonomi/yerli-sirketlere-yabanci-uzman-projesi-icin-sirketlere-cagri-h10280.html" title="‘Yerli Şirketlere Yabancı Uzman’ Projesi İçin Şirketlere Çağrı">‘Yerli Şirketlere Yabancı Uzman’...</a>
</span><span><a href="/ekonomi/butce-degisikligi-tartismalari-bugun-basliyor-h10272.html" title="Bütçe Değişikliği Tartışmaları Bugün Başlıyor">Bütçe Değişikliği Tartışmaları...</a>
<a href="/ekonomi/wizz-air-uskup-havaalanindan-uc-yeni-noktaya-ucus-baslatiyor-h10245.html" title="Wizz Air Üsküp Havaalanından Üç Yeni Noktaya Uçuş Başlatıyor">Wizz Air Üsküp Havaalanından Üç Yeni...</a>
<a href="/ekonomi/halkbank-makedonyadaki-5-buyuk-banka-arasinda-h10224.html" title="Halkbank, Makedonya'daki 5 Büyük Banka Arasında">Halkbank, Makedonya'daki 5 Büyük Banka...</a>
<a href="/ekonomi/ekspres-tur-turkiye-makedonya-hattindaki-yolcu-sayisini-uc-katina-cikardi-h10222.html" title="Ekspres Tur Türkiye-Makedonya Hattındaki Yolcu Sayısını Üç Katına Çıkardı">Ekspres Tur Türkiye-Makedonya Hattındaki...</a>
<a href="/ekonomi/butce-degisikligi-bakanlar-kurulunun-gundeminde-h10185.html" title="Bütçe Değişikliği Bakanlar Kurulunun Gündeminde">Bütçe Değişikliği Bakanlar Kurulunun...</a>
</span><span style="border:none"><a href="/ekonomi/devlet-bakani-adnan-kahil-musiad-balkan-baskani-karayi-kabul-etti-h10172.html" title="Devlet Bakanı Adnan Kahil Müsiad Balkan başkanı Kara’yı Kabul Etti">Devlet Bakanı Adnan Kahil Müsiad Balkan...</a>
<a href="/ekonomi/basbakan-zaev-is-dunyasiyla-gorustu-h10169.html" title="Başbakan Zaev İş Dünyasıyla Görüştü">Başbakan Zaev İş Dünyasıyla Görüştü</a>
<a href="/ekonomi/makedonya-ile-turkiye-ilk-5-ayda-156-milyon-avroluk-ticaret-yapti-h10161.html" title="Makedonya ile Türkiye İlk 5 Ayda 156 Milyon Avroluk Ticaret Yaptı">Makedonya ile Türkiye İlk 5 Ayda 156...</a>
<a href="/ekonomi/super-kupa-uskupteki-otel-fiyatlarini-ucurdu-h10157.html" title="Süper Kupa Üsküp’teki Otel Fiyatlarını Uçurdu">Süper Kupa Üsküp’teki Otel Fiyatlarını...</a>
<a href="/ekonomi/tutunculere-devlet-yardimi-en-gec-bugun-yapilacak-h10126.html" title="Tütüncülere Devlet Yardımı En Geç Bugün Yapılacak">Tütüncülere Devlet Yardımı En Geç...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/vardar-sampiyonlar-ligi-3-on-eleme-turu-ilk-macinda-copenhagen-karsisinda-h10327.html" title="Vardar Şampiyonlar Ligi 3. Ön Eleme Turu İlk Maçında Copenhagen Karşısında">Vardar Şampiyonlar Ligi 3. Ön Eleme...</a>
<a href="/spor/skendiya-tur-atladi-rabotnicki-elendi-h10306.html" title="Şkendiya Tur Atladı, Rabotniçki Elendi">Şkendiya Tur Atladı, Rabotniçki Elendi</a>
<a href="/spor/uskupte-oynanacak-super-kupa-macinin-hakemi-belli-oldu-h10305.html" title="Üsküp’te Oynanacak Süper Kupa Maçının Hakemi Belli Oldu">Üsküp’te Oynanacak Süper Kupa Maçının...</a>
<a href="/spor/tikadan-liria-atletizm-kulubune-donanim-destegi-h10293.html" title="TİKA'dan “Liria“ Atletizm Kulübüne Donanım Desteği">TİKA'dan “Liria“ Atletizm Kulübüne...</a>
<a href="/spor/fenerbahceden-elif-elmas-icin-fifaya-basvuru-h10284.html" title="Fenerbahçe’den Elif Elmas İçin FİFA’ya Başvuru">Fenerbahçe’den Elif Elmas İçin FİFA’ya...</a>
</span><span><a href="/spor/makedonyali-elif-elmas-fenerbahceye-imza-atmak-icin-istanbulda-h10270.html" title="Makedonyalı Elif Elmas Fenerbahçe’ye İmza Atmak İçin İstanbul’da">Makedonyalı Elif Elmas Fenerbahçe’ye...</a>
<a href="/spor/ohrili-cedi-osman-nbae-transfer-oldu-h10235.html" title="Ohrili Cedi Osman NBA’e Transfer Oldu">Ohrili Cedi Osman NBA’e Transfer Oldu</a>
<a href="/spor/galatasarayin-emektar-futbolculari-15-temmuz-icin-gostivarda-sahaya-cikacak-h10219.html" title="Galatasaray’ın Emektar Futbolcuları, 15 Temmuz İçin Gostivar’da Sahaya Çıkacak">Galatasaray’ın Emektar Futbolcuları,...</a>
<a href="/spor/turkiye-makedonyayi-voleybolda-3-1le-gecti-h10214.html" title="Türkiye, Makedonya’yı Voleybol’da 3-1’le Geçti">Türkiye, Makedonya’yı Voleybol’da...</a>
<a href="/spor/makedonya-ile-turkiyenin-u18-voleybolculari-kosovada-karsilasacak-h10202.html" title="Makedonya ile Türkiye’nin U18 Voleybolcuları Kosova’da Karşılaşacak">Makedonya ile Türkiye’nin U18 Voleybolcuları...</a>
</span><span style="border:none"><a href="/spor/makedonyali-futbolcu-muarem-kazakistana-transfer-oldu-h10188.html" title="Makedonyalı Futbolcu Muarem Kazakistan’a Transfer Oldu">Makedonyalı Futbolcu Muarem Kazakistan’a...</a>
<a href="/spor/fenerbahceli-yildiza-uskupte-onur-nisanesi-verildi-h10168.html" title="Fenerbahçeli Yıldıza Üsküp’te Onur Nişanesi Verildi">Fenerbahçeli Yıldıza Üsküp’te Onur...</a>
<a href="/spor/besiktas-mogaz-ile-metalurg-hentbol-sampiyonlar-liginde-karsilasacak-h10151.html" title="Beşiktaş Mogaz ile Metalurg Hentbol Şampiyonlar Liginde Karşılaşacak">Beşiktaş Mogaz ile Metalurg Hentbol...</a>
<a href="/spor/sampiyonlar-ligi-maclari-facebooktan-yayimlanacak-h10127.html" title="Şampiyonlar Ligi Maçları Facebook'tan Yayımlanacak">Şampiyonlar Ligi Maçları Facebook'tan...</a>
<a href="/spor/elif-elmas-makedonyayla-ilk-milli-macina-cikti-h9970.html" title="Elif Elmas, Makedonya’yla İlk Milli Maçına Çıktı">Elif Elmas, Makedonya’yla İlk Milli...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/turksoy-genclik-oda-orkestrasi-uskupluleri-mest-etti-h10325.html" title="TÜRKSOY Gençlik Oda Orkestrası Üsküplüleri Mest Etti">TÜRKSOY Gençlik Oda Orkestrası Üsküplüleri...</a>
<a href="/kultur/hedefimiz-sivil-toplum-dusuncesine-yeni-bir-anlayis-ve-yonetim-tarzi-getirmek-h10322.html" title="'Hedefimiz Sivil Toplum Düşüncesine Yeni Bir Anlayış ve Yönetim Tarzı Getirmek’">'Hedefimiz Sivil Toplum Düşüncesine...</a>
<a href="/kultur/turksoy-genclik-oda-orkestrasi-bu-aksam-uskupte-konser-verecek-h10314.html" title="TÜRKSOY Gençlik Oda Orkestrası Bu Akşam Üsküp’te Konser Verecek">TÜRKSOY Gençlik Oda Orkestrası Bu Akşam...</a>
<a href="/kultur/zor-dernegi-15-temmuz-kahramanlarini-unutmadi-h10279.html" title="ZOR Derneği 15 Temmuz Kahramanlarını Unutmadı">ZOR Derneği 15 Temmuz Kahramanlarını...</a>
<a href="/kultur/turk-dunyasinin-genc-yetenekleri-uskup-ve-ohride-konser-verecek-h10276.html" title="Türk Dünyası'nın Genç Yetenekleri Üsküp ve Ohri’de Konser Verecek">Türk Dünyası'nın Genç Yetenekleri...</a>
</span><span><a href="/kultur/makedonyali-izciler-istanbulda-kampa-katilacak-h10271.html" title="Makedonyalı İzciler İstanbul’da Kampa Katılacak">Makedonyalı İzciler İstanbul’da Kampa...</a>
<a href="/kultur/turkcem-dergisi-200-sayiyi-gogusledi-h10231.html" title="Türkçem Dergisi 200. Sayıyı Göğüsledi">Türkçem Dergisi 200. Sayıyı Göğüsledi</a>
<a href="/kultur/cumhurbaskani-erdogan-izzetbegovice-verdigi-sozu-tutuyor-h10227.html" title="'Cumhurbaşkanı Erdoğan, İzzetbegoviç'e Verdiği Sözü Tutuyor'">'Cumhurbaşkanı Erdoğan, İzzetbegoviç'e...</a>
<a href="/kultur/istanbul-shopping-fest-tarih-ve-alisveris-keyfini-bir-arada-yasatiyor-h10206.html" title="İstanbul Shopping Fest Tarih ve Alışveriş Keyfini Bir Arada Yaşatıyor">İstanbul Shopping Fest Tarih ve Alışveriş...</a>
<a href="/kultur/eyup-belediyesinden-basarili-ogrencilere-balkan-turu-h10203.html" title="Eyüp Belediyesi'nden Başarılı Öğrencilere Balkan Turu">Eyüp Belediyesi'nden Başarılı Öğrencilere...</a>
</span><span style="border:none"><a href="/kultur/el-hilal-kurulusu-yetim-cocuklara-turkiye-duzenliyor-h10198.html" title="EL Hilal Kuruluşu Yetim Çocuklara Türkiye  Düzenliyor">EL Hilal Kuruluşu Yetim Çocuklara Türkiye...</a>
<a href="/kultur/uskuplu-okcular-kahramanmarasta-h10192.html" title="Üsküplü Okçular Kahramanmaraş’ta">Üsküplü Okçular Kahramanmaraş’ta</a>
<a href="/kultur/buyukelci-kara-kultur-bakani-alagyozovskiyi-ziyaret-etti-h10183.html" title="Büyükelçi Kara, Kültür Bakanı Alagyozovski’yi Ziyaret Etti">Büyükelçi Kara, Kültür Bakanı Alagyozovski’yi...</a>
<a href="/kultur/uskupte-turk-halk-oyunlari-konseri-yapildi-h10171.html" title="Üsküp’te Türk Halk Oyunları Konseri Yapıldı">Üsküp’te Türk Halk Oyunları Konseri...</a>
<a href="/kultur/kursunlu-handa-turk-halk-oyunlari-konseri-duzenlenecek-h10153.html" title="Kurşunlu Han’da Türk Halk Oyunları Konseri Düzenlenecek">Kurşunlu Han’da Türk Halk Oyunları...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/vizyon-universitesinden-sakarya-universitesine-ziyaret-h10330.html" title="Vizyon Üniversitesinden Sakarya Üniversitesine Ziyaret">Vizyon Üniversitesinden Sakarya Üniversitesine...</a>
<a href="/egitim/uluslararasi-turkologlara-yabanci-dil-olarak-turkce-ogretimi-sertifika-programi-basladi-h10320.html" title="Uluslararası Türkologlara “Yabancı Dil Olarak Türkçe Öğretimi Sertifika Programı” Başladı">Uluslararası Türkologlara “Yabancı...</a>
<a href="/egitim/sirbistanda-gocmen-kacakciligi-ve-insan-ticareti-ile-mucadele-kursu-duzenlendi-h10311.html" title="Sırbistan’da Göçmen Kaçakçılığı ve İnsan Ticareti ile Mücadele Kursu Düzenlendi">Sırbistan’da Göçmen Kaçakçılığı...</a>
<a href="/egitim/tc-uskup-buyukelcisi-tulin-erkal-kara-yaz-okulu-ogrencileriyle-bulustu-h10309.html" title="T.C. Üsküp Büyükelçisi Tülin Erkal Kara Yaz Okulu Öğrencileriyle Buluştu">T.C. Üsküp Büyükelçisi Tülin Erkal...</a>
<a href="/egitim/ohrideki-depremler-kardeslik-birlik-ilkokulunda-ciddi-hasara-yol-acti-h10290.html" title="Ohri’deki Depremler ‘Kardeşlik-Birlik’ İlkokulunda CİDDİ Hasara Yol Açtı">Ohri’deki Depremler ‘Kardeşlik-Birlik’...</a>
</span><span><a href="/egitim/karadagda-sehit-omer-halisdemir-anaokulu-hizmete-acildi-h10269.html" title="Karadağ’da Şehit Ömer Halisdemir Anaokulu Hizmete Açıldı">Karadağ’da Şehit Ömer Halisdemir...</a>
<a href="/egitim/resneli-ogrenci-mehmet-alce-akademik-cemiyetin-bir-parcasi-oldu-h10218.html" title="Resneli Öğrenci Mehmet Alçe Akademik Cemiyetin Bir Parçası Oldu">Resneli Öğrenci Mehmet Alçe Akademik...</a>
<a href="/egitim/isa-bey-medresesi-bu-yil-178-mezun-verdi-h10213.html" title="İsa Bey Medresesi Bu Yıl 178 Mezun Verdi">İsa Bey Medresesi Bu Yıl 178 Mezun Verdi</a>
<a href="/egitim/turkce-yeterlilik-sinavi-basvurulari-basladi-h10189.html" title="Türkçe Yeterlilik Sınavı Başvuruları Başladı">Türkçe Yeterlilik Sınavı Başvuruları...</a>
<a href="/egitim/fon-universitesinde-iii-turk-kultur-cografyasi-sempozyumu-basladi-h10180.html" title="FON Üniversitesinde III. Türk Kültür Coğrafyası Sempozyumu Başladı">FON Üniversitesinde III. Türk Kültür...</a>
</span><span style="border:none"><a href="/egitim/ikinci-turda-liselere-9-turk-ogrenci-kayit-yapti-h10179.html" title="İkinci Turda Liselere 9 Türk Öğrenci Kayıt Yaptı">İkinci Turda Liselere 9 Türk Öğrenci...</a>
<a href="/egitim/devlet-matura-sinav-sonuclari-belli-oldu-h10178.html" title="Devlet Matura Sınav Sonuçları Belli Oldu">Devlet Matura Sınav Sonuçları Belli...</a>
<a href="/egitim/kiril-ve-metodiy-universitesine-kayit-ilani-acildi-h10165.html" title="‘Kiril ve Metodiy’ Üniversitesine Kayıt İlanı Açıldı">‘Kiril ve Metodiy’ Üniversitesine...</a>
<a href="/egitim/gostivar-belediye-lisesi-ogrencilerinden-uluslararasi-basari-h10162.html" title="Gostivar Belediye Lisesi Öğrencilerinden Uluslararası Başarı">Gostivar Belediye Lisesi Öğrencilerinden...</a>
<a href="/egitim/liselerde-ikinci-kayit-donemi-yarin-basliyor-h10158.html" title="Liselerde İkinci Kayıt Dönemi Yarın Başlıyor">Liselerde İkinci Kayıt Dönemi Yarın...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/anlasma-makedonya-ile-bulgaristan-arasinda-yeni-sayfa-aciyor-h10298.html" title="'Anlaşma Makedonya ile Bulgaristan Arasında Yeni Sayfa Açıyor'">'Anlaşma Makedonya ile Bulgaristan Arasında...</a>
<a href="/siyaset/mogherini-makedonyada-yeni-baslangic-goruyoruz-h10288.html" title="Mogherini: ‘Makedonya’da Yeni Başlangıç Görüyoruz’">Mogherini: ‘Makedonya’da Yeni Başlangıç...</a>
<a href="/siyaset/cipras-ab-ve-nato-uyeligi-icin-once-isim-sorunun-cozumu-gerekli-h10249.html" title="Çipras: AB ve NATO Üyeliği için Önce İsim Sorunun Çözümü Gerekli">Çipras: AB ve NATO Üyeliği için Önce...</a>
<a href="/siyaset/sirp-bakan-dacicten-makedonya-ile-ilgili-carpici-aciklama-h10217.html" title="Sırp Bakan Daçiç’ten Makedonya ile İlgili Çarpıcı Açıklama">Sırp Bakan Daçiç’ten Makedonya ile...</a>
<a href="/siyaset/disisleri-bakani-dimitrovdan-avusturya-ziyareti-h10197.html" title="Dışişleri Bakanı Dimitrov’dan Avusturya Ziyareti">Dışişleri Bakanı Dimitrov’dan Avusturya...</a>
</span><span><a href="/siyaset/vmro-dpmne-koalisyonu-10-milletvekili-grubu-kurdu-h10186.html" title="VMRO-DPMNE Koalisyonu, 10 Milletvekili Grubu Kurdu">VMRO-DPMNE Koalisyonu, 10 Milletvekili...</a>
<a href="/siyaset/bdi-genel-baskani-ahmeti-arnavut-parti-liderlerini-topluyor-h10106.html" title="BDİ Genel Başkanı Ahmeti Arnavut Parti Liderlerini Topluyor">BDİ Genel Başkanı Ahmeti Arnavut Parti...</a>
<a href="/siyaset/thp-tmbh-kumanova-subesi-thpye-gecti-h10040.html" title="THP: “TMBH Kumanova Şubesi THP’ye Geçti”">THP: “TMBH Kumanova Şubesi THP’ye...</a>
<a href="/siyaset/basbakan-zaev-nato-genel-sekreteri-stoltenbergle-gorustu-h9986.html" title="Başbakan Zaev NATO Genel Sekreteri Stoltenberg’le Görüştü">Başbakan Zaev NATO Genel Sekreteri Stoltenberg’le...</a>
<a href="/siyaset/arnavut-liderler-ali-ahmeti-ve-menduh-thaci-bir-araya-geldi-h9975.html" title="Arnavut Liderler Ali Ahmeti ve Menduh Thaçi Bir Araya Geldi">Arnavut Liderler Ali Ahmeti ve Menduh...</a>
</span><span style="border:none"><a href="/siyaset/tdp-terbiye-durus-ve-ulkumuzden-taviz-vermeyecegiz-h9962.html" title="TDP: “Terbiye, Duruş ve Ülkümüzden Taviz Vermeyeceğiz”">TDP: “Terbiye, Duruş ve Ülkümüzden...</a>
<a href="/siyaset/muhalefet-olarak-da-nato-ve-ab-uyeligi-yolunda-calisacagiz-h9943.html" title="'Muhalefet Olarak da NATO ve AB Üyeliği Yolunda Çalışacağız'">'Muhalefet Olarak da NATO ve AB Üyeliği...</a>
<a href="/siyaset/bdi-kurulusunun-15inci-yildonumunu-kutluyor-h9929.html" title="BDİ Kuruluşunun 15'inci Yıldönümünü Kutluyor">BDİ Kuruluşunun 15'inci Yıldönümünü...</a>
<a href="/siyaset/vmro-dpmneden-sdsmye-tepki-dolu-aciklama-h9927.html" title="VMRO-DPMNE’den SDSM’ye Tepki Dolu Açıklama">VMRO-DPMNE’den SDSM’ye Tepki Dolu...</a>
<a href="/siyaset/thp-milletimiz-ve-devletimizin-daha-iyi-yarinlari-icin-caba-sarf-edecegiz-h9906.html" title="THP: 'Milletimiz ve Devletimizin Daha İyi Yarınları İçin Çaba Sarf Edeceğiz'">THP: 'Milletimiz ve Devletimizin Daha...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/ibn-i-sina-makedonya-turk-saglikcilar-birliginden-saglik-bakani-taravariye-ziyaret-h10144.html" title="İbn-i Sina Makedonya Türk Sağlıkçılar Birliğinden Sağlık Bakanı Taravari’ye Ziyaret">İbn-i Sina Makedonya Türk Sağlıkçılar...</a>
<a href="/saglik/karadag-klinik-merkezi-goz-hastaliklari-bolumu-tika-tarafindan-yenilendi-h9948.html" title="Karadağ Klinik Merkezi Göz Hastalıkları Bölümü TİKA Tarafından Yenilendi">Karadağ Klinik Merkezi Göz Hastalıkları...</a>
<a href="/saglik/tika-120-ulkeden-1200-genc-doktor-ve-tip-ogrencisini-karadagda-bulusturdu-h9051.html" title="TİKA 120 Ülkeden 1200 Genç Doktor ve Tıp Öğrencisini Karadağ’da Buluşturdu">TİKA 120 Ülkeden 1200 Genç Doktor ve...</a>
<a href="/saglik/dunya-nadir-hastaliklar-gunu-h8972.html" title="Dünya Nadir Hastalıklar Günü">Dünya Nadir Hastalıklar Günü</a>
<a href="/saglik/turk-doktorlar-kosovada-yine-bir-ilke-imza-atti-h8908.html" title="Türk Doktorlar Kosova’da Yine Bir İlke İmza Attı">Türk Doktorlar Kosova’da Yine Bir İlke...</a>
</span><span><a href="/saglik/sehir-hastanesi-onariliyor-hastalar-diger-hastanelere-yonlendiriliyor-h8862.html" title="Şehir Hastanesi Onarılıyor, Hastalar Diğer Hastanelere Yönlendiriliyor">Şehir Hastanesi Onarılıyor, Hastalar...</a>
<a href="/saglik/turkiyeden-kosovaya-saglik-destegi-h8841.html" title="Türkiye’den Kosova’ya Sağlık Desteği">Türkiye’den Kosova’ya Sağlık Desteği</a>
<a href="/saglik/tefeyyuz-ogrencileri-bobrek-hastaliklari-hakkinda-bilgi-aldi-h8818.html" title="Tefeyyüz Öğrencileri Böbrek Hastalıkları Hakkında Bilgi Aldı">Tefeyyüz Öğrencileri Böbrek Hastalıkları...</a>
<a href="/saglik/makedonyada-grip-vakalari-azaliyor-h8658.html" title="Makedonya'da Grip Vakaları Azalıyor">Makedonya'da Grip Vakaları Azalıyor</a>
<a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
</span><span style="border:none"><a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
<a href="/saglik/dunya-helal-gunu-istanbulda-kutlandi-h6785.html" title="Dünya Helal Günü İstanbul’da Kutlandı">Dünya Helal Günü İstanbul’da Kutlandı</a>
<a href="/saglik/dunya-sigarayi-birakma-gunu-h6641.html" title="Dünya Sigarayı Bırakma Günü">Dünya Sigarayı Bırakma Günü</a>
<a href="/saglik/acibadem-makedonyadan-sonra-bulgaristan-pazarina-girdi-h6315.html" title="Acıbadem, Makedonya'dan Sonra Bulgaristan Pazarına Girdi">Acıbadem, Makedonya'dan Sonra Bulgaristan...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek">“El Hilal” İhtiyaç Sahibi Ailelerin...</a>
<a href="/yasam/super-kupa-vesilesiyle-uskupte-etkinlikler-duzenlenecek-h10308.html" title="Süper Kupa Vesilesiyle Üsküp’te Etkinlikler Düzenlenecek">Süper Kupa Vesilesiyle Üsküp’te Etkinlikler...</a>
<a href="/yasam/sosyal-yardim-alan-2-bin-cocuk-ucretsiz-tatile-gidecek-h10281.html" title="Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz Tatile Gidecek">Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz...</a>
<a href="/yasam/makedonyali-okcular-kahramanmarastan-birincilikle-donuyor-h10204.html" title="Makedonyalı Okçular Kahramanmaraş’tan Birincilikle Dönüyor">Makedonyalı Okçular Kahramanmaraş’tan...</a>
<a href="/yasam/tikadan-arnavutlukta-yetimlere-gida-destegi-h10082.html" title="TİKA’dan Arnavutluk’ta Yetimlere Gıda Desteği">TİKA’dan Arnavutluk’ta Yetimlere...</a>
</span><span><a href="/yasam/ohride-vatandaslar-belediyenin-iftar-sofrasinda-bulustu-h10071.html" title="Ohri’de Vatandaşlar Belediyenin İftar Sofrasında Buluştu">Ohri’de Vatandaşlar Belediyenin İftar...</a>
<a href="/yasam/turk-ogrenci-aydanur-nezirin-tasarimi-buyuk-begeni-topladi-h10070.html" title="Türk Öğrenci Aydanur Nezir’in Tasarımı Büyük Beğeni Topladı">Türk Öğrenci Aydanur Nezir’in Tasarımı...</a>
<a href="/yasam/kadir-geceniz-mubarek-olsun-h10061.html" title="Kadir Geceniz Mübarek Olsun">Kadir Geceniz Mübarek Olsun</a>
<a href="/yasam/uskuplu-fatih-makedonya-turkiye-maci-oncesi-sozlusune-evlenme-teklif-etti-h9928.html" title="Üsküplü Fatih Makedonya-Türkiye Maçı Öncesi Sözlüsüne Evlenme Teklif Etti">Üsküplü Fatih Makedonya-Türkiye Maçı...</a>
<a href="/yasam/makedonyali-turk-taraftarlar-maca-birlikte-gidecek-h9915.html" title="Makedonyalı Türk Taraftarlar Maça Birlikte Gidecek">Makedonyalı Türk Taraftarlar Maça Birlikte...</a>
</span><span style="border:none"><a href="/yasam/sultan-murad-camiindeki-restorasyon-calismalari-devam-ediyor-h9894.html" title="Sultan Murad Camiindeki Restorasyon Çalışmaları Devam Ediyor">Sultan Murad Camiindeki Restorasyon Çalışmaları...</a>
<a href="/yasam/uskupte-ilk-teravih-heyecani-foto-galeri-h9831.html" title="Üsküp'te İlk Teravih Heyecanı (Foto Galeri)">Üsküp'te İlk Teravih Heyecanı (Foto...</a>
<a href="/yasam/tika-kosovada-kadin-istihdamini-destekliyor-h9786.html" title="TİKA Kosova’da Kadın İstihdamını Destekliyor">TİKA Kosova’da Kadın İstihdamını...</a>
<a href="/yasam/sahin-ramazan-ayini-en-guzel-sekilde-karsilayalim-h9777.html" title="Şahin: “Ramazan Ayını En Güzel Şekilde Karşılayalım”">Şahin: “Ramazan Ayını En Güzel Şekilde...</a>
<a href="/yasam/tika-karadagda-kimsesiz-kadinlara-umut-oluyor-h9762.html" title="TİKA Karadağ’da Kimsesiz Kadınlara Umut Oluyor">TİKA Karadağ’da Kimsesiz Kadınlara...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/el_hilal_ihtiyac_sahibi_ailelerin_cocuklarini_sunnet_edecek_h10331.jpg";
	var fbDesc   = encodeURIComponent("“El Hilal” yardım kuruluşunun yıllardan bu yana düzenlediği sünnet etkinliği bu yıl da devam edecek. Konuyla ilgili yazılı bir açıklama yapan “El Hilal”, ihtiyaç sahibi ailelerin çocuklarının sünnet edilmesi için en geç 1 Ağustos’a kadar başvuruda bulunmasını istedi. Başvurular, derneğin Üsküp’teki merkezi (ul. Samoilova 106 no.64/2) veya 070-386-919 numaralı telefondan yapılabilecek.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek</h1>
	<h2>“El Hilal” yardım kuruluşunun yıllardan bu yana düzenlediği sünnet etkinliği bu yıl da devam edecek. Konuyla ilgili yazılı bir açıklama yapan “El Hilal”, ihtiyaç sahibi ailelerin çocuklarının sünnet edilmesi için en geç 1 Ağustos’a kadar başvuruda bulunmasını istedi. Başvurular, derneğin Üsküp’teki merkezi (ul. Samoilova 106 no.64/2) veya 070-386-919 numaralı telefondan yapılabilecek.</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">25 Temmuz 2017 Salı 13:50</div>
		<div class="fright hit">Bu haber <b>122</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/el_hilal_ihtiyac_sahibi_ailelerin_cocuklarini_sunnet_edecek_h10331.jpg" alt="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>TR</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:DontVertAlignCellWithSp />
<w:DontBreakConstrainedForcedTables />
<w:DontVertAlignInTxbx />
<w:Word11KerningPairs />
<w:CachedColBalance />
</w:Compatibility>
<w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="&#45;-" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]-->
<p class="MsoNormal"></p>
<p class="MsoNormal">&#160;</p>
<p class="MsoNormal">“El Hilal” yardım kuruluşunun yıllardan bu yana düzenlediği sünnet etkinliği bu yıl da devam edecek. Konuyla ilgili yazılı bir açıklama yapan “El Hilal”, ihtiyaç sahibi ailelerin çocuklarının sünnet edilmesi için en geç 1 Ağustos’a kadar başvuruda bulunmasını istedi. Başvurular, derneğin Üsküp’teki merkezi (ul. Samoilova 106 no.64/2) veya 070-386-919 numaralı telefondan yapılabilecek.</p>
<p class="MsoNormal">Çocukların uzman doktorlar tarafından sünnet edileceği kaydedilen açıklamada, geleneksel sünnet kıyafetlerinin temin edileceği ve 6 Ağustos'ta düzenlenecek merkezi törende çocuklar ile velilere yemek verileceği belirtildi.</p>
<p class="MsoNormal">Açıklamada, sünnet edilecek çocukların sayısı sınırlı olduğu için başvuruların bir an önce yapılması gerektiği kaydedildi.</p>
<p class="MsoNormal">&#160;</p>
<!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0in 5.4pt 0in 5.4pt;
mso-para-margin-top:0in;
mso-para-margin-right:0in;
mso-para-margin-bottom:10.0pt;
mso-para-margin-left:0in;
line-height:115%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;
mso-bidi-font-family:"Times New Roman";
mso-bidi-theme-font:minor-bidi;}
</style>
<![endif]-->
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=%E2%80%9CEl+Hilal%E2%80%9D+%C4%B0htiya%C3%A7+Sahibi+Ailelerin+%C3%87ocuklar%C4%B1n%C4%B1+S%C3%BCnnet+Edecek&url=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html&title=“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/el_hilal_ihtiyac_sahibi_ailelerin_cocuklarini_sunnet_edecek_h10331.jpg" alt="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek" />
				<p>“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını...</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/super-kupa-vesilesiyle-uskupte-etkinlikler-duzenlenecek-h10308.html" title="Süper Kupa Vesilesiyle Üsküp’te Etkinlikler Düzenlenecek">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/super_kupa_vesilesiyle_uskupte_etkinlikler_duzenlenecek_h10308.jpg" alt="Süper Kupa Vesilesiyle Üsküp’te Etkinlikler Düzenlenecek" />
				<p>Süper Kupa Vesilesiyle Üsküp’te Etkinlikler...</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/sosyal-yardim-alan-2-bin-cocuk-ucretsiz-tatile-gidecek-h10281.html" title="Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz Tatile Gidecek">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/sosyal_yarim_alan_2_bin_cocuk_ucretsiz_tatile_gidecek_h10281.jpg" alt="Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz Tatile Gidecek" />
				<p>Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz Tatile...</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/makedonyali-okcular-kahramanmarastan-birincilikle-donuyor-h10204.html" title="Makedonyalı Okçular Kahramanmaraş’tan Birincilikle Dönüyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/makedonyali_okcular_kahramanmarastan_birincilikle_donuyor_h10204.jpg" alt="Makedonyalı Okçular Kahramanmaraş’tan Birincilikle Dönüyor" />
				<p>Makedonyalı Okçular Kahramanmaraş’tan Birincilikle...</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/tikadan-arnavutlukta-yetimlere-gida-destegi-h10082.html" title="TİKA’dan Arnavutluk’ta Yetimlere Gıda Desteği">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/tikadan_arnavutlukta_yetimlere_gida_destegi_h10082.jpg" alt="TİKA’dan Arnavutluk’ta Yetimlere Gıda Desteği" />
				<p>TİKA’dan Arnavutluk’ta Yetimlere Gıda Desteği</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/ohride-vatandaslar-belediyenin-iftar-sofrasinda-bulustu-h10071.html" title="Ohri’de Vatandaşlar Belediyenin İftar Sofrasında Buluştu">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/ohride_vatandaslar_belediyenin_iftar_sofrasinda_bulustu_h10071.jpg" alt="Ohri’de Vatandaşlar Belediyenin İftar Sofrasında Buluştu" />
				<p>Ohri’de Vatandaşlar Belediyenin İftar Sofrasında...</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/turk-ogrenci-aydanur-nezirin-tasarimi-buyuk-begeni-topladi-h10070.html" title="Türk Öğrenci Aydanur Nezir’in Tasarımı Büyük Beğeni Topladı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turk_ogrenci_aydanur_nezirin_tasarimi_buyuk_begeni_topladi_h10070.jpg" alt="Türk Öğrenci Aydanur Nezir’in Tasarımı Büyük Beğeni Topladı" />
				<p>Türk Öğrenci Aydanur Nezir’in Tasarımı...</p>
			    </a>
			</li>
						<li>
				<a href="/yasam/kadir-geceniz-mubarek-olsun-h10061.html" title="Kadir Geceniz Mübarek Olsun">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/kadir_geceniz_mubarek_olsun_h10061.jpg" alt="Kadir Geceniz Mübarek Olsun" />
				<p>Kadir Geceniz Mübarek Olsun</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/671-72_001.png" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/ekonomi/kazakistan-makedonyadan-5-otobus-aldi-h10300.html" title="Kazakistan, Makedonya’dan 5 Otobüs Aldı">Kazakistan, Makedonya’dan 5 Otobüs Aldı</a></li>
									<li><a href="/yasam/sosyal-yardim-alan-2-bin-cocuk-ucretsiz-tatile-gidecek-h10281.html" title="Sosyal Yardım Alan 2 Bin...">Sosyal Yardım Alan 2 Bin...</a></li>
									<li><a href="/kultur/hedefimiz-sivil-toplum-dusuncesine-yeni-bir-anlayis-ve-yonetim-tarzi-getirmek-h10322.html" title="'Hedefimiz Sivil Toplum Düşüncesine Yeni...">'Hedefimiz Sivil Toplum Düşüncesine Yeni...</a></li>
									<li><a href="/ekonomi/uskup-doha-seferleri-makedonyayi-150-noktayla-baglayacak-h10285.html" title="Üsküp-Doha Seferleri Makedonya’yı 150 Noktayla...">Üsküp-Doha Seferleri Makedonya’yı 150 Noktayla...</a></li>
									<li><a href="/gundem/makedonya-isim-sorununu-cozer-cozmez-natodan-uyelik-daveti-alacaktir-h10303.html" title="‘Makedonya İsim Sorununu Çözer Çözmez..."> ‘Makedonya İsim Sorununu Çözer Çözmez...</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



