﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada</title>

<meta name="description" content="Türkiye geçen ay olduğu gibi yine 33. sırada yer alırken Makedonya bir basamak gerileyerek 135. sıraya düştü." />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" />
<meta property="og:description" content="Türkiye, geçen ay olduğu gibi yine 33. sırada yer alırken, Makedonya bir basamak gerileyerek 135. sıraya düştü. " />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/fifa_siralamasi_turkiye_33_makedonya_135_sirada_h10464.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/fifa_siralamasi_turkiye_33_makedonya_135_sirada_h10464.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/fifa_siralamasi_turkiye_33_makedonya_135_sirada_h10464.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">10 Ağustos 2017 Perşembe</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori1"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori2"><a href="/dunya" id="k2" >DÜNYA</a></li><li class="kategori3"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori4"><a href="/spor" id="k5" class="selected">SPOR</a></li><li class="kategori5"><a href="/kultur" id="k6" >KÜLTÜR</a></li><li class="kategori6"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori7"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori8"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori9"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k1">
<span><a href="/gundem/makedonya-ile-katar-arasinda-vizeler-kalkti-h10461.html" title="Makedonya ile Katar Arasında Vizeler Kalktı">Makedonya ile Katar Arasında Vizeler...</a>
<a href="/gundem/bassavci-zvrlevski-hakkindaki-tartismalari-cuma-gunu-devam-edecek-h10457.html" title="Başsavcı Zvrlevski Hakkındaki Tartışmaları Cuma Günü Devam Edecek">Başsavcı Zvrlevski Hakkındaki Tartışmaları...</a>
<a href="/gundem/meclis-kursusunde-gerginlik-yasandi-h10452.html" title="Meclis Kürsüsünde Gerginlik Yaşandı">Meclis Kürsüsünde Gerginlik Yaşandı</a>
<a href="/gundem/secim-kampanyasi-25-eylulde-basliyor-h10450.html" title="Seçim Kampanyası 25 Eylül’de Başlıyor">Seçim Kampanyası 25 Eylül’de Başlıyor</a>
<a href="/gundem/bassavci-zvrlevski-tartismasi-bugun-devam-edecek-h10446.html" title="Başsavcı Zvrlevski Tartışması Bugün Devam Edecek">Başsavcı Zvrlevski Tartışması Bugün...</a>
</span><span><a href="/gundem/dillerin-kullanimi-yasasi-metni-aciklandi-h10441.html" title="&quot;Dillerin Kullanımı Yasası&quot; Metni Açıklandı">&quot;Dillerin Kullanımı Yasası&quot;...</a>
<a href="/gundem/mecliste-zvrlevskinin-gorevden-alinmasi-gorusulecek-h10422.html" title="Mecliste, Zvrlevski’nin Görevden Alınması Görüşülecek">Mecliste, Zvrlevski’nin Görevden Alınması...</a>
<a href="/gundem/yerel-secimler-15-ekimde-yapilacak-h10421.html" title="Yerel Seçimler 15 Ekim’de Yapılacak">Yerel Seçimler 15 Ekim’de Yapılacak</a>
<a href="/gundem/basbakan-zaev-dillerin-kullanimi-yasasi-hakkinda-aciklama-yapti-h10420.html" title="Başbakan Zaev “Dillerin Kullanımı Yasası” Hakkında Açıklama Yaptı">Başbakan Zaev “Dillerin Kullanımı...</a>
<a href="/gundem/tc-cumhurbaskani-erdogan-yildiz-hamidiye-camiini-ibadete-acti-h10417.html" title="T.C. Cumhurbaşkanı Erdoğan, Yıldız Hamidiye Camii'ni İbadete Açtı">T.C. Cumhurbaşkanı Erdoğan, Yıldız...</a>
</span><span style="border:none"><a href="/gundem/cumhurbaskani-ivanov-tatil-icin-turkiyede-h10413.html" title="Cumhurbaşkanı İvanov Tatil İçin Türkiye’de">Cumhurbaşkanı İvanov Tatil İçin Türkiye’de</a>
<a href="/gundem/bakanlar-kurulundan-turkiyeye-tesekkur-h10409.html" title="Bakanlar Kurulundan Türkiye’ye Teşekkür">Bakanlar Kurulundan Türkiye’ye Teşekkür</a>
<a href="/gundem/abd-buyukelcisi-baily-makedonya-gundemini-degerlendirdi-h10408.html" title="ABD Büyükelçisi Baily Makedonya Gündemini Değerlendirdi">ABD Büyükelçisi Baily Makedonya Gündemini...</a>
<a href="/gundem/zaev-makedonyanin-natonun-30-uyesi-olmasini-umuyoruz-h10403.html" title="Zaev: “Makedonya’nın NATO’nun 30. Üyesi Olmasını Umuyoruz”">Zaev: “Makedonya’nın NATO’nun 30....</a>
<a href="/gundem/zaev-ve-borisov-gotse-delcevin-mezarina-celenk-birakti-h10399.html" title="Zaev ve Borisov Gotse Delçev’in Mezarına Çelenk Bıraktı">Zaev ve Borisov Gotse Delçev’in Mezarına...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/karaborsacilara-500-avro-para-cezasi-verildi-h10463.html" title="Karaborsacılara 500 Avro Para Cezası Verildi">Karaborsacılara 500 Avro Para Cezası...</a>
<a href="/makedonya/tc-uskup-buyukelciliginin-yeni-askeri-atasesi-yarbay-burhan-urek-oldu-h10462.html" title="T.C. Üsküp Büyükelçiliğinin Yeni Askeri Ataşesi Yarbay Burhan Ürek Oldu">T.C. Üsküp Büyükelçiliğinin Yeni...</a>
<a href="/makedonya/bunaltici-sicaklar-bugun-de-etkili-olacak-h10455.html" title="Bunaltıcı Sıcaklar Bugün de Etkili Olacak">Bunaltıcı Sıcaklar Bugün de Etkili...</a>
<a href="/makedonya/super-kupada-saha-disi-olaylarda-14-kisi-gozaltina-alindi-h10451.html" title="Süper Kupa'da Saha Dışı Olaylarda 14 Kişi Gözaltına Alındı">Süper Kupa'da Saha Dışı Olaylarda...</a>
<a href="/makedonya/gunesli-ve-sicak-hava-sicakliklar-40-dereceye-cikacak-h10447.html" title="Güneşli ve Sıcak Hava; Sıcaklıklar 40 Dereceye Çıkacak">Güneşli ve Sıcak Hava; Sıcaklıklar...</a>
</span><span><a href="/makedonya/saglik-bakanligi-sicaktan-korunma-tavsiyelerine-uyun-h10440.html" title="Sağlık Bakanlığı: “Sıcaktan Korunma Tavsiyelerine Uyun”">Sağlık Bakanlığı: “Sıcaktan Korunma...</a>
<a href="/makedonya/uskup-42-uefa-super-kupa-macina-ev-sahipligi-yapiyor-h10436.html" title="Üsküp 42. UEFA Süper Kupa Maçına Ev Sahipliği Yapıyor">Üsküp 42. UEFA Süper Kupa Maçına...</a>
<a href="/makedonya/eroglu-makedonyaya-ozel-su-atan-bir-helikopter-gonderdik-h10427.html" title="Eroğlu: “Makedonya’ya Özel Su Atan Bir Helikopter Gönderdik”">Eroğlu: “Makedonya’ya Özel Su Atan...</a>
<a href="/makedonya/sinir-kapilarinda-bekleme-suresi-30-dakika-h10425.html" title="Sınır Kapılarında Bekleme Süresi 30 Dakika">Sınır Kapılarında Bekleme Süresi...</a>
<a href="/makedonya/40-dereceyi-asan-sicakliklar-ulke-genelinde-etkili-olacak-h10424.html" title="40 Dereceyi Aşan Sıcaklıklar Ülke Genelinde Etkili Olacak">40 Dereceyi Aşan Sıcaklıklar Ülke...</a>
</span><span style="border:none"><a href="/makedonya/super-kupa-maci-icin-ozel-arac-trafigi-duzenlemesi-h10423.html" title="Süper Kupa Maçı İçin Özel Araç Trafiği Düzenlemesi">Süper Kupa Maçı İçin Özel Araç...</a>
<a href="/makedonya/turkiyeden-gelen-helikopter-yangin-sondurme-calismalarina-katiliyor-h10419.html" title="Türkiye’den Gelen Helikopter Yangın Söndürme Çalışmalarına Katılıyor">Türkiye’den Gelen Helikopter Yangın...</a>
<a href="/makedonya/super-kupa-maci-nedeniyle-havalimanina-erken-gidilmesi-uyarisi-yapildi-h10416.html" title="Süper Kupa Maçı Nedeniyle Havalimanına Erken Gidilmesi Uyarısı Yapıldı">Süper Kupa Maçı Nedeniyle Havalimanına...</a>
<a href="/makedonya/saglik-bakanligi-sicaklara-karsi-vatandasi-uyariyor-h10410.html" title="Sağlık Bakanlığı Sıcaklara Karşı Vatandaşı Uyarıyor">Sağlık Bakanlığı Sıcaklara Karşı...</a>
<a href="/makedonya/makedonyada-sicakliklar-turuncu-safhada-h10402.html" title="Makedonya’da Sıcaklıklar “Turuncu” Safhada">Makedonya’da Sıcaklıklar “Turuncu”...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/pariste-aracli-saldiri-h10448.html" title="Paris'te Araçlı Saldırı">Paris'te Araçlı Saldırı</a>
<a href="/dunya/bodrum-yine-sallandi-h10442.html" title="Bodrum Yine Sallandı">Bodrum Yine Sallandı</a>
<a href="/dunya/hainlerin-giyecegi-tek-tip-kiyafetin-detaylari-belli-oldu-h10414.html" title="Hainlerin Giyeceği Tek Tip Kıyafetin Detayları Belli Oldu">Hainlerin Giyeceği Tek Tip Kıyafetin...</a>
<a href="/dunya/ihanet-girisiminin-merkezi-akinci-ussu-davasi-basladi-h10397.html" title="İhanet Girişiminin Merkezi Akıncı Üssü Davası Başladı">İhanet Girişiminin Merkezi Akıncı...</a>
<a href="/dunya/kosovadaki-turk-dusmanligi-devam-ediyor-h10396.html" title="Kosova’daki Türk Düşmanlığı Devam Ediyor">Kosova’daki Türk Düşmanlığı Devam...</a>
</span><span><a href="/dunya/diyanet-isleri-baskani-gormez-emekli-oldu-h10390.html" title="Diyanet İşleri Başkanı Görmez Emekli Oldu">Diyanet İşleri Başkanı Görmez Emekli...</a>
<a href="/dunya/buyuk-kudus-mitinginde-yurekler-mescid-i-aksa-icin-atti-h10387.html" title="Büyük Kudüs Mitingi'nde Yürekler Mescid-i Aksa İçin Attı">Büyük Kudüs Mitingi'nde Yürekler Mescid-i...</a>
<a href="/dunya/kapikulede-gurbetci-yogunlugu-yasaniyor-h10380.html" title="Kapıkule'de Gurbetçi Yoğunluğu Yaşanıyor">Kapıkule'de Gurbetçi Yoğunluğu Yaşanıyor</a>
<a href="/dunya/50-yasin-altindakilere-cuma-namazi-yasagi-h10374.html" title="50 Yaşın Altındakilere Cuma Namazı Yasağı">50 Yaşın Altındakilere Cuma Namazı...</a>
<a href="/dunya/abd-disisleri-bakanligindan-mescid-i-aksa-aciklamasi-h10349.html" title="ABD Dışişleri Bakanlığından Mescid-i Aksa Açıklaması">ABD Dışişleri Bakanlığından Mescid-i...</a>
</span><span style="border:none"><a href="/dunya/dr-sadik-ahmet-sevgisi-devam-ediyor-h10346.html" title="Dr. Sadık Ahmet Sevgisi Devam Ediyor!">Dr. Sadık Ahmet Sevgisi Devam Ediyor!</a>
<a href="/dunya/turkiyede-basbakan-yardimcilarinin-gorevleri-belli-oldu-h10324.html" title="Türkiye’de Başbakan Yardımcılarının Görevleri Belli Oldu">Türkiye’de Başbakan Yardımcılarının...</a>
<a href="/dunya/dr-sadik-ahmet-vefatinin-22-yildonumunde-anilacak-h10321.html" title="Dr. Sadık Ahmet Vefatının 22. Yıldönümünde Anılacak">Dr. Sadık Ahmet Vefatının 22. Yıldönümünde...</a>
<a href="/dunya/turkiye-cumhurbaskani-erdogan-kral-selman-ile-bir-araya-geldi-h10317.html" title="Türkiye Cumhurbaşkanı Erdoğan, Kral Selman ile Bir Araya Geldi">Türkiye Cumhurbaşkanı Erdoğan, Kral...</a>
<a href="/dunya/feto-abdnin-teror-raporunda-h10299.html" title="FETÖ ABD’nin Terör Raporunda">FETÖ ABD’nin Terör Raporunda</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/basbakan-yardimcisi-akdag-makedonya-kek-esbaskani-oldu-h10454.html" title="Başbakan Yardımcısı Akdağ, Makedonya KEK Eşbaşkanı Oldu">Başbakan Yardımcısı Akdağ, Makedonya...</a>
<a href="/ekonomi/basbakan-zaev-turkiyeden-gelen-isadamlariyla-gorustu-h10453.html" title="Başbakan Zaev Türkiye’den Gelen İşadamlarıyla Görüştü">Başbakan Zaev Türkiye’den Gelen İşadamlarıyla...</a>
<a href="/ekonomi/2017-butce-degisikligi-meclisten-onay-aldi-h10426.html" title="2017 Bütçe Değişikliği Meclisten Onay Aldı">2017 Bütçe Değişikliği Meclisten...</a>
<a href="/ekonomi/asgari-ucretin-12-bin-denara-cikmasi-icin-surec-basladi-h10411.html" title="Asgari Ücretin 12 Bin Denara Çıkması İçin Süreç Başladı">Asgari Ücretin 12 Bin Denara Çıkması...</a>
<a href="/ekonomi/butce-degisikligi-tartismalari-devam-edecek-h10401.html" title="Bütçe Değişikliği Tartışmaları Devam Edecek">Bütçe Değişikliği Tartışmaları...</a>
</span><span><a href="/ekonomi/butce-degisiklikleri-meclis-genel-kurulunda-h10391.html" title="Bütçe Değişiklikleri Meclis Genel Kurulunda">Bütçe Değişiklikleri Meclis Genel...</a>
<a href="/ekonomi/ramstore-yeni-express-marketini-kumanovada-acti-h10377.html" title="Ramstore Yeni “Express” Marketini Kumanova’da Açtı">Ramstore Yeni “Express” Marketini...</a>
<a href="/ekonomi/otoyollarin-tamamlanmasi-fazladan-120-milyon-avroya-mal-olacak-h10375.html" title="Otoyolların Tamamlanması Fazladan 120 Milyon Avroya Mal Olacak">Otoyolların Tamamlanması Fazladan 120...</a>
<a href="/ekonomi/matto-adiyamanli-isadamlarini-agirladi-h10353.html" title="MATTO, Adıyamanlı İşadamlarını Ağırladı">MATTO, Adıyamanlı İşadamlarını Ağırladı</a>
<a href="/ekonomi/makedon-turk-is-forumu-yapilacak-h10348.html" title="Makedon-Türk İş Forumu Yapılacak">Makedon-Türk İş Forumu Yapılacak</a>
</span><span style="border:none"><a href="/ekonomi/makedonya-ile-turkiye-turizmde-rekor-pesinde-h10319.html" title="Makedonya ile Türkiye Turizmde “Rekor” Peşinde">Makedonya ile Türkiye Turizmde “Rekor”...</a>
<a href="/ekonomi/mayista-makedonyaya-gelen-her-3-turistten-biri-turk-h10302.html" title="Mayıs’ta Makedonya’ya gelen Her 3 Turistten Biri Türk">Mayıs’ta Makedonya’ya gelen Her 3...</a>
<a href="/ekonomi/kazakistan-makedonyadan-5-otobus-aldi-h10300.html" title="Kazakistan, Makedonya’dan 5 Otobüs Aldı">Kazakistan, Makedonya’dan 5 Otobüs...</a>
<a href="/ekonomi/uskup-doha-seferleri-makedonyayi-150-noktayla-baglayacak-h10285.html" title="Üsküp-Doha Seferleri Makedonya’yı 150 Noktayla Bağlayacak">Üsküp-Doha Seferleri Makedonya’yı...</a>
<a href="/ekonomi/yerli-sirketlere-yabanci-uzman-projesi-icin-sirketlere-cagri-h10280.html" title="‘Yerli Şirketlere Yabancı Uzman’ Projesi İçin Şirketlere Çağrı">‘Yerli Şirketlere Yabancı Uzman’...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" title="FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada">FİFA Sıralaması; Türkiye 33, Makedonya...</a>
<a href="/spor/genc-kalemler-yeni-sezon-hazirliklarina-basladi-h10456.html" title="Genç Kalemler Yeni Sezon Hazırlıklarına Başladı">Genç Kalemler Yeni Sezon Hazırlıklarına...</a>
<a href="/spor/vardar-fenerbahce-maci-bilet-fiyatlarina-buyuk-tepki-h10449.html" title="Vardar-Fenerbahçe Maçı Bilet Fiyatlarına Büyük Tepki">Vardar-Fenerbahçe Maçı Bilet Fiyatlarına...</a>
<a href="/spor/zidane-makedonyada-cok-iyi-agirlandik-h10445.html" title="Zidane: “Makedonya’da Çok İyi Ağırlandık”">Zidane: “Makedonya’da Çok İyi Ağırlandık”</a>
<a href="/spor/uskupte-super-kupayi-real-madrid-kaldirdi-h10444.html" title="Üsküp’te Süper Kupa’yı Real Madrid Kaldırdı">Üsküp’te Süper Kupa’yı Real Madrid...</a>
</span><span><a href="/spor/vardar-fenerbahce-macinin-biletleri-yarin-satisa-sunuluyor-h10443.html" title="Vardar-Fenerbahçe Maçının Biletleri Yarın Satışa Sunuluyor">Vardar-Fenerbahçe Maçının Biletleri...</a>
<a href="/spor/elif-elmas-fenerbahceyle-ilk-macina-cikti-h10435.html" title="Elif Elmas Fenerbahçe’yle İlk Maçına Çıktı">Elif Elmas Fenerbahçe’yle İlk Maçına...</a>
<a href="/spor/mourinho-ve-zidane-basin-toplantisi-duzenledi-h10434.html" title="Mourinho ve Zidane Basın Toplantısı Düzenledi">Mourinho ve Zidane Basın Toplantısı...</a>
<a href="/spor/real-madrid-ve-manchester-united-uskupte-antrenman-yapti-h10433.html" title="Real Madrid ve Manchester United Üsküp’te Antrenman Yaptı">Real Madrid ve Manchester United Üsküp’te...</a>
<a href="/spor/real-madrid-kafilesi-uskupte-h10432.html" title="Real Madrid Kafilesi Üsküp’te">Real Madrid Kafilesi Üsküp’te</a>
</span><span style="border:none"><a href="/spor/elif-elmas-fenerbahce-formasiyla-ilk-macina-cikiyor-h10431.html" title="Elif Elmas Fenerbahçe Formasıyla İlk Maçına Çıkıyor">Elif Elmas Fenerbahçe Formasıyla İlk...</a>
<a href="/spor/uskup-super-kupaya-hazir-h10428.html" title="Üsküp Süper Kupa’ya Hazır">Üsküp Süper Kupa’ya Hazır</a>
<a href="/spor/vardarin-oyunculari-fenerbahce-kurasini-degerlendirdi-h10418.html" title="Vardar’ın Oyuncuları Fenerbahçe Kurasını Değerlendirdi">Vardar’ın Oyuncuları Fenerbahçe Kurasını...</a>
<a href="/spor/fenerbahce-ile-vardar-karsi-karsiya-gelecek-h10415.html" title="Fenerbahçe ile Vardar Karşı Karşıya Gelecek">Fenerbahçe ile Vardar Karşı Karşıya...</a>
<a href="/spor/vardar-fenerbahcenin-muhtemel-rakipleri-arasinda-yer-aliyor-h10412.html" title="Vardar, Fenerbahçe’nin Muhtemel Rakipleri Arasında Yer Alıyor">Vardar, Fenerbahçe’nin Muhtemel Rakipleri...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/turksoy-genclik-oda-orkestrasi-saraybosnalilarla-bulustu-h10392.html" title="TÜRKSOY Gençlik Oda Orkestrası Saraybosnalılarla Buluştu">TÜRKSOY Gençlik Oda Orkestrası Saraybosnalılarla...</a>
<a href="/kultur/turk-tiyatrosu-yeni-oyunuyla-ohri-yazi-festivaline-sahneye-cikti-h10384.html" title="Türk Tiyatrosu Yeni Oyunuyla Ohri Yazı Festivaline Sahneye Çıktı">Türk Tiyatrosu Yeni Oyunuyla Ohri Yazı...</a>
<a href="/kultur/uskup-turk-tiyatrosu-muduru-atilla-klinceden-veda-yazisi-h10378.html" title="Üsküp Türk Tiyatrosu Müdürü Atilla Klinçe’den Veda Yazısı">Üsküp Türk Tiyatrosu Müdürü Atilla...</a>
<a href="/kultur/guner-ismail-ve-ramadan-ramadani-kultur-konseyine-secildi-h10369.html" title="Güner İsmail ve Ramadan Ramadani Kültür Konseyine Seçildi">Güner İsmail ve Ramadan Ramadani Kültür...</a>
<a href="/kultur/uskupte-telif-haklari-yasasi-tartisildi-h10368.html" title="Üsküp’te Telif Hakları Yasası Tartışıldı">Üsküp’te Telif Hakları Yasası Tartışıldı</a>
</span><span><a href="/kultur/turksoy-genclik-oda-orkestrasi-ohride-buyuk-begeni-topladi-h10364.html" title="TÜRKSOY Gençlik Oda Orkestrası Ohri’de Büyük Beğeni Topladı">TÜRKSOY Gençlik Oda Orkestrası Ohri’de...</a>
<a href="/kultur/karadag-savnik-sehir-meydani-tika-tarafindan-yenilendi-h10359.html" title="Karadağ Şavnik Şehir Meydanı TİKA Tarafından Yenilendi">Karadağ Şavnik Şehir Meydanı TİKA...</a>
<a href="/kultur/turksoy-genclik-oda-orkestrasi-bu-aksam-ohride-sahne-alacak-h10351.html" title="TÜRKSOY Gençlik Oda Orkestrası Bu Akşam Ohri’de Sahne Alacak">TÜRKSOY Gençlik Oda Orkestrası Bu Akşam...</a>
<a href="/kultur/ramstore-mallda-turk-film-aksami-etkinligi-yapilacak-h10350.html" title="Ramstore Mall’da “Türk Film Akşamı” Etkinliği Yapılacak">Ramstore Mall’da “Türk Film Akşamı”...</a>
<a href="/kultur/turksoy-genclik-oda-orkestrasi-uskupluleri-mest-etti-h10325.html" title="TÜRKSOY Gençlik Oda Orkestrası Üsküplüleri Mest Etti">TÜRKSOY Gençlik Oda Orkestrası Üsküplüleri...</a>
</span><span style="border:none"><a href="/kultur/hedefimiz-sivil-toplum-dusuncesine-yeni-bir-anlayis-ve-yonetim-tarzi-getirmek-h10322.html" title="'Hedefimiz Sivil Toplum Düşüncesine Yeni Bir Anlayış ve Yönetim Tarzı Getirmek’">'Hedefimiz Sivil Toplum Düşüncesine...</a>
<a href="/kultur/turksoy-genclik-oda-orkestrasi-bu-aksam-uskupte-konser-verecek-h10314.html" title="TÜRKSOY Gençlik Oda Orkestrası Bu Akşam Üsküp’te Konser Verecek">TÜRKSOY Gençlik Oda Orkestrası Bu Akşam...</a>
<a href="/kultur/zor-dernegi-15-temmuz-kahramanlarini-unutmadi-h10279.html" title="ZOR Derneği 15 Temmuz Kahramanlarını Unutmadı">ZOR Derneği 15 Temmuz Kahramanlarını...</a>
<a href="/kultur/turk-dunyasinin-genc-yetenekleri-uskup-ve-ohride-konser-verecek-h10276.html" title="Türk Dünyası'nın Genç Yetenekleri Üsküp ve Ohri’de Konser Verecek">Türk Dünyası'nın Genç Yetenekleri...</a>
<a href="/kultur/makedonyali-izciler-istanbulda-kampa-katilacak-h10271.html" title="Makedonyalı İzciler İstanbul’da Kampa Katılacak">Makedonyalı İzciler İstanbul’da Kampa...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/tc-milli-egitim-bakani-yilmaz-vizyon-universitesi-heyetini-kabul-etti-h10437.html" title="T.C. Milli Eğitim Bakanı Yılmaz Vizyon Üniversitesi Heyetini Kabul Etti">T.C. Milli Eğitim Bakanı Yılmaz Vizyon...</a>
<a href="/egitim/turkce-yeterlilik-sinavi-icin-basvurular-yarin-sona-eriyor-h10404.html" title="Türkçe Yeterlilik Sınavı İçin Başvurular Yarın Sona Eriyor">Türkçe Yeterlilik Sınavı İçin Başvurular...</a>
<a href="/egitim/turkiye-stajlarinda-ikinci-donem-basladi-h10388.html" title="Türkiye Stajlarında İkinci Dönem Başladı">Türkiye Stajlarında İkinci Dönem Başladı</a>
<a href="/egitim/kahveci-gorevimden-alni-acik-ve-gururlu-bir-sekilde-ayriliyorum-h10366.html" title="Kahveci: “Görevimden Alnı Açık ve Gururlu Bir Şekilde Ayrılıyorum”">Kahveci: “Görevimden Alnı Açık ve...</a>
<a href="/egitim/bleta-yuvasi-mufettislerce-denetlendi-h10340.html" title="“Bleta” Yuvası Müfettişlerce Denetlendi">“Bleta” Yuvası Müfettişlerce Denetlendi</a>
</span><span><a href="/egitim/vizyon-universitesinden-sakarya-universitesine-ziyaret-h10330.html" title="Vizyon Üniversitesinden Sakarya Üniversitesine Ziyaret">Vizyon Üniversitesinden Sakarya Üniversitesine...</a>
<a href="/egitim/uluslararasi-turkologlara-yabanci-dil-olarak-turkce-ogretimi-sertifika-programi-basladi-h10320.html" title="Uluslararası Türkologlara “Yabancı Dil Olarak Türkçe Öğretimi Sertifika Programı” Başladı">Uluslararası Türkologlara “Yabancı...</a>
<a href="/egitim/sirbistanda-gocmen-kacakciligi-ve-insan-ticareti-ile-mucadele-kursu-duzenlendi-h10311.html" title="Sırbistan’da Göçmen Kaçakçılığı ve İnsan Ticareti ile Mücadele Kursu Düzenlendi">Sırbistan’da Göçmen Kaçakçılığı...</a>
<a href="/egitim/tc-uskup-buyukelcisi-tulin-erkal-kara-yaz-okulu-ogrencileriyle-bulustu-h10309.html" title="T.C. Üsküp Büyükelçisi Tülin Erkal Kara Yaz Okulu Öğrencileriyle Buluştu">T.C. Üsküp Büyükelçisi Tülin Erkal...</a>
<a href="/egitim/ohrideki-depremler-kardeslik-birlik-ilkokulunda-ciddi-hasara-yol-acti-h10290.html" title="Ohri’deki Depremler ‘Kardeşlik-Birlik’ İlkokulunda CİDDİ Hasara Yol Açtı">Ohri’deki Depremler ‘Kardeşlik-Birlik’...</a>
</span><span style="border:none"><a href="/egitim/karadagda-sehit-omer-halisdemir-anaokulu-hizmete-acildi-h10269.html" title="Karadağ’da Şehit Ömer Halisdemir Anaokulu Hizmete Açıldı">Karadağ’da Şehit Ömer Halisdemir...</a>
<a href="/egitim/resneli-ogrenci-mehmet-alce-akademik-cemiyetin-bir-parcasi-oldu-h10218.html" title="Resneli Öğrenci Mehmet Alçe Akademik Cemiyetin Bir Parçası Oldu">Resneli Öğrenci Mehmet Alçe Akademik...</a>
<a href="/egitim/isa-bey-medresesi-bu-yil-178-mezun-verdi-h10213.html" title="İsa Bey Medresesi Bu Yıl 178 Mezun Verdi">İsa Bey Medresesi Bu Yıl 178 Mezun Verdi</a>
<a href="/egitim/turkce-yeterlilik-sinavi-basvurulari-basladi-h10189.html" title="Türkçe Yeterlilik Sınavı Başvuruları Başladı">Türkçe Yeterlilik Sınavı Başvuruları...</a>
<a href="/egitim/fon-universitesinde-iii-turk-kultur-cografyasi-sempozyumu-basladi-h10180.html" title="FON Üniversitesinde III. Türk Kültür Coğrafyası Sempozyumu Başladı">FON Üniversitesinde III. Türk Kültür...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/turk-milletvekilleri-dillerin-kullanimi-yasasini-degerlendirdi-h10429.html" title="Türk Milletvekilleri “Dillerin Kullanımı Yasası”nı Değerlendirdi">Türk Milletvekilleri “Dillerin Kullanımı...</a>
<a href="/siyaset/zvrlevski-gorevden-alinincaya-kadar-milletvekillerine-tatil-yok-h10383.html" title="Zvrlevski Görevden Alınıncaya Kadar Milletvekillerine Tatil Yok">Zvrlevski Görevden Alınıncaya Kadar...</a>
<a href="/siyaset/bulgar-hukumeti-de-anlasmanin-icerigini-kamuoyuyla-paylasti-h10356.html" title="Bulgar Hükümeti de Anlaşmanın İçeriğini Kamuoyuyla Paylaştı">Bulgar Hükümeti de Anlaşmanın İçeriğini...</a>
<a href="/siyaset/stavridis-natonun-bir-sonraki-uyesi-makedonya-olmali-h10345.html" title="Stavridis: ‘NATO’nun Bir Sonraki Üyesi Makedonya Olmalı’">Stavridis: ‘NATO’nun Bir Sonraki Üyesi...</a>
<a href="/siyaset/anlasma-makedonya-ile-bulgaristan-arasinda-yeni-sayfa-aciyor-h10298.html" title="'Anlaşma Makedonya ile Bulgaristan Arasında Yeni Sayfa Açıyor'">'Anlaşma Makedonya ile Bulgaristan Arasında...</a>
</span><span><a href="/siyaset/mogherini-makedonyada-yeni-baslangic-goruyoruz-h10288.html" title="Mogherini: ‘Makedonya’da Yeni Başlangıç Görüyoruz’">Mogherini: ‘Makedonya’da Yeni Başlangıç...</a>
<a href="/siyaset/cipras-ab-ve-nato-uyeligi-icin-once-isim-sorunun-cozumu-gerekli-h10249.html" title="Çipras: AB ve NATO Üyeliği için Önce İsim Sorunun Çözümü Gerekli">Çipras: AB ve NATO Üyeliği için Önce...</a>
<a href="/siyaset/sirp-bakan-dacicten-makedonya-ile-ilgili-carpici-aciklama-h10217.html" title="Sırp Bakan Daçiç’ten Makedonya ile İlgili Çarpıcı Açıklama">Sırp Bakan Daçiç’ten Makedonya ile...</a>
<a href="/siyaset/disisleri-bakani-dimitrovdan-avusturya-ziyareti-h10197.html" title="Dışişleri Bakanı Dimitrov’dan Avusturya Ziyareti">Dışişleri Bakanı Dimitrov’dan Avusturya...</a>
<a href="/siyaset/vmro-dpmne-koalisyonu-10-milletvekili-grubu-kurdu-h10186.html" title="VMRO-DPMNE Koalisyonu, 10 Milletvekili Grubu Kurdu">VMRO-DPMNE Koalisyonu, 10 Milletvekili...</a>
</span><span style="border:none"><a href="/siyaset/bdi-genel-baskani-ahmeti-arnavut-parti-liderlerini-topluyor-h10106.html" title="BDİ Genel Başkanı Ahmeti Arnavut Parti Liderlerini Topluyor">BDİ Genel Başkanı Ahmeti Arnavut Parti...</a>
<a href="/siyaset/thp-tmbh-kumanova-subesi-thpye-gecti-h10040.html" title="THP: “TMBH Kumanova Şubesi THP’ye Geçti”">THP: “TMBH Kumanova Şubesi THP’ye...</a>
<a href="/siyaset/basbakan-zaev-nato-genel-sekreteri-stoltenbergle-gorustu-h9986.html" title="Başbakan Zaev NATO Genel Sekreteri Stoltenberg’le Görüştü">Başbakan Zaev NATO Genel Sekreteri Stoltenberg’le...</a>
<a href="/siyaset/arnavut-liderler-ali-ahmeti-ve-menduh-thaci-bir-araya-geldi-h9975.html" title="Arnavut Liderler Ali Ahmeti ve Menduh Thaçi Bir Araya Geldi">Arnavut Liderler Ali Ahmeti ve Menduh...</a>
<a href="/siyaset/tdp-terbiye-durus-ve-ulkumuzden-taviz-vermeyecegiz-h9962.html" title="TDP: “Terbiye, Duruş ve Ülkümüzden Taviz Vermeyeceğiz”">TDP: “Terbiye, Duruş ve Ülkümüzden...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/tatilde-yaz-gribine-yenik-dusmeyin-h10459.html" title="Tatilde Yaz Gribine Yenik Düşmeyin!">Tatilde Yaz Gribine Yenik Düşmeyin!</a>
<a href="/saglik/resne-saglikevine-turk-mudur-atandi-h10458.html" title="Resne Sağlıkevine Türk Müdür Atandı">Resne Sağlıkevine Türk Müdür Atandı</a>
<a href="/saglik/simnicali-iki-kisinin-olumune-hantan-kanamali-atesi-neden-oldu-h10373.html" title="Simnicalı İki Kişinin Ölümüne “Hantan” Kanamalı Ateşi Neden Oldu">Simnicalı İki Kişinin Ölümüne “Hantan”...</a>
<a href="/saglik/ibn-i-sina-makedonya-turk-saglikcilar-birliginden-saglik-bakani-taravariye-ziyaret-h10144.html" title="İbn-i Sina Makedonya Türk Sağlıkçılar Birliğinden Sağlık Bakanı Taravari’ye Ziyaret">İbn-i Sina Makedonya Türk Sağlıkçılar...</a>
<a href="/saglik/karadag-klinik-merkezi-goz-hastaliklari-bolumu-tika-tarafindan-yenilendi-h9948.html" title="Karadağ Klinik Merkezi Göz Hastalıkları Bölümü TİKA Tarafından Yenilendi">Karadağ Klinik Merkezi Göz Hastalıkları...</a>
</span><span><a href="/saglik/tika-120-ulkeden-1200-genc-doktor-ve-tip-ogrencisini-karadagda-bulusturdu-h9051.html" title="TİKA 120 Ülkeden 1200 Genç Doktor ve Tıp Öğrencisini Karadağ’da Buluşturdu">TİKA 120 Ülkeden 1200 Genç Doktor ve...</a>
<a href="/saglik/dunya-nadir-hastaliklar-gunu-h8972.html" title="Dünya Nadir Hastalıklar Günü">Dünya Nadir Hastalıklar Günü</a>
<a href="/saglik/turk-doktorlar-kosovada-yine-bir-ilke-imza-atti-h8908.html" title="Türk Doktorlar Kosova’da Yine Bir İlke İmza Attı">Türk Doktorlar Kosova’da Yine Bir İlke...</a>
<a href="/saglik/sehir-hastanesi-onariliyor-hastalar-diger-hastanelere-yonlendiriliyor-h8862.html" title="Şehir Hastanesi Onarılıyor, Hastalar Diğer Hastanelere Yönlendiriliyor">Şehir Hastanesi Onarılıyor, Hastalar...</a>
<a href="/saglik/turkiyeden-kosovaya-saglik-destegi-h8841.html" title="Türkiye’den Kosova’ya Sağlık Desteği">Türkiye’den Kosova’ya Sağlık Desteği</a>
</span><span style="border:none"><a href="/saglik/tefeyyuz-ogrencileri-bobrek-hastaliklari-hakkinda-bilgi-aldi-h8818.html" title="Tefeyyüz Öğrencileri Böbrek Hastalıkları Hakkında Bilgi Aldı">Tefeyyüz Öğrencileri Böbrek Hastalıkları...</a>
<a href="/saglik/makedonyada-grip-vakalari-azaliyor-h8658.html" title="Makedonya'da Grip Vakaları Azalıyor">Makedonya'da Grip Vakaları Azalıyor</a>
<a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
<a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/suhareka-ile-serik-belediyeleri-kardes-oldu-h10460.html" title="Suhareka İle Serik Belediyeleri Kardeş Oldu">Suhareka İle Serik Belediyeleri Kardeş...</a>
<a href="/yasam/ilhami-emin-86-yasinda-h10439.html" title="İlhami Emin 86 Yaşında">İlhami Emin 86 Yaşında</a>
<a href="/yasam/kendi-meslegini-icra-edenler-tum-zorluklarin-ustesinden-gelebilir-h10438.html" title="Kendi Mesleğini İcra Edenler Tüm Zorlukların Üstesinden Gelebilir">Kendi Mesleğini İcra Edenler Tüm Zorlukların...</a>
<a href="/yasam/berberligin-asil-zenginligi-insani-iliskilerde-h10430.html" title="“Berberliğin Asıl Zenginliği İnsani İlişkilerde”">“Berberliğin Asıl Zenginliği İnsani...</a>
<a href="/yasam/tophane-camiinde-insaat-calismalari-basladi-h10406.html" title="Tophane Camiinde İnşaat Çalışmaları Başladı">Tophane Camiinde İnşaat Çalışmaları...</a>
</span><span><a href="/yasam/makedonya-istanbul-sozlesmesini-onaylamaya-hazirlaniyor-h10405.html" title="Makedonya “İstanbul Sözleşmesi”ni Onaylamaya Hazırlanıyor">Makedonya “İstanbul Sözleşmesi”ni...</a>
<a href="/yasam/sehit-aileleri-ve-gaziler-balkan-turuna-cikti-h10362.html" title="Şehit Aileleri ve Gaziler Balkan Turuna Çıktı">Şehit Aileleri ve Gaziler Balkan Turuna...</a>
<a href="/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek">“El Hilal” İhtiyaç Sahibi Ailelerin...</a>
<a href="/yasam/super-kupa-vesilesiyle-uskupte-etkinlikler-duzenlenecek-h10308.html" title="Süper Kupa Vesilesiyle Üsküp’te Etkinlikler Düzenlenecek">Süper Kupa Vesilesiyle Üsküp’te Etkinlikler...</a>
<a href="/yasam/sosyal-yardim-alan-2-bin-cocuk-ucretsiz-tatile-gidecek-h10281.html" title="Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz Tatile Gidecek">Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz...</a>
</span><span style="border:none"><a href="/yasam/makedonyali-okcular-kahramanmarastan-birincilikle-donuyor-h10204.html" title="Makedonyalı Okçular Kahramanmaraş’tan Birincilikle Dönüyor">Makedonyalı Okçular Kahramanmaraş’tan...</a>
<a href="/yasam/tikadan-arnavutlukta-yetimlere-gida-destegi-h10082.html" title="TİKA’dan Arnavutluk’ta Yetimlere Gıda Desteği">TİKA’dan Arnavutluk’ta Yetimlere...</a>
<a href="/yasam/ohride-vatandaslar-belediyenin-iftar-sofrasinda-bulustu-h10071.html" title="Ohri’de Vatandaşlar Belediyenin İftar Sofrasında Buluştu">Ohri’de Vatandaşlar Belediyenin İftar...</a>
<a href="/yasam/turk-ogrenci-aydanur-nezirin-tasarimi-buyuk-begeni-topladi-h10070.html" title="Türk Öğrenci Aydanur Nezir’in Tasarımı Büyük Beğeni Topladı">Türk Öğrenci Aydanur Nezir’in Tasarımı...</a>
<a href="/yasam/kadir-geceniz-mubarek-olsun-h10061.html" title="Kadir Geceniz Mübarek Olsun">Kadir Geceniz Mübarek Olsun</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/fifa_siralamasi_turkiye_33_makedonya_135_sirada_h10464.jpg";
	var fbDesc   = encodeURIComponent("Türkiye, geçen ay olduğu gibi yine 33. sırada yer alırken, Makedonya bir basamak gerileyerek 135. sıraya düştü.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada</h1>
	<h2>Türkiye, geçen ay olduğu gibi yine 33. sırada yer alırken, Makedonya bir basamak gerileyerek 135. sıraya düştü. </h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">10 Ağustos 2017 Perşembe 15:14</div>
		<div class="fright hit">Bu haber <b>99</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/fifa_siralamasi_turkiye_33_makedonya_135_sirada_h10464.jpg" alt="FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>TR</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:DontVertAlignCellWithSp />
<w:DontBreakConstrainedForcedTables />
<w:DontVertAlignInTxbx />
<w:Word11KerningPairs />
<w:CachedColBalance />
</w:Compatibility>
<w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="&#45;-" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]-->
<p class="MsoNormal"></p>
<p class="MsoNormal">&#160;</p>
<p class="MsoNormal">Uluslararası Futbol Federasyonları Birliği (FIFA), Ağustos ayı dünya sıralamasını açıkladı.</p>
<p class="MsoNormal">Buna göre Türkiye, geçen ay olduğu gibi yine 33. sırada yer alırken, Makedonya bir basamak gerileyerek 135. sıraya düştü.</p>
<p class="MsoNormal">Brezilya, geçen ay Almanya'ya bıraktığı zirveye yeniden yerleşti. Polonya ise tarihinin en yüksek derecesi 5'inciliğe yükseldi.</p>
<p class="MsoNormal">Namibya, 20 basamak birden atlayarak 136. sıraya yerleşti ve ayın en fazla yükselen takımı oldu.</p>
<p class="MsoNormal">Türkiye’nin, 2018 FIFA Dünya Kupası Elemeleri I Grubu'ndaki rakiplerinden Hırvatistan 16, İzlanda 20, Ukrayna 27, Finlandiya 110, Kosova ise 180. sırada kendilerine yer buldu.</p>
<p class="MsoNormal">Makedonya’nın, 2018 FIFA Dünya Kupası Elemeleri G Grubu’ndaki rakiplerinden İspanya 11, İtalya 12, Arnavutluk 63, İsrail 70 ve Lihtenştayn 190. sırada yer aldı.</p>
<p class="MsoNormal">İlk 10’da sırasıyla şu milli takımlar yer aldı: Brezilya, Almanya, Arjantin, İsviçre, Polonya, Portekiz, Şili, Kolombiya, Belçika ve Fransa.</p>
<p class="MsoNormal">Bir sonraki FIFA dünya sıralaması, 14 Eylül'de açıklanacak.</p>
<p class="MsoNormal">&#160;</p>
<p class="MsoNormal">&#160;</p>
<p class="MsoNormal">&#160;</p>
<!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0in 5.4pt 0in 5.4pt;
mso-para-margin-top:0in;
mso-para-margin-right:0in;
mso-para-margin-bottom:10.0pt;
mso-para-margin-left:0in;
line-height:115%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;
mso-bidi-font-family:"Times New Roman";
mso-bidi-theme-font:minor-bidi;}
</style>
<![endif]-->
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=F%C4%B0FA+S%C4%B1ralamas%C4%B1%3B+T%C3%BCrkiye+33%2C+Makedonya+135.+S%C4%B1rada&url=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html&title=FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/spor/fifa-siralamasi-turkiye-33-makedonya-135-sirada-h10464.html" title="FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/fifa_siralamasi_turkiye_33_makedonya_135_sirada_h10464.jpg" alt="FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada" />
				<p>FİFA Sıralaması; Türkiye 33, Makedonya 135....</p>
			    </a>
			</li>
						<li>
				<a href="/spor/genc-kalemler-yeni-sezon-hazirliklarina-basladi-h10456.html" title="Genç Kalemler Yeni Sezon Hazırlıklarına Başladı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/genc_kalemler_yeni_sezon_hazirliklarina_basladi_h10456.jpg" alt="Genç Kalemler Yeni Sezon Hazırlıklarına Başladı" />
				<p>Genç Kalemler Yeni Sezon Hazırlıklarına Başladı</p>
			    </a>
			</li>
						<li>
				<a href="/spor/vardar-fenerbahce-maci-bilet-fiyatlarina-buyuk-tepki-h10449.html" title="Vardar-Fenerbahçe Maçı Bilet Fiyatlarına Büyük Tepki">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/vardar_fenerbahce_maci_bilet_fiyatlarina_buyuk_tepki_h10449.jpg" alt="Vardar-Fenerbahçe Maçı Bilet Fiyatlarına Büyük Tepki" />
				<p>Vardar-Fenerbahçe Maçı Bilet Fiyatlarına...</p>
			    </a>
			</li>
						<li>
				<a href="/spor/zidane-makedonyada-cok-iyi-agirlandik-h10445.html" title="Zidane: “Makedonya’da Çok İyi Ağırlandık”">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/zidane_makedonyada_cok_iyi_agirlandik_h10445.jpg" alt="Zidane: “Makedonya’da Çok İyi Ağırlandık”" />
				<p>Zidane: “Makedonya’da Çok İyi Ağırlandık”</p>
			    </a>
			</li>
						<li>
				<a href="/spor/uskupte-super-kupayi-real-madrid-kaldirdi-h10444.html" title="Üsküp’te Süper Kupa’yı Real Madrid Kaldırdı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/uskupte_super_kupayi_real_madrid_kaldirdi_h10444.jpg" alt="Üsküp’te Süper Kupa’yı Real Madrid Kaldırdı" />
				<p>Üsküp’te Süper Kupa’yı Real Madrid Kaldırdı</p>
			    </a>
			</li>
						<li>
				<a href="/spor/vardar-fenerbahce-macinin-biletleri-yarin-satisa-sunuluyor-h10443.html" title="Vardar-Fenerbahçe Maçının Biletleri Yarın Satışa Sunuluyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/vardar_fenerbahce_macinin_biletleri_yarin_satisa_sunuluyor_h10443.jpg" alt="Vardar-Fenerbahçe Maçının Biletleri Yarın Satışa Sunuluyor" />
				<p>Vardar-Fenerbahçe Maçının Biletleri Yarın...</p>
			    </a>
			</li>
						<li>
				<a href="/spor/elif-elmas-fenerbahceyle-ilk-macina-cikti-h10435.html" title="Elif Elmas Fenerbahçe’yle İlk Maçına Çıktı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/elif_elmas_fenerbahceyle_ilk_macina_cikti_h10435.jpg" alt="Elif Elmas Fenerbahçe’yle İlk Maçına Çıktı" />
				<p>Elif Elmas Fenerbahçe’yle İlk Maçına Çıktı</p>
			    </a>
			</li>
						<li>
				<a href="/spor/mourinho-ve-zidane-basin-toplantisi-duzenledi-h10434.html" title="Mourinho ve Zidane Basın Toplantısı Düzenledi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/mourinho_ve_zidane_basin_toplantisi_duzenledi_h10434.jpg" alt="Mourinho ve Zidane Basın Toplantısı Düzenledi" />
				<p>Mourinho ve Zidane Basın Toplantısı Düzenledi</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/671-72_001.png" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/spor/fenerbahce-ile-vardar-karsi-karsiya-gelecek-h10415.html" title="Fenerbahçe ile Vardar Karşı Karşıya...">Fenerbahçe ile Vardar Karşı Karşıya...</a></li>
									<li><a href="/spor/vardar-fenerbahce-macinin-biletleri-yarin-satisa-sunuluyor-h10443.html" title="Vardar-Fenerbahçe Maçının Biletleri Yarın Satışa...">Vardar-Fenerbahçe Maçının Biletleri Yarın Satışa...</a></li>
									<li><a href="/spor/vardar-fenerbahce-maci-bilet-fiyatlarina-buyuk-tepki-h10449.html" title="Vardar-Fenerbahçe Maçı Bilet Fiyatlarına Büyük...">Vardar-Fenerbahçe Maçı Bilet Fiyatlarına Büyük...</a></li>
									<li><a href="/makedonya/turkiyeden-gelen-helikopter-yangin-sondurme-calismalarina-katiliyor-h10419.html" title="Türkiye’den Gelen Helikopter Yangın Söndürme...">Türkiye’den Gelen Helikopter Yangın Söndürme...</a></li>
									<li><a href="/spor/real-madrid-kafilesi-uskupte-h10432.html" title="Real Madrid Kafilesi Üsküp’te">Real Madrid Kafilesi Üsküp’te</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','FİFA Sıralaması; Türkiye 33, Makedonya 135. Sırada');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



