﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>TDP Gençlik Kolları Çanakkale Şehitlerini Andı   </title>

<meta name="description" content="Cinot Tiyatrosunda gerçekleştirilen anma törenine Devlet Bakanı veTDP Genel Başkanı Beycan İlyas milletvekili ve TDP Başkan Yardımcısı Yusuf Hasani" />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" />
<meta property="og:description" content="Cinot Tiyatrosunda gerçekleştirilen anma törenine, Devlet Bakanı veTDP Genel Başkanı Beycan İlyas, milletvekili ve TDP Başkan Yardımcısı Yusuf Hasani, TDP Başkan Yardımcısı Şasine Kasami, TDP Merkez Meclis Üyesi Caner İsmail ve Makedonya’nın birçok şehrinden üyeler katıldı. " />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/tdp_genclik_kollari_canakkale_sehitlerini_andi_h9172.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/tdp_genclik_kollari_canakkale_sehitlerini_andi_h9172.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/tdp_genclik_kollari_canakkale_sehitlerini_andi_h9172.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">20 Mart 2017 Pazartesi</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','TDP Gençlik Kolları Çanakkale Şehitlerini Andı');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="TDP Gençlik Kolları Çanakkale Şehitlerini Andı   " /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

		<div class="flash_haber">
		
	</div>
	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/secimler-2016" id="k45" >SEÇİMLER 2016</a></li><li class="kategori1"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori2"><a href="/makedonya" id="k20" class="selected">MAKEDONYA</a></li><li class="kategori3"><a href="/dunya" id="k2" >DÜNYA</a></li><li class="kategori4"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori5"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori6"><a href="/kultur" id="k6" >KÜLTÜR</a></li><li class="kategori7"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori8"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori9"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori10"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k45">
<span><a href="/secimler-2016/koalisyon-gorusmeleri-sir-gibi-saklaniyor-h8571.html" title="Koalisyon Görüşmeleri Sır Gibi Saklanıyor">Koalisyon Görüşmeleri Sır Gibi Saklanıyor</a>
<a href="/secimler-2016/vmro-dpmne-ile-bdi-anlasti-mi-h8531.html" title="VMRO-DPMNE ile BDİ Anlaştı Mı?">VMRO-DPMNE ile BDİ Anlaştı Mı?</a>
<a href="/secimler-2016/gruevski-ile-ahmeti-bir-araya-geldi-h8468.html" title="Gruevski ile Ahmeti Bir Araya Geldi">Gruevski ile Ahmeti Bir Araya Geldi</a>
<a href="/secimler-2016/hukumet-gorusmeleri-ne-durumda-h8438.html" title="Hükümet Görüşmeleri Ne Durumda?">Hükümet Görüşmeleri Ne Durumda?</a>
<a href="/secimler-2016/ilyas-hukumeti-kurma-sureci-engellenmemeli-h8407.html" title="İlyas: “Hükümeti Kurma Süreci Engellenmemeli”">İlyas: “Hükümeti Kurma Süreci Engellenmemeli”</a>
</span><span><a href="/secimler-2016/vmro-dpmne-anayasal-duzeni-koruyacagiz-h8405.html" title="VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”">VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”</a>
<a href="/secimler-2016/sela-arnavutlar-meclise-giremezse-kendi-meclislerini-kurmali-h8391.html" title="Sela: “Arnavutlar Meclise Giremezse Kendi Meclislerini Kurmalı”">Sela: “Arnavutlar Meclise Giremezse...</a>
<a href="/secimler-2016/vmro-dpmne-ve-hukumet-kurma-calismalari-h8375.html" title="VMRO-DPMNE ve Hükümet Kurma Çalışmaları">VMRO-DPMNE ve Hükümet Kurma Çalışmaları</a>
<a href="/secimler-2016/gruevski-koalisyon-ortagi-parti-liderleriyle-gorustu-h8370.html" title="Gruevski Koalisyon Ortağı Parti Liderleriyle Görüştü">Gruevski Koalisyon Ortağı Parti Liderleriyle...</a>
<a href="/secimler-2016/cumhurbaskani-ivanov-hukumeti-kurma-yetkisini-bugun-verecek-h8330.html" title="Cumhurbaşkanı İvanov Hükümeti Kurma Yetkisini Bugün Verecek">Cumhurbaşkanı İvanov Hükümeti Kurma...</a>
</span><span style="border:none"><a href="/secimler-2016/yeni-hukumet-icin-sureler-isliyor-h8288.html" title="Yeni Hükümet İçin Süreler İşliyor">Yeni Hükümet İçin Süreler İşliyor</a>
<a href="/secimler-2016/9-donem-milletvekilleri-goreve-basladi-h8278.html" title="9. Dönem Milletvekilleri Göreve Başladı">9. Dönem Milletvekilleri Göreve Başladı</a>
<a href="/secimler-2016/9-donem-parlamentosu-bugun-toplaniyor-h8272.html" title="9. Dönem Parlamentosu Bugün Toplanıyor">9. Dönem Parlamentosu Bugün Toplanıyor</a>
<a href="/secimler-2016/agim-nuhiu-yeni-icisleri-bakani-oldu-h8267.html" title="Agim Nuhiu Yeni İçişleri Bakanı Oldu">Agim Nuhiu Yeni İçişleri Bakanı Oldu</a>
<a href="/secimler-2016/9-donem-parlamentosu-cuma-gunu-toplanacak-h8263.html" title="9. Dönem Parlamentosu Cuma Günü Toplanacak">9. Dönem Parlamentosu Cuma Günü Toplanacak</a>
</span><span style="border:none"></span></div><div class="katelement kat_k1">
<span><a href="/gundem/nimetz-makedonyanin-baris-ve-istikrari-tehlikede-h9171.html" title="Nimetz: Makedonya'nın Barış ve İstikrarı Tehlikede'">Nimetz: Makedonya'nın Barış ve İstikrarı...</a>
<a href="/gundem/sdsm-kurucu-meclis-toplantisini-devami-icin-basvurdu-h9166.html" title="SDSM, Kurucu Meclis Toplantısını Devamı İçin Başvurdu">SDSM, Kurucu Meclis Toplantısını Devamı...</a>
<a href="/gundem/cavusoglu-goc-anlasmasini-iptal-edebiliriz-h9164.html" title="Çavuşoğlu: Göç Anlaşmasını İptal Edebiliriz">Çavuşoğlu: Göç Anlaşmasını İptal...</a>
<a href="/gundem/ivanov-azerbaycan-cumhurbaskani-aliyev-ile-gorustu-h9162.html" title="İvanov Azerbaycan Cumhurbaşkanı Aliyev ile Görüştü">İvanov Azerbaycan Cumhurbaşkanı Aliyev...</a>
<a href="/gundem/ivanov-5-kuresel-baku-forumunda-konustu-h9161.html" title="İvanov '5. Küresel Bakü Forumu'nda Konuştu">İvanov '5. Küresel Bakü Forumu'nda...</a>
</span><span><a href="/gundem/kamuda-turklerin-temsil-orani-161e-dustu-h9160.html" title="Kamuda Türklerin Temsil Oranı %1,61’e Düştü">Kamuda Türklerin Temsil Oranı %1,61’e...</a>
<a href="/gundem/5-kuresel-baku-forumu-basladi-h9158.html" title="5. Küresel Bakü Forumu Başladı">5. Küresel Bakü Forumu Başladı</a>
<a href="/gundem/cumhurbaskani-ivanov-avustralya-ziyaretini-iptal-etti-h9157.html" title="Cumhurbaşkanı İvanov Avustralya Ziyaretini İptal Etti">Cumhurbaşkanı İvanov Avustralya Ziyaretini...</a>
<a href="/gundem/devlet-bakani-ilyas-fransa-buyukelcisiyle-gorustu-h9151.html" title="Devlet Bakanı İlyas Fransa Büyükelçisiyle Görüştü">Devlet Bakanı İlyas Fransa Büyükelçisiyle...</a>
<a href="/gundem/bati-balkan-ulkeleri-basbakanlari-sarayevoda-bulusuyor-h9147.html" title="Batı Balkan Ülkeleri Başbakanları Sarayevo'da Buluşuyor">Batı Balkan Ülkeleri Başbakanları...</a>
</span><span style="border:none"><a href="/gundem/ivanov-azerbaycan-cumhurbaskani-aliyevle-gorusecek-h9146.html" title="İvanov Azerbaycan Cumhurbaşkanı Aliyev'le Görüşecek">İvanov Azerbaycan Cumhurbaşkanı Aliyev'le...</a>
<a href="/gundem/gocmen-anlasmasinin-gozden-gecirilmesi-gerekiyor-h9140.html" title="'Göçmen Anlaşmasının Gözden Geçirilmesi Gerekiyor'">'Göçmen Anlaşmasının Gözden Geçirilmesi...</a>
<a href="/gundem/cumhurbaskani-gyorge-ivanov-azerbaycanda-h9139.html" title="Cumhurbaşkanı Gyorge İvanov Azerbaycan'da">Cumhurbaşkanı Gyorge İvanov Azerbaycan'da</a>
<a href="/gundem/tc-cumhurbaskani-erdogan-biz-hollandayi-srebrenitsa-katliamindan-taniriz-h9131.html" title="T.C. Cumhurbaşkanı Erdoğan: “Biz Hollanda'yı Srebrenitsa Katliamından Tanırız”">T.C. Cumhurbaşkanı Erdoğan: “Biz...</a>
<a href="/gundem/cumhurbaskani-gyorge-ivanov-azerbaycana-gidiyor-h9123.html" title="Cumhurbaşkanı Gyorge İvanov Azerbaycan'a Gidiyor">Cumhurbaşkanı Gyorge İvanov Azerbaycan'a...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/makedonya-ilkbahara-gunesli-girdi-h9173.html" title="Makedonya İlkbahara Güneşli Girdi">Makedonya İlkbahara Güneşli Girdi</a>
<a href="/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" title="TDP Gençlik Kolları Çanakkale Şehitlerini Andı">TDP Gençlik Kolları Çanakkale Şehitlerini...</a>
<a href="/makedonya/bi-dolu-medya-gosterisi-buyuk-begeni-topladi-h9169.html" title="“Bi Dolu Medya” Gösterisi Büyük Beğeni Topladı">“Bi Dolu Medya” Gösterisi Büyük...</a>
<a href="/makedonya/belediye-baskanlarinin-gorev-suresi-15-mayista-bitecek-h9167.html" title="Belediye Başkanlarının Görev Süresi 15 Mayısta Bitecek">Belediye Başkanlarının Görev Süresi...</a>
<a href="/makedonya/ortak-makedonya-icin-protestolari-devam-ediyor-h9149.html" title="'Ortak Makedonya İçin' Protestoları Devam Ediyor">'Ortak Makedonya İçin' Protestoları...</a>
</span><span><a href="/makedonya/havalar-nasil-olacak-h9148.html" title="Havalar Nasıl Olacak?">Havalar Nasıl Olacak?</a>
<a href="/makedonya/en-cok-sikayet-alan-sirketlerin-isimleri-aciklanacak-h9145.html" title="En Çok Şikayet Alan Şirketlerin İsimleri Açıklanacak">En Çok Şikayet Alan Şirketlerin İsimleri...</a>
<a href="/makedonya/yeni-binalar-uskup-turk-carsisinin-siluetini-bozuyor-h9142.html" title="Yeni Binalar Üsküp Türk Çarşısının Siluetini Bozuyor">Yeni Binalar Üsküp Türk Çarşısının...</a>
<a href="/makedonya/ozel-yetkili-savcilik-6-aylik-raporunu-aciklayacak-h9141.html" title="Özel Yetkili Savcılık 6 Aylık Raporunu Açıklayacak">Özel Yetkili Savcılık 6 Aylık Raporunu...</a>
<a href="/makedonya/uskup-gostivar-kalkandelen-dogalgaz-hatti-2019da-tamamlanacak-h9138.html" title="Üsküp-Gostivar-Kalkandelen Doğalgaz Hattı 2019’da Tamamlanacak">Üsküp-Gostivar-Kalkandelen Doğalgaz...</a>
</span><span style="border:none"><a href="/makedonya/kis-ekipmani-bulundurma-zorunlulugu-bugun-bitiyor-h9137.html" title="Kış Ekipmanı Bulundurma Zorunluluğu Bugün Bitiyor">Kış Ekipmanı Bulundurma Zorunluluğu...</a>
<a href="/makedonya/gelir-vergisi-beyannamesinde-son-gun-h9136.html" title="Gelir Vergisi Beyannamesinde Son Gün">Gelir Vergisi Beyannamesinde Son Gün</a>
<a href="/makedonya/ocak-ayinda-2-bin-474-turk-turist-makedonyaya-geldi-h9132.html" title="Ocak Ayında 2 bin 474 Türk Turist Makedonya’ya Geldi">Ocak Ayında 2 bin 474 Türk Turist Makedonya’ya...</a>
<a href="/makedonya/cayirda-yarin-sular-kesilecek-h9128.html" title="Çayır’da Yarın Sular Kesilecek">Çayır’da Yarın Sular Kesilecek</a>
<a href="/makedonya/ortak-makedonya-icin-protestolari-devam-ediyor-h9126.html" title="'Ortak Makedonya İçin' Protestoları Devam Ediyor">'Ortak Makedonya İçin' Protestoları...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/18-mart-sehitler-gunu-vesilesiyle-toren-yapildi-h9168.html" title="18 Mart Şehitler Günü Vesilesiyle Tören Yapıldı">18 Mart Şehitler Günü Vesilesiyle Tören...</a>
<a href="/dunya/hollanda-secimlerinde-turklerin-kurdugu-denk-partisi-zafer-kazandi-h9150.html" title="Hollanda Seçimlerinde Türklerin Kurduğu DENK Partisi Zafer Kazandı">Hollanda Seçimlerinde Türklerin Kurduğu...</a>
<a href="/dunya/kendilerinden-olmayan-her-seyden-korkup-dusman-oluyorlar-h9144.html" title="'Kendilerinden Olmayan Her Şeyden Korkup, Düşman Oluyorlar'">'Kendilerinden Olmayan Her Şeyden Korkup,...</a>
<a href="/dunya/hollande-bizim-avrupaya-ve-turkiyeye-ihtiyacimiz-var-h9135.html" title="Hollande: 'Bizim Avrupa'ya ve Türkiye'ye İhtiyacımız Var'">Hollande: 'Bizim Avrupa'ya ve Türkiye'ye...</a>
<a href="/dunya/trt-genel-mudur-yarimcisi-eren-trtnin-yeni-projelerini-anlatti-h9127.html" title="TRT Genel Müdür Yarımcısı Eren TRT'nin Yeni Projelerini Anlattı">TRT Genel Müdür Yarımcısı Eren TRT'nin...</a>
</span><span><a href="/dunya/tum-uluslararasi-kuruluslari-hollandaya-karsi-yaptirim-uygulamaya-davet-ediyorum-h9114.html" title="“Tüm Uluslararası Kuruluşları Hollanda’ya Karşı Yaptırım Uygulamaya Davet Ediyorum”">“Tüm Uluslararası Kuruluşları Hollanda’ya...</a>
<a href="/dunya/tc-cumhurbaskani-erdogan-rusya-devlet-baskani-putin-ile-gorustu-h9100.html" title="T.C. Cumhurbaşkanı Erdoğan, Rusya Devlet Başkanı Putin ile Görüştü">T.C. Cumhurbaşkanı Erdoğan, Rusya Devlet...</a>
<a href="/dunya/istanbulda-helikopter-dustu-h9099.html" title="İstanbul’da Helikopter Düştü">İstanbul’da Helikopter Düştü</a>
<a href="/dunya/pristine-kosova-birkac-gun-icinde-orduya-sahip-olacak-h9097.html" title="Priştine: 'Kosova Birkaç Gün İçinde Orduya Sahip Olacak'">Priştine: 'Kosova Birkaç Gün İçinde...</a>
<a href="/dunya/asalanin-sehit-ettigi-buyukelci-balkar-belgradta-anildi-h9095.html" title="ASALA’nın Şehit Ettiği Büyükelçi Balkar Belgrad’ta Anıldı">ASALA’nın Şehit Ettiği Büyükelçi...</a>
</span><span style="border:none"><a href="/dunya/camiye-tehdit-mektubu-gonderen-amerikaliya-hapis-cezasi-h9082.html" title="Camiye Tehdit Mektubu Gönderen Amerikalıya Hapis Cezası">Camiye Tehdit Mektubu Gönderen Amerikalıya...</a>
<a href="/dunya/tc-cumhurbaskani-erdogandan-8-mart-mesaji-h9076.html" title="T.C. Cumhurbaşkanı Erdoğan'dan 8 Mart Mesajı">T.C. Cumhurbaşkanı Erdoğan'dan 8 Mart...</a>
<a href="/dunya/istanbul-merkezli-32-ilde-feto-operasyonu-h9067.html" title="İstanbul Merkezli 32 İlde FETÖ Operasyonu">İstanbul Merkezli 32 İlde FETÖ Operasyonu</a>
<a href="/dunya/antalyada-suriye-irak-zirvesi-h9054.html" title="Antalya’da Suriye-Irak Zirvesi">Antalya’da Suriye-Irak Zirvesi</a>
<a href="/dunya/muezzinoglu-turkiye-ne-kadar-gucluyse-balkanlardaki-kardeslerimiz-o-kadar-emniyette-h9050.html" title="Müezzinoğlu: “Türkiye Ne Kadar Güçlüyse Balkanlardaki Kardeşlerimiz O Kadar Emniyette”">Müezzinoğlu: “Türkiye Ne Kadar Güçlüyse...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/tutun-alimlari-bugun-sona-eriyor-h9143.html" title="Tütün Alımları Bugün Sona Eriyor">Tütün Alımları Bugün Sona Eriyor</a>
<a href="/ekonomi/halkbankin-makedonya-ve-sirbistandaki-sube-sayisi-65i-gecti-h9129.html" title="Halkbank'ın Makedonya ve Sırbistan'daki Şube Sayısı 65'i Geçti">Halkbank'ın Makedonya ve Sırbistan'daki...</a>
<a href="/ekonomi/makedonyadaki-issizlik-orani-231-h9091.html" title="Makedonya'daki İşsizlik Oranı %23,1">Makedonya'daki İşsizlik Oranı %23,1</a>
<a href="/ekonomi/mesleklerinde-kadinlarin-mukemmelligi-paneli-duzenlendi-h9079.html" title="'Mesleklerinde Kadınların Mükemmelliği' Paneli Düzenlendi">'Mesleklerinde Kadınların Mükemmelliği'...</a>
<a href="/ekonomi/akaryakita-zam-h9031.html" title="Akaryakıta Zam">Akaryakıta Zam</a>
</span><span><a href="/ekonomi/makedonya-ile-turkiye-ocak-ayinda-23-milyon-avroluk-ticaret-yapti-h9027.html" title="Makedonya ile Türkiye Ocak Ayında 23 Milyon Avroluk Ticaret Yaptı">Makedonya ile Türkiye Ocak Ayında 23...</a>
<a href="/ekonomi/14-insaat-fuari-uskupte-acildi-h8977.html" title="14. İnşaat Fuarı Üsküp’te Açıldı">14. İnşaat Fuarı Üsküp’te Açıldı</a>
<a href="/ekonomi/en-cok-dogrudan-yatirim-almanya-ve-turkiyeden-geldi-h8974.html" title="En Çok Doğrudan Yatırım Almanya ve Türkiye'den Geldi">En Çok Doğrudan Yatırım Almanya ve...</a>
<a href="/ekonomi/buyukelci-mucunski-bandirma-belediyesinde-temaslarda-bulundu-h8973.html" title="Büyükelçi Mucunski, Bandırma Belediyesinde Temaslarda Bulundu">Büyükelçi Mucunski, Bandırma Belediyesinde...</a>
<a href="/ekonomi/bugun-insaat-ve-gayrimenkul-fuari-basliyor-h8969.html" title="Bugün İnşaat ve Gayrimenkul Fuarı Başlıyor">Bugün İnşaat ve Gayrimenkul Fuarı...</a>
</span><span style="border:none"><a href="/ekonomi/arap-isadamlarinin-hirvatistandaki-yatirim-sarti-ozel-plajlar-h8964.html" title="Arap İşadamlarının Hırvatistan'daki Yatırım Şartı: Özel Plajlar">Arap İşadamlarının Hırvatistan'daki...</a>
<a href="/ekonomi/sirketler-meslek-lisesi-egitimi-almis-eleman-bulmakta-zorlaniyor-h8963.html" title="Şirketler Meslek Lisesi Eğitimi Almış Eleman Bulmakta Zorlanıyor">Şirketler Meslek Lisesi Eğitimi Almış...</a>
<a href="/ekonomi/yabanci-yatirimcilar-konseyi-yillik-calismasini-aciklayacak-h8946.html" title="Yabancı Yatırımcılar Konseyi Yıllık Çalışmasını Açıklayacak">Yabancı Yatırımcılar Konseyi Yıllık...</a>
<a href="/ekonomi/makedonyadan-rusyaya-gida-ihracati-icin-girisim-h8926.html" title="Makedonya’dan Rusya’ya Gıda İhracatı İçin Girişim">Makedonya’dan Rusya’ya Gıda İhracatı...</a>
<a href="/ekonomi/issizlik-oraninin-en-yuksek-oldugu-avrupa-ulkesi-yunanistan-h8905.html" title="İşsizlik Oranının En Yüksek Olduğu Avrupa Ülkesi Yunanistan">İşsizlik Oranının En Yüksek Olduğu...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/turkiye-euro-2024-adayligini-resmen-acikladi-h8820.html" title="Türkiye, EURO 2024 Adaylığını Resmen Açıkladı">Türkiye, EURO 2024 Adaylığını Resmen...</a>
<a href="/spor/eski-takim-arkadaslari-simdi-federasyon-baskanlari-olarak-gorustu-h8762.html" title="Eski Takım Arkadaşları Şimdi Federasyon Başkanları Olarak Görüştü">Eski Takım Arkadaşları Şimdi Federasyon...</a>
<a href="/spor/makedonya-milli-takimi-anadolu-efesi-yendi-h8761.html" title="Makedonya Milli Takımı Anadolu Efes'i Yendi">Makedonya Milli Takımı Anadolu Efes'i...</a>
<a href="/spor/naumoskinin-7-numarali-formasi-abdi-ipekci-salonuna-asildi-h8756.html" title="Naumoski'nin 7 Numaralı Forması Abdi İpekçi Salonuna Asıldı">Naumoski'nin 7 Numaralı Forması Abdi...</a>
<a href="/spor/2017-limak-makedonya-kupasina-katilan-ekipler-belli-oldu-h8735.html" title="2017 Limak Makedonya Kupası'na Katılan Ekipler Belli Oldu">2017 Limak Makedonya Kupası'na Katılan...</a>
</span><span><a href="/spor/makedonya-u16-basketbol-milli-takimi-istanbulda-h8723.html" title="Makedonya U16 Basketbol Milli Takımı İstanbul'da">Makedonya U16 Basketbol Milli Takımı...</a>
<a href="/spor/anadolu-efes-efsane-basketbolcusu-naumoskiyi-agirlayacak-h8719.html" title="Anadolu Efes, Efsane Basketbolcusu Naumoski’yi Ağırlayacak">Anadolu Efes, Efsane Basketbolcusu Naumoski’yi...</a>
<a href="/spor/makedonyali-sporcular-iki-ulke-arasindaki-iliskileri-pekistirdi-h8695.html" title="Makedonyalı Sporcular İki Ülke Arasındaki İlişkileri Pekiştirdi">Makedonyalı Sporcular İki Ülke Arasındaki...</a>
<a href="/spor/hayalim-euroleaguede-oynamak-h8694.html" title="“Hayalim Euroleague’de Oynamak”">“Hayalim Euroleague’de Oynamak”</a>
<a href="/spor/pelister-kulubu-hazirliklarini-antalyada-surdurecek-h8553.html" title="Pelister Kulübü Hazırlıklarını Antalya'da Sürdürecek">Pelister Kulübü Hazırlıklarını Antalya'da...</a>
</span><span style="border:none"><a href="/spor/avrupa-sampiyonu-olmak-istiyorum-h8516.html" title="“Avrupa Şampiyonu Olmak İstiyorum”">“Avrupa Şampiyonu Olmak İstiyorum”</a>
<a href="/spor/skendiya-kamp-icin-antalyaya-gitti-h8507.html" title="Şkendiya Kamp İçin Antalya’ya Gitti">Şkendiya Kamp İçin Antalya’ya Gitti</a>
<a href="/spor/efsane-baskan-ilhan-cavcav-hayatini-kaybetti-h8505.html" title="Efsane Başkan İlhan Cavcav Hayatını Kaybetti">Efsane Başkan İlhan Cavcav Hayatını...</a>
<a href="/spor/milenkoski-turk-milli-takimini-calistirmak-buyuk-bir-sey-h8480.html" title="Milenkoski: “Türk Milli Takımını Çalıştırmak Büyük Bir Şey”">Milenkoski: “Türk Milli Takımını...</a>
<a href="/spor/makedonya-basketbol-kupasi-turk-sirketinin-ismini-tasiyacak-h8466.html" title="Makedonya Basketbol Kupası Türk Şirketinin İsmini Taşıyacak">Makedonya Basketbol Kupası Türk Şirketinin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/gazi-baba-turbesi-harabe-durumda-h9159.html" title="Gazi Baba Türbesi Harabe Durumda">Gazi Baba Türbesi Harabe Durumda</a>
<a href="/kultur/ensar-kiz-yurdu-ogrencileri-mehmet-akif-ersoyun-hayati-konulu-sunum-gerceklestirdi-h9156.html" title="Ensar Kız Yurdu Öğrencileri “Mehmet Akif Ersoy’un Hayatı” Konulu Sunum Gerçekleştirdi">Ensar Kız Yurdu Öğrencileri “Mehmet...</a>
<a href="/kultur/2017-turk-dili-yili-ilan-edildi-h9153.html" title="2017 Türk Dili Yılı İlan Edildi">2017 Türk Dili Yılı İlan Edildi</a>
<a href="/kultur/genc-kalemler-dernegi-canakkale-sehitlerini-anacak-h9130.html" title="Genç Kalemler Derneği Çanakkale Şehitlerini Anacak">Genç Kalemler Derneği Çanakkale Şehitlerini...</a>
<a href="/kultur/kalkandelen-halk-tiyatrosu-bursada-festivale-katiliyor-h9125.html" title="Kalkandelen Halk Tiyatrosu Bursa’da Festivale Katılıyor">Kalkandelen Halk Tiyatrosu Bursa’da...</a>
</span><span><a href="/kultur/uskupte-tarih-isiginda-bir-dava-adami-mehmet-kif-ersoy-ve-istiklal-marsi-paneli-duzenlendi-h9121.html" title="Üsküp’te ''Tarih Işığında Bir Dava Adamı Mehmet Âkif Ersoy ve İstiklal Marşı” Paneli Düzenlendi">Üsküp’te ''Tarih Işığında Bir...</a>
<a href="/kultur/yabanci-oyununun-galasi-gostivarda-yapilacak-h9118.html" title="“Yabancı” Oyununun Galası Gostivar’da Yapılacak">“Yabancı” Oyununun Galası Gostivar’da...</a>
<a href="/kultur/yukari-banisada-mehmet-akif-ersoy-konferansi-yapildi-h9116.html" title="Yukarı Banisa’da Mehmet Akif Ersoy Konferansı Yapıldı">Yukarı Banisa’da Mehmet Akif Ersoy...</a>
<a href="/kultur/yukari-banisada-mehmet-akif-ersoy-konferansi-yapilacak-h9107.html" title="Yukarı Banisa'da 'Mehmet Akif Ersoy' Konferansı Yapılacak">Yukarı Banisa'da 'Mehmet Akif Ersoy'...</a>
<a href="/kultur/geleneksel-turk-okculugu-kursu-basliyor-h9103.html" title="Geleneksel Türk Okçuluğu Kursu Başlıyor!">Geleneksel Türk Okçuluğu Kursu Başlıyor!</a>
</span><span style="border:none"><a href="/kultur/uskupte-istiklal-marsi-ve-mehmet-akif-ersoy-paneli-duzenlenecek-h9085.html" title="Üsküp'te İstiklal Marşı ve Mehmet Akif Ersoy Paneli Düzenlenecek">Üsküp'te İstiklal Marşı ve Mehmet...</a>
<a href="/kultur/sibela-alimovska-yilin-kadini-odulunu-aldi-h9075.html" title="Sibela Alimovska &quot;Yılın Kadını&quot; Ödülünü Aldı">Sibela Alimovska &quot;Yılın Kadını&quot;...</a>
<a href="/kultur/sehrazat-moroveti-turk-ve-makedon-kulturunu-inceliyor-h9073.html" title="Şehrazat Moroveti Türk ve Makedon Kültürünü İnceliyor">Şehrazat Moroveti Türk ve Makedon Kültürünü...</a>
<a href="/kultur/al-kinanin-kokusu-siir-h9071.html" title="Al Kınanın Kokusu (Şiir)">Al Kınanın Kokusu (Şiir)</a>
<a href="/kultur/makedonya-milli-universite-kutuphanesinde-yilin-en-cok-okunan-yazari-secildi-h9032.html" title="Makedonya Milli Üniversite Kütüphanesi’nde Yılın En Çok Okunan Yazarı Seçildi">Makedonya Milli Üniversite Kütüphanesi’nde...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/makedonyada-turk-ogrenci-sayisinda-artis-h9174.html" title="Makedonya'da Türk Öğrenci Sayısında Artış">Makedonya'da Türk Öğrenci Sayısında...</a>
<a href="/egitim/turkiyede-okumak-isteyen-yuksek-lisans-ve-doktora-adaylari-mulakata-alindi-h9155.html" title="Türkiye'de Okumak İsteyen Yüksek Lisans ve Doktora Adayları Mülakata Alındı">Türkiye'de Okumak İsteyen Yüksek Lisans...</a>
<a href="/egitim/vizyonda-psikoloji-konferansi-duzenlendi-h9106.html" title="Vizyon'da Psikoloji Konferansı Düzenlendi">Vizyon'da Psikoloji Konferansı Düzenlendi</a>
<a href="/egitim/ibraim-turkcemizi-ayakta-tutan-makamlarin-yanindayiz-h9056.html" title="İbraim: 'Türkçemizi Ayakta Tutan Makamların Yanındayız'">İbraim: 'Türkçemizi Ayakta Tutan Makamların...</a>
<a href="/egitim/tikanin-tadilatini-yaptigi-gostivar-mk-ataturk-ilkokulu-ornek-gosterildi-h9015.html" title="TİKA’nın Tadilatını Yaptığı Gostivar “M.K. Atatürk” İlkokulu Örnek Gösterildi">TİKA’nın Tadilatını Yaptığı Gostivar...</a>
</span><span><a href="/egitim/ohrideki-matematik-yarismasina-turk-ogrenciler-damga-vurdu-h9010.html" title="Ohri'deki Matematik Yarışmasına Türk Öğrenciler Damga Vurdu">Ohri'deki Matematik Yarışmasına Türk...</a>
<a href="/egitim/tikadan-sirbistanda-raska-ilkogretim-okuluna-destek-h8951.html" title="TİKA’dan Sırbistan’da Raşka İlköğretim Okulu’na Destek">TİKA’dan Sırbistan’da Raşka İlköğretim...</a>
<a href="/egitim/merkez-jupada-matematik-yarismasi-yapildi-h8944.html" title="Merkez Jupa'da Matematik Yarışması Yapıldı">Merkez Jupa'da Matematik Yarışması...</a>
<a href="/egitim/yok-uluslararasi-vizyon-universitesini-tanidi-h8939.html" title="YÖK, Uluslararası Vizyon Üniversitesini Tanıdı">YÖK, Uluslararası Vizyon Üniversitesini...</a>
<a href="/egitim/manastirda-turkce-kursunu-tamamlayan-ogrencilere-sertifika-h8930.html" title="Manastır'da Türkçe Kursunu Tamamlayan Öğrencilere Sertifika">Manastır'da Türkçe Kursunu Tamamlayan...</a>
</span><span style="border:none"><a href="/egitim/vizyon-universitesi-heyetinden-egitim-musavirine-ziyaret-h8924.html" title="Vizyon Üniversitesi Heyetinden Eğitim Müşavirine Ziyaret">Vizyon Üniversitesi Heyetinden Eğitim...</a>
<a href="/egitim/mart-ayinda-vizbegovada-okul-insaatina-baslanacak-h8920.html" title="Mart Ayında Vizbegova’da Okul İnşaatına Başlanacak">Mart Ayında Vizbegova’da Okul İnşaatına...</a>
<a href="/egitim/turkiye-burslari-lisans-basvurulari-1-martta-basliyor-h8907.html" title="Türkiye Bursları Lisans Başvuruları 1 Mart'ta Başlıyor">Türkiye Bursları Lisans Başvuruları...</a>
<a href="/egitim/slovenya-ve-ab-ogrenilen-deneyimler-ve-dersler-konferansi-h8901.html" title="&quot;Slovenya ve AB: Öğrenilen Deneyimler ve Dersler&quot; Konferansı">&quot;Slovenya ve AB: Öğrenilen Deneyimler...</a>
<a href="/egitim/uluslararasi-ogrenci-sinavi-29-nisanda-uskupte-de-yapilacak-h8880.html" title="Uluslararası Öğrenci Sınavı 29 Nisan'da Üsküp'te de Yapılacak">Uluslararası Öğrenci Sınavı 29 Nisan'da...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/gruevski-ulkeyi-bu-durumdan-sadece-halk-savunabilir-h9170.html" title="Gruevski: 'Ülkeyi Bu Durumdan Sadece Halk Savunabilir'">Gruevski: 'Ülkeyi Bu Durumdan Sadece...</a>
<a href="/siyaset/ab-temsilcisi-hahn-sali-gunu-makedonyaya-gelecek-h9165.html" title="AB Temsilcisi Hahn Salı Günü Makedonya'ya Gelecek">AB Temsilcisi Hahn Salı Günü Makedonya'ya...</a>
<a href="/siyaset/sdsmnin-kurucu-meclis-toplantisinin-devami-icin-basvuru-yapmasi-bekleniyor-h9163.html" title="SDSM’nin Kurucu Meclis Toplantısının Devamı İçin Başvuru Yapması Bekleniyor">SDSM’nin Kurucu Meclis Toplantısının...</a>
<a href="/siyaset/disisleri-bakani-poposkiden-avusturya-ziyareti-h9152.html" title="Dışişleri Bakanı Poposki'den Avusturya Ziyareti">Dışişleri Bakanı Poposki'den Avusturya...</a>
<a href="/siyaset/ahmeti-meclis-baskani-secilip-hukumet-kurma-islemi-baslamali-h9134.html" title="Ahmeti: 'Meclis Başkanı Seçilip Hükümet Kurma İşlemi Başlamalı'">Ahmeti: 'Meclis Başkanı Seçilip Hükümet...</a>
</span><span><a href="/siyaset/bulgaristanda-turk-partisinin-secim-klipine-yasak-h9133.html" title="Bulgaristan'da Türk Partisinin Seçim Klipine Yasak">Bulgaristan'da Türk Partisinin Seçim...</a>
<a href="/siyaset/sdsm-halk-reform-hukumetinin-platformuyla-ilgileniyor-h9112.html" title="SDSM: “Halk Reform Hükümetinin Platformuyla İlgileniyor”">SDSM: “Halk Reform Hükümetinin Platformuyla...</a>
<a href="/siyaset/vmro-dpmne-ya-azinlik-hukumeti-ya-da-yeni-secimler-h9111.html" title="VMRO-DPMNE: “Ya Azınlık Hükümeti ya da Yeni Seçimler”">VMRO-DPMNE: “Ya Azınlık Hükümeti...</a>
<a href="/siyaset/osmani-banknotlar-ve-ordu-uniformalarinin-arnavutca-olmasi-anayasaya-aykiri-degil-h9104.html" title="Osmani: “Banknotlar ve Ordu Üniformalarının Arnavutça Olması Anayasaya Aykırı Değil”">Osmani: “Banknotlar ve Ordu Üniformalarının...</a>
<a href="/siyaset/arnavut-partileri-platformda-geri-adim-atmayacak-h9084.html" title="Arnavut Partileri “Platformda” Geri Adım Atmayacak">Arnavut Partileri “Platformda” Geri...</a>
</span><span style="border:none"><a href="/siyaset/bdi-vmro-dpmne-ve-sdsmyle-nelerde-uzlasti-h9066.html" title="BDİ, VMRO-DPMNE ve SDSM’yle Nelerde Uzlaştı?">BDİ, VMRO-DPMNE ve SDSM’yle Nelerde...</a>
<a href="/siyaset/zaev-almanya-ingiltere-isvec-ve-hollanda-buyukelcileriyle-gorustu-h9061.html" title="Zaev Almanya, İngiltere, İsveç ve Hollanda Büyükelçileriyle Görüştü">Zaev Almanya, İngiltere, İsveç ve Hollanda...</a>
<a href="/siyaset/mogherini-endiseliyim-fakat-krizi-cozme-potansiyeli-var-h9037.html" title="Mogherini: 'Endişeliyim Fakat Krizi Çözme Potansiyeli Var'">Mogherini: 'Endişeliyim Fakat Krizi Çözme...</a>
<a href="/siyaset/ya-erken-secim-ya-da-sdsm-arnavut-platformunu-reddetsin-h9020.html" title="'Ya Erken Seçim ya da SDSM Arnavut Platformunu Reddetsin'">'Ya Erken Seçim ya da SDSM Arnavut Platformunu...</a>
<a href="/siyaset/yerel-secim-kararnamesinin-imzalanmasi-icin-son-gun-h9018.html" title="Yerel Seçim Kararnamesinin İmzalanması İçin Son Gün">Yerel Seçim Kararnamesinin İmzalanması...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/tika-120-ulkeden-1200-genc-doktor-ve-tip-ogrencisini-karadagda-bulusturdu-h9051.html" title="TİKA 120 Ülkeden 1200 Genç Doktor ve Tıp Öğrencisini Karadağ’da Buluşturdu">TİKA 120 Ülkeden 1200 Genç Doktor ve...</a>
<a href="/saglik/dunya-nadir-hastaliklar-gunu-h8972.html" title="Dünya Nadir Hastalıklar Günü">Dünya Nadir Hastalıklar Günü</a>
<a href="/saglik/turk-doktorlar-kosovada-yine-bir-ilke-imza-atti-h8908.html" title="Türk Doktorlar Kosova’da Yine Bir İlke İmza Attı">Türk Doktorlar Kosova’da Yine Bir İlke...</a>
<a href="/saglik/sehir-hastanesi-onariliyor-hastalar-diger-hastanelere-yonlendiriliyor-h8862.html" title="Şehir Hastanesi Onarılıyor, Hastalar Diğer Hastanelere Yönlendiriliyor">Şehir Hastanesi Onarılıyor, Hastalar...</a>
<a href="/saglik/turkiyeden-kosovaya-saglik-destegi-h8841.html" title="Türkiye’den Kosova’ya Sağlık Desteği">Türkiye’den Kosova’ya Sağlık Desteği</a>
</span><span><a href="/saglik/tefeyyuz-ogrencileri-bobrek-hastaliklari-hakkinda-bilgi-aldi-h8818.html" title="Tefeyyüz Öğrencileri Böbrek Hastalıkları Hakkında Bilgi Aldı">Tefeyyüz Öğrencileri Böbrek Hastalıkları...</a>
<a href="/saglik/makedonyada-grip-vakalari-azaliyor-h8658.html" title="Makedonya'da Grip Vakaları Azalıyor">Makedonya'da Grip Vakaları Azalıyor</a>
<a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
<a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
</span><span style="border:none"><a href="/saglik/dunya-helal-gunu-istanbulda-kutlandi-h6785.html" title="Dünya Helal Günü İstanbul’da Kutlandı">Dünya Helal Günü İstanbul’da Kutlandı</a>
<a href="/saglik/dunya-sigarayi-birakma-gunu-h6641.html" title="Dünya Sigarayı Bırakma Günü">Dünya Sigarayı Bırakma Günü</a>
<a href="/saglik/acibadem-makedonyadan-sonra-bulgaristan-pazarina-girdi-h6315.html" title="Acıbadem, Makedonya'dan Sonra Bulgaristan Pazarına Girdi">Acıbadem, Makedonya'dan Sonra Bulgaristan...</a>
<a href="/saglik/damkadan-turkiyeye-tesekkur-h6228.html" title="Damka'dan Türkiye'ye Teşekkür">Damka'dan Türkiye'ye Teşekkür</a>
<a href="/saglik/tika-makedonyada-otizm-merkezi-icin-ilk-adimlari-atti-h6182.html" title="TİKA, Makedonya'da Otizm Merkezi İçin İlk Adımları Attı">TİKA, Makedonya'da Otizm Merkezi İçin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/sirin-amacim-fizyoterapi-nerede-yetersizse-orada-calismak-h9154.html" title="Şirin: “Amacım, Fizyoterapi Nerede Yetersizse Orada Çalışmak”">Şirin: “Amacım, Fizyoterapi Nerede...</a>
<a href="/yasam/ogretmenlik-meslegi-kadinlar-icin-bicilmis-kaftan-gibidir-h9042.html" title="Öğretmenlik Mesleği Kadınlar İçin Biçilmiş Kaftan Gibidir">Öğretmenlik Mesleği Kadınlar İçin...</a>
<a href="/yasam/kutuphanede-calismak-kitaplara-olan-sevginizi-arttiriyor-h9041.html" title="Kütüphanede Çalışmak, Kitaplara Olan Sevginizi Arttırıyor">Kütüphanede Çalışmak, Kitaplara Olan...</a>
<a href="/yasam/gulsen-nuhiye-plaket-takdim-edildi-h9021.html" title="Gülşen Nuhi’ye Plaket Takdim Edildi">Gülşen Nuhi’ye Plaket Takdim Edildi</a>
<a href="/yasam/turk-dilini-ve-edebiyatini-yasatmak-en-buyuk-borcumuzdur-h8962.html" title="Türk Dilini ve Edebiyatını Yaşatmak En Büyük Borcumuzdur">Türk Dilini ve Edebiyatını Yaşatmak...</a>
</span><span><a href="/yasam/gidiyoruz-h8959.html" title="Gidiyoruz">Gidiyoruz</a>
<a href="/yasam/genc-ve-kadinlarin-sorunlarina-cozumler-araniyor-h8929.html" title="Genç ve Kadınların Sorunlarına Çözümler Aranıyor">Genç ve Kadınların Sorunlarına Çözümler...</a>
<a href="/yasam/gectigimiz-yil-54-baba-dogum-izni-kullandi-h8909.html" title="Geçtiğimiz Yıl 54 Baba Doğum İzni Kullandı">Geçtiğimiz Yıl 54 Baba Doğum İzni...</a>
<a href="/yasam/romenlere-is-imkani-saglanarak-sertifika-verilecek-h8895.html" title="Romenlere İş İmkanı Sağlanarak Sertifika Verilecek">Romenlere İş İmkanı Sağlanarak Sertifika...</a>
<a href="/yasam/ogretmenligi-secmemdeki-en-buyuk-etken-cocuklara-olan-sevgimdir-h8872.html" title="Öğretmenliği Seçmemdeki En Büyük Etken Çocuklara Olan Sevgimdir">Öğretmenliği Seçmemdeki En Büyük...</a>
</span><span style="border:none"><a href="/yasam/maya-ivanova-oncu-kadinlar-zirvesine-katildi-h8855.html" title="Maya İvanova, Öncü Kadınlar Zirvesi'ne Katıldı">Maya İvanova, Öncü Kadınlar Zirvesi'ne...</a>
<a href="/yasam/uskupte-belediye-ve-dernekler-cop-toplayacak-h8832.html" title="Üsküp’te Belediye ve Dernekler Çöp Toplayacak">Üsküp’te Belediye ve Dernekler Çöp...</a>
<a href="/yasam/pristine-camiini-insaati-nihayet-basliyor-h8819.html" title="Priştine Camiini İnşaatı Nihayet Başlıyor">Priştine Camiini İnşaatı Nihayet Başlıyor</a>
<a href="/yasam/mimarlik-takim-calismasi-gerektiren-bir-meslektir-h8786.html" title="Mimarlık, Takım Çalışması Gerektiren Bir Meslektir">Mimarlık, Takım Çalışması Gerektiren...</a>
<a href="/yasam/biyoteknoloji-alaninda-kendimi-gelistirmek-icin-surekli-cabalayacagim-h8785.html" title="Biyoteknoloji Alanında Kendimi Geliştirmek İçin Sürekli Çabalayacağım">Biyoteknoloji Alanında Kendimi Geliştirmek...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("TDP Gençlik Kolları Çanakkale Şehitlerini Andı");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/tdp_genclik_kollari_canakkale_sehitlerini_andi_h9172.jpg";
	var fbDesc   = encodeURIComponent("Cinot Tiyatrosunda gerçekleştirilen anma törenine, Devlet Bakanı veTDP Genel Başkanı Beycan İlyas, milletvekili ve TDP Başkan Yardımcısı Yusuf Hasani, TDP Başkan Yardımcısı Şasine Kasami, TDP Merkez Meclis Üyesi Caner İsmail ve Makedonya’nın birçok şehrinden üyeler katıldı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>TDP Gençlik Kolları Çanakkale Şehitlerini Andı   </h1>
	<h2>Cinot Tiyatrosunda gerçekleştirilen anma törenine, Devlet Bakanı veTDP Genel Başkanı Beycan İlyas, milletvekili ve TDP Başkan Yardımcısı Yusuf Hasani, TDP Başkan Yardımcısı Şasine Kasami, TDP Merkez Meclis Üyesi Caner İsmail ve Makedonya’nın birçok şehrinden üyeler katıldı. </h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">20 Mart 2017 Pazartesi 10:02</div>
		<div class="fright hit">Bu haber <b>160</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/tdp_genclik_kollari_canakkale_sehitlerini_andi_h9172.jpg" alt="TDP Gençlik Kolları Çanakkale Şehitlerini Andı   " class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>TR</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:DontVertAlignCellWithSp />
<w:DontBreakConstrainedForcedTables />
<w:DontVertAlignInTxbx />
<w:Word11KerningPairs />
<w:CachedColBalance />
</w:Compatibility>
<w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="&#45;-" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]--><br />
<br />
<p class="MsoNormal">Türk Demokratik Partisi Gençlik Kollarının Köprülü Şubesi, 18 Mart Çanakkale şehitlerini düzenlenen programla andı.</p>
<p class="MsoNormal">Cinot Tiyatrosunda gerçekleştirilen anma törenine, Devlet Bakanı veTDP Genel Başkanı Beycan İlyas, milletvekili ve TDP Başkan Yardımcısı Yusuf Hasani, TDP Başkan Yardımcısı Şasine Kasami, TDP Merkez Meclis Üyesi Caner İsmail ve Makedonya’nın birçok şehrinden üyeler katıldı. <br />
<img src="/images/upload/tdp gk2(1).jpg" width="575" height="323" alt="" /></p>
<p class="MsoNormal">Kuran-ı Kerim tilavetiyle başlayan programda, Çanakkale savaşını analtan şiirler ve hikayeler de okundu. Program, ilahi grubunun konseriyle sona erdi.</p>
<!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0in 5.4pt 0in 5.4pt;
mso-para-margin-top:0in;
mso-para-margin-right:0in;
mso-para-margin-bottom:10.0pt;
mso-para-margin-left:0in;
line-height:115%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;
mso-bidi-font-family:"Times New Roman";
mso-bidi-theme-font:minor-bidi;}
</style>
<![endif]-->
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=TDP+Gen%C3%A7lik+Kollar%C4%B1+%C3%87anakkale+%C5%9Eehitlerini+And%C4%B1+++&url=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html&title=TDP Gençlik Kolları Çanakkale Şehitlerini Andı   " class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/makedonya/makedonya-ilkbahara-gunesli-girdi-h9173.html" title="Makedonya İlkbahara Güneşli Girdi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/makedonya_ilkbahara_gunesli_girdi_h9173.jpg" alt="Makedonya İlkbahara Güneşli Girdi" />
				<p>Makedonya İlkbahara Güneşli Girdi</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/tdp-genclik-kollari-canakkale-sehitlerini-andi-h9172.html" title="TDP Gençlik Kolları Çanakkale Şehitlerini Andı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/tdp_genclik_kollari_canakkale_sehitlerini_andi_h9172.jpg" alt="TDP Gençlik Kolları Çanakkale Şehitlerini Andı" />
				<p>TDP Gençlik Kolları Çanakkale Şehitlerini...</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/bi-dolu-medya-gosterisi-buyuk-begeni-topladi-h9169.html" title="“Bi Dolu Medya” Gösterisi Büyük Beğeni Topladı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/bi_dolu_medya_gosterisi_buyuk_begeni_topladi_h9169.jpg" alt="“Bi Dolu Medya” Gösterisi Büyük Beğeni Topladı" />
				<p>“Bi Dolu Medya” Gösterisi Büyük Beğeni...</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/belediye-baskanlarinin-gorev-suresi-15-mayista-bitecek-h9167.html" title="Belediye Başkanlarının Görev Süresi 15 Mayısta Bitecek">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/belediye_baskanlarinin_gorev_suresi_15_mayista_bitecek_h9167.jpg" alt="Belediye Başkanlarının Görev Süresi 15 Mayısta Bitecek" />
				<p>Belediye Başkanlarının Görev Süresi 15 Mayısta...</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/ortak-makedonya-icin-protestolari-devam-ediyor-h9149.html" title="'Ortak Makedonya İçin' Protestoları Devam Ediyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/ortak_makedonya_icin_protestolari_devam_ediyor_h9149.jpg" alt="'Ortak Makedonya İçin' Protestoları Devam Ediyor" />
				<p>'Ortak Makedonya İçin' Protestoları Devam...</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/havalar-nasil-olacak-h9148.html" title="Havalar Nasıl Olacak?">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/havalar_nasil_olacak_h9148.jpg" alt="Havalar Nasıl Olacak?" />
				<p>Havalar Nasıl Olacak?</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/en-cok-sikayet-alan-sirketlerin-isimleri-aciklanacak-h9145.html" title="En Çok Şikayet Alan Şirketlerin İsimleri Açıklanacak">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/en_cok_sikayet_alan_sirketlerin_isimleri_aciklanacak_h9145.jpg" alt="En Çok Şikayet Alan Şirketlerin İsimleri Açıklanacak" />
				<p>En Çok Şikayet Alan Şirketlerin İsimleri...</p>
			    </a>
			</li>
						<li>
				<a href="/makedonya/yeni-binalar-uskup-turk-carsisinin-siluetini-bozuyor-h9142.html" title="Yeni Binalar Üsküp Türk Çarşısının Siluetini Bozuyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/yeni_binalar_uskup_turk_carsisinin_siluetini_bozuyor_h9142.jpg" alt="Yeni Binalar Üsküp Türk Çarşısının Siluetini Bozuyor" />
				<p>Yeni Binalar Üsküp Türk Çarşısının Siluetini...</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/653_001.jpg" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/gundem/mustafa-kemal-ataturk-mezun-oldugu-manastirda-anildi-h9120.html" title="Mustafa Kemal Atatürk Mezun Olduğu...">Mustafa Kemal Atatürk Mezun Olduğu...</a></li>
									<li><a href="/gundem/salih-murat-hollanda-turkiyeden-ozur-dilemeli-h9113.html" title="Salih Murat: “Hollanda Türkiye’den Özür...">Salih Murat: “Hollanda Türkiye’den Özür...</a></li>
									<li><a href="/makedonya/uskup-gostivar-kalkandelen-dogalgaz-hatti-2019da-tamamlanacak-h9138.html" title="Üsküp-Gostivar-Kalkandelen Doğalgaz Hattı 2019’da Tamamlanacak">Üsküp-Gostivar-Kalkandelen Doğalgaz Hattı 2019’da Tamamlanacak</a></li>
									<li><a href="/dunya/hollanda-secimlerinde-turklerin-kurdugu-denk-partisi-zafer-kazandi-h9150.html" title="Hollanda Seçimlerinde Türklerin Kurduğu DENK...">Hollanda Seçimlerinde Türklerin Kurduğu DENK...</a></li>
									<li><a href="/makedonya/mustafa-kemal-ataturk-manastirda-anilacak-h9110.html" title="Mustafa Kemal Atatürk, Manastır’da Anılacak">Mustafa Kemal Atatürk, Manastır’da Anılacak</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=61" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_boyama_2.png" width="300" height="250" style="width:300px;height:250px;border:0" alt="banner61" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','TDP Gençlik Kolları Çanakkale Şehitlerini Andı');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



