﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi</title>

<meta name="description" content="Gerçekleşen gezide Yahya Kemalin için Üsküpteki önemli mekanlar Kırklareli Üniversitesi Fen Edebiyat Fakültesi Çağdaş Türk Lehçeleri ve Edebiyatları" />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" />
<meta property="og:description" content="Gerçekleşen gezide Yahya Kemal'in için Üsküp'teki önemli mekanlar Kırklareli Üniversitesi Fen Edebiyat Fakültesi Çağdaş Türk Lehçeleri ve Edebiyatları Bölümü Öğretim Üyesi Yrd. Doç. Dr. Ertuğrul Karakuş'un anlatımı eşliğinde ziyaret edildi." />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/yahya_kemal_beyatlinin_anlatildigi_gezi_programi_duzenlendi_h9518.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/yahya_kemal_beyatlinin_anlatildigi_gezi_programi_duzenlendi_h9518.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/yahya_kemal_beyatlinin_anlatildigi_gezi_programi_duzenlendi_h9518.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">22 Nisan 2017 Cumartesi</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

		<div class="flash_haber">
		
	</div>
	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/secimler-2016" id="k45" >SEÇİMLER 2016</a></li><li class="kategori1"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori2"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori3"><a href="/dunya" id="k2" >DÜNYA</a></li><li class="kategori4"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori5"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori6"><a href="/kultur" id="k6" class="selected">KÜLTÜR</a></li><li class="kategori7"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori8"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori9"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori10"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k45">
<span><a href="/secimler-2016/koalisyon-gorusmeleri-sir-gibi-saklaniyor-h8571.html" title="Koalisyon Görüşmeleri Sır Gibi Saklanıyor">Koalisyon Görüşmeleri Sır Gibi Saklanıyor</a>
<a href="/secimler-2016/vmro-dpmne-ile-bdi-anlasti-mi-h8531.html" title="VMRO-DPMNE ile BDİ Anlaştı Mı?">VMRO-DPMNE ile BDİ Anlaştı Mı?</a>
<a href="/secimler-2016/gruevski-ile-ahmeti-bir-araya-geldi-h8468.html" title="Gruevski ile Ahmeti Bir Araya Geldi">Gruevski ile Ahmeti Bir Araya Geldi</a>
<a href="/secimler-2016/hukumet-gorusmeleri-ne-durumda-h8438.html" title="Hükümet Görüşmeleri Ne Durumda?">Hükümet Görüşmeleri Ne Durumda?</a>
<a href="/secimler-2016/ilyas-hukumeti-kurma-sureci-engellenmemeli-h8407.html" title="İlyas: “Hükümeti Kurma Süreci Engellenmemeli”">İlyas: “Hükümeti Kurma Süreci Engellenmemeli”</a>
</span><span><a href="/secimler-2016/vmro-dpmne-anayasal-duzeni-koruyacagiz-h8405.html" title="VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”">VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”</a>
<a href="/secimler-2016/sela-arnavutlar-meclise-giremezse-kendi-meclislerini-kurmali-h8391.html" title="Sela: “Arnavutlar Meclise Giremezse Kendi Meclislerini Kurmalı”">Sela: “Arnavutlar Meclise Giremezse...</a>
<a href="/secimler-2016/vmro-dpmne-ve-hukumet-kurma-calismalari-h8375.html" title="VMRO-DPMNE ve Hükümet Kurma Çalışmaları">VMRO-DPMNE ve Hükümet Kurma Çalışmaları</a>
<a href="/secimler-2016/gruevski-koalisyon-ortagi-parti-liderleriyle-gorustu-h8370.html" title="Gruevski Koalisyon Ortağı Parti Liderleriyle Görüştü">Gruevski Koalisyon Ortağı Parti Liderleriyle...</a>
<a href="/secimler-2016/cumhurbaskani-ivanov-hukumeti-kurma-yetkisini-bugun-verecek-h8330.html" title="Cumhurbaşkanı İvanov Hükümeti Kurma Yetkisini Bugün Verecek">Cumhurbaşkanı İvanov Hükümeti Kurma...</a>
</span><span style="border:none"><a href="/secimler-2016/yeni-hukumet-icin-sureler-isliyor-h8288.html" title="Yeni Hükümet İçin Süreler İşliyor">Yeni Hükümet İçin Süreler İşliyor</a>
<a href="/secimler-2016/9-donem-milletvekilleri-goreve-basladi-h8278.html" title="9. Dönem Milletvekilleri Göreve Başladı">9. Dönem Milletvekilleri Göreve Başladı</a>
<a href="/secimler-2016/9-donem-parlamentosu-bugun-toplaniyor-h8272.html" title="9. Dönem Parlamentosu Bugün Toplanıyor">9. Dönem Parlamentosu Bugün Toplanıyor</a>
<a href="/secimler-2016/agim-nuhiu-yeni-icisleri-bakani-oldu-h8267.html" title="Agim Nuhiu Yeni İçişleri Bakanı Oldu">Agim Nuhiu Yeni İçişleri Bakanı Oldu</a>
<a href="/secimler-2016/9-donem-parlamentosu-cuma-gunu-toplanacak-h8263.html" title="9. Dönem Parlamentosu Cuma Günü Toplanacak">9. Dönem Parlamentosu Cuma Günü Toplanacak</a>
</span><span style="border:none"></span></div><div class="katelement kat_k1">
<span><a href="/gundem/fransanin-baskenti-pariste-polise-saldiri-h9508.html" title="Fransa'nın Başkenti Paris'te Polise Saldırı">Fransa'nın Başkenti Paris'te Polise...</a>
<a href="/gundem/matto-ile-izmir-ticaret-odasi-arasinda-isbirligi-anlasmasi-imzalandi-h9503.html" title="MATTO ile İzmir Ticaret Odası Arasında İşbirliği Anlaşması İmzalandı">MATTO ile İzmir Ticaret Odası Arasında...</a>
<a href="/gundem/ivanovdan-cumhurbaskani-erdogana-tebrik-telefonu-h9494.html" title="İvanov’dan Cumhurbaşkanı Erdoğan’a Tebrik Telefonu">İvanov’dan Cumhurbaşkanı Erdoğan’a...</a>
<a href="/gundem/mecliste-yine-kayda-deger-adim-atilmadi-h9484.html" title="Mecliste Yine Kayda Değer Adım Atılmadı">Mecliste Yine Kayda Değer Adım Atılmadı</a>
<a href="/gundem/rusya-devlet-baskani-putinden-cumhurbaskani-erdogana-tebrik-h9483.html" title="Rusya Devlet Başkanı Putin'den Cumhurbaşkanı Erdoğan'a Tebrik">Rusya Devlet Başkanı Putin'den Cumhurbaşkanı...</a>
</span><span><a href="/gundem/bosna-hersek-cumhurbaskani-ivanicten-makedonya-ziyareti-h9482.html" title="Bosna Hersek Cumhurbaşkanı İvaniç'ten Makedonya Ziyareti">Bosna Hersek Cumhurbaşkanı İvaniç'ten...</a>
<a href="/gundem/tmbh-genel-baskani-saractan-cumhurbaskani-erdogana-tebrik-h9472.html" title="TMBH Genel Başkanı Saraç’tan Cumhurbaşkanı Erdoğan’a Tebrik">TMBH Genel Başkanı Saraç’tan Cumhurbaşkanı...</a>
<a href="/gundem/devlet-bakani-ve-tdp-genel-baskani-ilyastan-tebrik-mesaji-h9471.html" title="Devlet Bakanı ve TDP Genel Başkanı İlyas’tan Tebrik Mesajı">Devlet Bakanı ve TDP Genel Başkanı...</a>
<a href="/gundem/disisleri-bakan-yardimcisi-yildiz-makedonyaya-geliyor-h9465.html" title="Dışişleri Bakan Yardımcısı Yıldız Makedonya’ya Geliyor">Dışişleri Bakan Yardımcısı Yıldız...</a>
<a href="/gundem/turkiye-referandumunun-makedonya-basinindaki-yankilari-h9461.html" title="Türkiye Referandumunun Makedonya Basınındaki Yankıları">Türkiye Referandumunun Makedonya Basınındaki...</a>
</span><span style="border:none"><a href="/gundem/cumhurbaskani-erdogan-ile-trump-telefonda-gorustu-h9459.html" title="Cumhurbaşkanı Erdoğan ile Trump Telefonda Görüştü">Cumhurbaşkanı Erdoğan ile Trump Telefonda...</a>
<a href="/gundem/tika-makedonya-program-koordinatoru-aytekin-ayden-goreve-basladi-h9456.html" title="TİKA Makedonya Program Koordinatörü Aytekin Ayden Göreve Başladı">TİKA Makedonya Program Koordinatörü...</a>
<a href="/gundem/turkiye-demokrasisine-sahip-cikti-h9455.html" title="“Türkiye Demokrasisine Sahip Çıktı”">“Türkiye Demokrasisine Sahip Çıktı”</a>
<a href="/gundem/referandumda-makedonyadaki-sandiktan-evet-cikti-h9452.html" title="Referandum'da Makedonya'daki Sandıktan 'EVET' Çıktı">Referandum'da Makedonya'daki Sandıktan...</a>
<a href="/gundem/makedonyada-referandum-sonuclari-coskuyla-kutlandi-h9453.html" title="Makedonya’da Referandum Sonuçları Coşkuyla Kutlandı">Makedonya’da Referandum Sonuçları...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/ortak-makedonya-icin-protestolarinda-erken-secim-cagrisi-h9516.html" title="“Ortak Makedonya İçin” Protestolarında Erken Seçim Çağrısı">“Ortak Makedonya İçin” Protestolarında...</a>
<a href="/makedonya/beyta-yukari-banisa-kanalizasyon-projesi-icin-destek-istedi-h9509.html" title="Beyta, Yukarı Banisa Kanalizasyon Projesi İçin Destek İstedi">Beyta, Yukarı Banisa Kanalizasyon Projesi...</a>
<a href="/makedonya/kircovali-bayanlar-hz-peygamberi-andi-h9507.html" title="Kırçovalı Bayanlar Hz. Peygamberi Andı">Kırçovalı Bayanlar Hz. Peygamberi Andı</a>
<a href="/makedonya/alkan-bu-olayin-sahsi-bir-kusur-oldugunu-dusunmek-istiyoruz-h9505.html" title="Alkan: 'Bu Olayın Şahsi Bir Kusur Olduğunu Düşünmek İstiyoruz'">Alkan: 'Bu Olayın Şahsi Bir Kusur Olduğunu...</a>
<a href="/makedonya/ivanov-hukuki-ve-siyasi-engeller-kaldirilana-kadar-yetki-yok-h9501.html" title="İvanov: 'Hukuki ve Siyasi Engeller Kaldırılana Kadar Yetki Yok'">İvanov: 'Hukuki ve Siyasi Engeller Kaldırılana...</a>
</span><span><a href="/makedonya/meteorolojiden-firtina-uyarisi-h9500.html" title="Meteorolojiden Fırtına Uyarısı">Meteorolojiden Fırtına Uyarısı</a>
<a href="/makedonya/islam-birligi-baskani-recepi-istanbul-muftusu-yilmaz-ile-gorustu-h9496.html" title="İslam Birliği Başkanı Recepi İstanbul Müftüsü Yılmaz ile Görüştü">İslam Birliği Başkanı Recepi İstanbul...</a>
<a href="/makedonya/caircankadaki-kazada-yaralanan-4-yasindaki-kiz-hayatini-kaybetti-h9487.html" title="Çairçanka’daki Kazada Yaralanan 4 Yaşındaki Kız Hayatını Kaybetti">Çairçanka’daki Kazada Yaralanan 4...</a>
<a href="/makedonya/makedonya-yagisli-havanin-etkisinde-h9486.html" title="Makedonya Yağışlı Havanın Etkisinde">Makedonya Yağışlı Havanın Etkisinde</a>
<a href="/makedonya/ortak-makedonya-icin-girisimi-cuma-gunu-onemli-kararlar-aciklayacak-h9485.html" title="“Ortak Makedonya İçin” Girişimi Cuma Günü Önemli Kararlar Açıklayacak">“Ortak Makedonya İçin” Girişimi...</a>
</span><span style="border:none"><a href="/makedonya/bilal-kara-bu-secimin-tek-kazanani-milletin-kendisidir-h9473.html" title="Bilal Kara: &quot;Bu Seçimin Tek Kazananı Milletin Kendisidir&quot;">Bilal Kara: &quot;Bu Seçimin Tek Kazananı...</a>
<a href="/makedonya/islam-birliginin-kutlu-dogum-haftasi-etkinlikleri-devam-ediyor-h9469.html" title="İslam Birliğinin “Kutlu Doğum Haftası” Etkinlikleri Devam Ediyor">İslam Birliğinin “Kutlu Doğum Haftası”...</a>
<a href="/makedonya/gostivarda-sukur-helvasi-dagitildi-h9464.html" title="Gostivar’da “Şükür Helvası” Dağıtıldı">Gostivar’da “Şükür Helvası”...</a>
<a href="/makedonya/gostivarda-referandum-sonucu-helvayla-kutlanacak-h9457.html" title="Gostivar’da Referandum Sonucu Helvayla Kutlanacak">Gostivar’da Referandum Sonucu Helvayla...</a>
<a href="/makedonya/guller-sultani-hz-muhammed-sas-in-kutlu-dogumu-resnede-kutlandi-h9454.html" title="Güller Sultanı Hz. Muhammed (s.a.s)’in Kutlu Doğumu Resne’de Kutlandı">Güller Sultanı Hz. Muhammed (s.a.s)’in...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/turkmenistan-enerji-sarti-donem-baskanligini-yurutuyor-h9511.html" title="Türkmenistan, Enerji Şartı Dönem Başkanlığını Yürütüyor">Türkmenistan, Enerji Şartı Dönem Başkanlığını...</a>
<a href="/dunya/arnavutlukta-adaysiz-cumhurbaskanligi-secimi-h9502.html" title="Arnavutluk'ta 'Adaysız' Cumhurbaşkanlığı Seçimi">Arnavutluk'ta 'Adaysız' Cumhurbaşkanlığı...</a>
<a href="/dunya/cumhurbaskani-erdogan-mayis-ayinda-abd-baskani-trumpla-gorusecek-h9492.html" title="Cumhurbaşkanı Erdoğan, Mayıs Ayında ABD Başkanı Trump’la Görüşecek">Cumhurbaşkanı Erdoğan, Mayıs Ayında...</a>
<a href="/dunya/saraybosnalilara-nisan-ayinda-kar-surprizi-h9490.html" title="Saraybosnalılara Nisan Ayında Kar Sürprizi">Saraybosnalılara Nisan Ayında Kar Sürprizi</a>
<a href="/dunya/fransada-bir-cami-daha-kapatildi-h9410.html" title="Fransa'da Bir Cami Daha Kapatıldı">Fransa'da Bir Cami Daha Kapatıldı</a>
</span><span><a href="/dunya/esed-rejimi-en-fazla-sivili-kimyasalsiz-oldurdu-h9398.html" title="Esed Rejimi En Fazla Sivili 'Kimyasalsız' Öldürdü">Esed Rejimi En Fazla Sivili 'Kimyasalsız'...</a>
<a href="/dunya/fransada-bir-cami-daha-kapatildi-h9376.html" title="Fransa'da Bir Cami Daha Kapatıldı">Fransa'da Bir Cami Daha Kapatıldı</a>
<a href="/dunya/abd-suriyeyi-vurdu-h9375.html" title="ABD Suriye'yi Vurdu">ABD Suriye'yi Vurdu</a>
<a href="/dunya/saraybosna-kusatmasinin-kurbanlari-anildi-h9371.html" title="Saraybosna Kuşatmasının Kurbanları Anıldı">Saraybosna Kuşatmasının Kurbanları...</a>
<a href="/dunya/vucicin-secim-zaferi-sirbistanda-protesto-edildi-h9359.html" title="Vucic'in Seçim Zaferi, Sırbistan'da Protesto Edildi">Vucic'in Seçim Zaferi, Sırbistan'da...</a>
</span><span style="border:none"><a href="/dunya/kolombiyadaki-sel-felaketinde-olenlerin-aayisi-artiyor-h9337.html" title="Kolombiya'daki Sel Felaketinde Ölenlerin Aayısı Artıyor">Kolombiya'daki Sel Felaketinde Ölenlerin...</a>
<a href="/dunya/turkiye-cami-yangini-hakkinda-yunanistandan-aciklama-bekliyor-h9227.html" title="Türkiye, Cami Yangını Hakkında Yunanistan’dan Açıklama Bekliyor">Türkiye, Cami Yangını Hakkında Yunanistan’dan...</a>
<a href="/dunya/bulgaristanda-turk-karsiti-eylem-yollari-kestiler-h9215.html" title="Bulgaristan'da Türk Karşıtı Eylem! Yolları Kestiler">Bulgaristan'da Türk Karşıtı Eylem!...</a>
<a href="/dunya/yunanistandaki-beyazit-camiinde-yangin-h9216.html" title="Yunanistan’daki Beyazıt Camiinde Yangın">Yunanistan’daki Beyazıt Camiinde Yangın</a>
<a href="/dunya/hollanda-turkiye-diplomatik-krizi-ve-hollanda-turkleri-h9214.html" title="Hollanda Türkiye Diplomatik Krizi ve Hollanda Türkleri">Hollanda Türkiye Diplomatik Krizi ve...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/matto-baskani-ademoskiye-nisan-takdim-edildi-h9498.html" title="MATTO Başkanı Ademoski’ye Nişan Takdim Edildi">MATTO Başkanı Ademoski’ye Nişan Takdim...</a>
<a href="/ekonomi/ahmetoglu-amacimiz-istanbulu-buradaki-insanlarin-ayagina-getirmek-h9474.html" title="Ahmetoğlu: 'Amacımız İstanbul'u Buradaki İnsanların Ayağına Getirmek'">Ahmetoğlu: 'Amacımız İstanbul'u Buradaki...</a>
<a href="/ekonomi/benzine-25-denar-dizele-2-denarlik-zam-geliyor-h9470.html" title="Benzine 2,5 Denar Dizel'e 2 Denarlık Zam Geliyor">Benzine 2,5 Denar Dizel'e 2 Denarlık...</a>
<a href="/ekonomi/makedonyali-turk-genclerin-basarisi-devam-ediyor-h9432.html" title="Makedonyalı Türk Gençlerin Başarısı Devam Ediyor">Makedonyalı Türk Gençlerin Başarısı...</a>
<a href="/ekonomi/2017nin-ilk-iki-ayinda-makedonya-turkiye-ticaretinde-dusus-h9420.html" title="2017’nin İlk İki Ayında Makedonya-Türkiye Ticaretinde Düşüş">2017’nin İlk İki Ayında Makedonya-Türkiye...</a>
</span><span><a href="/ekonomi/vergi-borcunu-odemeyen-sirketler-aciklandi-h9405.html" title="Vergi Borcunu Ödemeyen Şirketler Açıklandı">Vergi Borcunu Ödemeyen Şirketler Açıklandı</a>
<a href="/ekonomi/tav-havaalaninda-uskup-budapeste-seferi-basladi-h9361.html" title="TAV Havaalanında Üsküp-Budapeşte Seferi Başladı">TAV Havaalanında Üsküp-Budapeşte Seferi...</a>
<a href="/ekonomi/uskup-budapeste-seferleri-basliyor-h9346.html" title="Üsküp-Budapeşte Seferleri Başlıyor">Üsküp-Budapeşte Seferleri Başlıyor</a>
<a href="/ekonomi/ulastirma-bakani-misaylovski-turkiyede-thy-ve-tav-yoneticileriyle-gorustu-h9312.html" title="Ulaştırma Bakanı Misaylovski Türkiye'de THY ve TAV Yöneticileriyle Görüştü">Ulaştırma Bakanı Misaylovski Türkiye'de...</a>
<a href="/ekonomi/kerim-turizmin-kalkinmasi-icin-bolgesel-teskilatlara-ihtiyac-var-h9293.html" title="Kerim: “Turizmin Kalkınması İçin Bölgesel Teşkilatlara İhtiyaç Var”">Kerim: “Turizmin Kalkınması İçin...</a>
</span><span style="border:none"><a href="/ekonomi/musiad-balkan-heyetinden-sirbistan-karadag-sancak-ve-arnavutluk-temaslari-h9257.html" title="MÜSİAD Balkan Heyetinden Sırbistan, Karadağ, Sancak ve Arnavutluk Temasları">MÜSİAD Balkan Heyetinden Sırbistan,...</a>
<a href="/ekonomi/dunyanin-en-zenginleri-listesinde-kimler-var-h9203.html" title="Dünyanın En Zenginleri Listesinde Kimler Var?">Dünyanın En Zenginleri Listesinde Kimler...</a>
<a href="/ekonomi/uskupte-43-uluslararasi-mobilya-fuari-acildi-h9202.html" title="Üsküp'te 43. Uluslararası Mobilya Fuarı Açıldı">Üsküp'te 43. Uluslararası Mobilya Fuarı...</a>
<a href="/ekonomi/uskup-havalimani-dogu-avrupanin-top-10-listesinde-h9196.html" title="Üsküp Havalimanı Doğu Avrupa’nın Top 10 Listesinde">Üsküp Havalimanı Doğu Avrupa’nın...</a>
<a href="/ekonomi/uskupte-43-uluslararasi-mobilya-fuari-basliyor-h9193.html" title="Üsküp'te 43. Uluslararası Mobilya Fuarı Başlıyor">Üsküp'te 43. Uluslararası Mobilya Fuarı...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/besiktasi-uskupte-izleme-hayalimiz-sona-erdi-h9510.html" title="Beşiktaş’ı Üsküp’te İzleme Hayalimiz Sona Erdi">Beşiktaş’ı Üsküp’te İzleme Hayalimiz...</a>
<a href="/spor/makedonyali-elif-elmas-turk-milli-takiminin-radarinda-h9495.html" title="Makedonyalı Elif Elmas Türk Milli Takımının Radarında">Makedonyalı Elif Elmas Türk Milli Takımının...</a>
<a href="/spor/uskup-maratonuna-basvurmak-icin-son-11-gun-h9489.html" title="Üsküp Maratonuna Başvurmak İçin Son 11 Gün">Üsküp Maratonuna Başvurmak İçin Son...</a>
<a href="/spor/matkadaki-kano-yarismasina-turk-damgasi-h9393.html" title="Matka’daki Kano Yarışmasına Türk Damgası">Matka’daki Kano Yarışmasına Türk...</a>
<a href="/spor/turk-derbisinde-gulen-taraf-yukari-banisa-trabzonspor-h9389.html" title="Türk Derbisinde Gülen Taraf Yukarı Banisa Trabzonspor">Türk Derbisinde Gülen Taraf Yukarı...</a>
</span><span><a href="/spor/gostivarda-derbi-trabzonspor-fk-yukari-banisa-fc-genc-kalemler-asagi-banisa-h9387.html" title="Gostivar'da Derbi: Trabzonspor FK (Yukarı Banisa) - FC Genç Kalemler (Aşağı  Banisa)">Gostivar'da Derbi: Trabzonspor FK (Yukarı...</a>
<a href="/spor/makedonya-fifa-dunya-siralamasinda-33-basamak-atladi-h9372.html" title="Makedonya FIFA Dünya Sıralamasında 33 Basamak Atladı">Makedonya FIFA Dünya Sıralamasında...</a>
<a href="/spor/onur-rusid-altin-madalyayla-makedonya-turklerini-gururlandirdi-h9275.html" title="Onur Ruşid Altın Madalyayla Makedonya Türklerini Gururlandırdı">Onur Ruşid Altın Madalyayla Makedonya...</a>
<a href="/spor/turkiye-finlandiya-makedon-lihtenstayn-karsisina-cikacak-h9246.html" title="Türkiye Finlandiya, Makedon Lihtenştayn Karşısına Çıkacak">Türkiye Finlandiya, Makedon Lihtenştayn...</a>
<a href="/spor/elmaz-milli-takim-formasini-hakkettigimizi-karadag-macinda-kanitlayacagiz-h9226.html" title="Elmaz: 'Milli Takım Formasını Hakkettiğimizi Karadağ Maçında Kanıtlayacağız'">Elmaz: 'Milli Takım Formasını Hakkettiğimizi...</a>
</span><span style="border:none"><a href="/spor/uskupte-uefa-super-kupasi-calismalari-devam-ediyor-h9189.html" title="Üsküp’te UEFA Süper Kupası Çalışmaları Devam Ediyor">Üsküp’te UEFA Süper Kupası Çalışmaları...</a>
<a href="/spor/turkiye-euro-2024-adayligini-resmen-acikladi-h8820.html" title="Türkiye, EURO 2024 Adaylığını Resmen Açıkladı">Türkiye, EURO 2024 Adaylığını Resmen...</a>
<a href="/spor/eski-takim-arkadaslari-simdi-federasyon-baskanlari-olarak-gorustu-h8762.html" title="Eski Takım Arkadaşları Şimdi Federasyon Başkanları Olarak Görüştü">Eski Takım Arkadaşları Şimdi Federasyon...</a>
<a href="/spor/makedonya-milli-takimi-anadolu-efesi-yendi-h8761.html" title="Makedonya Milli Takımı Anadolu Efes'i Yendi">Makedonya Milli Takımı Anadolu Efes'i...</a>
<a href="/spor/naumoskinin-7-numarali-formasi-abdi-ipekci-salonuna-asildi-h8756.html" title="Naumoski'nin 7 Numaralı Forması Abdi İpekçi Salonuna Asıldı">Naumoski'nin 7 Numaralı Forması Abdi...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" title="Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi">Yahya Kemal Beyatlı'nın Anlatıldığı...</a>
<a href="/kultur/karakus-yahya-kemalin-uskup-hayati-ciltler-dolusu-kitap-cikarir-h9515.html" title="Karakuş: 'Yahya Kemal'in Üsküp Hayatı Ciltler Dolusu Kitap Çıkarır'">Karakuş: 'Yahya Kemal'in Üsküp Hayatı...</a>
<a href="/kultur/26-calikli-hidrellez-bahar-senlikleri-festivali-5-mayista-basliyor-h9488.html" title="26. Çalıklı Hıdrellez Bahar Şenlikleri Festivali 5 Mayısta Başlıyor">26. Çalıklı Hıdrellez Bahar Şenlikleri...</a>
<a href="/kultur/uskupte-kutlu-dogum-programi-duzenlendi-h9481.html" title="Üsküp'te Kutlu Doğum Programı Düzenlendi">Üsküp'te Kutlu Doğum Programı Düzenlendi</a>
<a href="/kultur/yeni-yol-ilkokullarla-birlikte-23-nisani-kutlayacak-h9468.html" title="“Yeni Yol”, İlkokullarla Birlikte 23 Nisan’ı Kutlayacak">“Yeni Yol”, İlkokullarla Birlikte...</a>
</span><span><a href="/kultur/abdulselam-ali-siir-yarismasini-kazananlar-belli-oldu-h9467.html" title="'Abdülselam Ali' Şiir yarışmasını Kazananlar Belli Oldu">'Abdülselam Ali' Şiir yarışmasını...</a>
<a href="/kultur/yahya-kemal-beyatli-dogdugu-uskupte-geziyle-anlatilacak-h9462.html" title="Yahya Kemal Beyatlı Doğduğu Üsküp'te Geziyle Anlatılacak">Yahya Kemal Beyatlı Doğduğu Üsküp'te...</a>
<a href="/kultur/tikadan-hun-turk-kurultayi-olusumu-ve-amaci-konferansi-h9445.html" title="TİKA'dan “Hun Türk Kurultayı Oluşumu ve Amacı“ Konferansı">TİKA'dan “Hun Türk Kurultayı Oluşumu...</a>
<a href="/kultur/egriderede-ask-tesadufleri-sever-filmi-gosterime-girdi-h9442.html" title="Eğridere’de “Aşk Tesadüfleri Sever” Filmi Gösterime Girdi">Eğridere’de “Aşk Tesadüfleri Sever”...</a>
<a href="/kultur/yeni-hayat-dernegi-baskanlik-gorevine-erkan-ali-secildi-h9431.html" title="Yeni Hayat Derneği Başkanlık Görevine Erkan Ali Seçildi">Yeni Hayat Derneği Başkanlık Görevine...</a>
</span><span style="border:none"><a href="/kultur/tika-karadagda-ecdat-yadigri-saat-kulesinin-restorasyonuna-basliyor-h9428.html" title="TİKA Karadağ’da Ecdat Yadigârı Saat Kulesinin Restorasyonuna Başlıyor">TİKA Karadağ’da Ecdat Yadigârı Saat...</a>
<a href="/kultur/ask-tesadufleri-sever-filmi-egriderede-gosterime-girecek-h9416.html" title="“Aşk Tesadüfleri Sever” Filmi Eğridere’de Gösterime Girecek">“Aşk Tesadüfleri Sever” Filmi Eğridere’de...</a>
<a href="/kultur/hun-turk-kurultayi-olusumu-ve-amaci-konulu-konferans-h9415.html" title="“Hun-Türk Kurultayı Oluşumu ve Amacı” Konulu Konferans">“Hun-Türk Kurultayı Oluşumu ve Amacı”...</a>
<a href="/kultur/tika-koordinatoru-tiryaki-matustebi-ziyaret-etti-h9385.html" title="TİKA Koordinatörü Tiryaki MATÜSTEB'i Ziyaret Etti">TİKA Koordinatörü Tiryaki MATÜSTEB'i...</a>
<a href="/kultur/turkiye-buyukelcisi-kara-yeni-yol-dernegini-ziyaret-etti-h9381.html" title="Türkiye Büyükelçisi Kara Yeni Yol Derneğini Ziyaret Etti">Türkiye Büyükelçisi Kara Yeni Yol...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/tefeyyuzde-23-nisan-kermesi-duzenlendi-h9517.html" title="Tefeyyüz’de 23 Nisan Kermesi Düzenlendi">Tefeyyüz’de 23 Nisan Kermesi Düzenlendi</a>
<a href="/egitim/tefeyyuz-ilkokulunda-23-nisan-buyuk-bir-coskuyla-kutlandi-h9514.html" title="Tefeyyüz İlkokulu'nda 23 Nisan Büyük Bir Coşkuyla Kutlandı">Tefeyyüz İlkokulu'nda 23 Nisan Büyük...</a>
<a href="/egitim/merkez-jupada-23-nisan-coskusu-h9513.html" title="Merkez Jupa'da 23 Nisan Coşkusu">Merkez Jupa'da 23 Nisan Coşkusu</a>
<a href="/egitim/kahveciden-turk-egitimcilere-kitap-siparisi-cagrisi-h9497.html" title="Kahveci'den Türk Eğitimcilere 'Kitap Siparişi' Çağrısı">Kahveci'den Türk Eğitimcilere 'Kitap...</a>
<a href="/egitim/tefeyyuz-ilkokulunda-23-nisan-kermesi-h9493.html" title="Tefeyyüz İlkokulunda 23 Nisan Kermesi">Tefeyyüz İlkokulunda 23 Nisan Kermesi</a>
</span><span><a href="/egitim/yetimler-haftasi-2017-kampanyasi-basladi-h9491.html" title="“Yetimler Haftası 2017” Kampanyası Başladı">“Yetimler Haftası 2017” Kampanyası...</a>
<a href="/egitim/figen-ibraim-bitirmis-oldugum-bolumun-hakkini-vermek-istiyorum-h9444.html" title="Figen İbraim: 'Bitirmiş Olduğum Bölümün Hakkını Vermek İstiyorum'">Figen İbraim: 'Bitirmiş Olduğum Bölümün...</a>
<a href="/egitim/uluslararasi-balkan-universitesi-avrupa-universiteler-birligi-uyeligine-secildi-h9433.html" title="Uluslararası Balkan Üniversitesi Avrupa Üniversiteler Birliği Üyeliğine Seçildi">Uluslararası Balkan Üniversitesi Avrupa...</a>
<a href="/egitim/tys-icin-basvuru-suresi-cuma-gununde-tamamlaniyor-h9427.html" title="TYS İçin Başvuru Süresi Cuma Gününde Tamamlanıyor">TYS İçin Başvuru Süresi Cuma Gününde...</a>
<a href="/egitim/kocayusufoglu-en-iyisi-olmamiz-disiplin-ve-ozverili-calismanin-neticesidir-h9424.html" title="Kocayusufoğlu: “En İyisi Olmamız Disiplin ve Özverili Çalışmanın Neticesidir”">Kocayusufoğlu: “En İyisi Olmamız...</a>
</span><span style="border:none"><a href="/egitim/tefeyyuz-ilkokulu-ogrencileri-turk-polis-teskilati-yildonumunu-kutladi-h9406.html" title="Tefeyyüz İlkokulu Öğrencileri Türk Polis Teşkilatı Yıldönümünü Kutladı">Tefeyyüz İlkokulu Öğrencileri Türk...</a>
<a href="/egitim/istip-turkoloji-ogretim-gorevlilerinden-buyukelci-karaya-ziyaret-h9392.html" title="İştip Türkoloji Öğretim Görevlileri'nden Büyükelçi Kara'ya Ziyaret">İştip Türkoloji Öğretim Görevlileri'nden...</a>
<a href="/egitim/tefeyyuzun-minik-bilimadamlari-yeteneklerini-konusturdu-h9383.html" title="Tefeyyüz’ün Minik Bilimadamları Yeteneklerini Konuşturdu">Tefeyyüz’ün Minik Bilimadamları Yeteneklerini...</a>
<a href="/egitim/turkce-yeterlilik-sinavi-basvurulari-basladi-h9374.html" title="Türkçe Yeterlilik Sınavı Başvuruları Başladı">Türkçe Yeterlilik Sınavı Başvuruları...</a>
<a href="/egitim/tefeyyuz-ilkokulunda-bilim-senligi-h9369.html" title="Tefeyyüz İlkokulunda Bilim Şenliği">Tefeyyüz İlkokulunda Bilim Şenliği</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/mecliste-kurucu-oturum-toplantisi-devam-ediyor-h9504.html" title="Mecliste Kurucu Oturum Toplantısı Devam Ediyor">Mecliste Kurucu Oturum Toplantısı Devam...</a>
<a href="/siyaset/busati-arnavutluk-makedonyanin-icislerine-karismiyor-h9499.html" title="Buşati: 'Arnavutluk Makedonya'nın İçişlerine Karışmıyor'">Buşati: 'Arnavutluk Makedonya'nın İçişlerine...</a>
<a href="/siyaset/lutvi-mestan-bulgaristanda-baski-altindayiz-h9463.html" title="Lütvi Mestan: &quot;Bulgaristan'da Baskı Altındayız&quot;">Lütvi Mestan: &quot;Bulgaristan'da Baskı...</a>
<a href="/siyaset/vmro-dpmne-ile-sdsm-arasinda-kulturel-miras-tartismasi-h9460.html" title="VMRO-DPMNE ile SDSM Arasında 'Kültürel Miras' Tartışması">VMRO-DPMNE ile SDSM Arasında 'Kültürel...</a>
<a href="/siyaset/tdp-gostivar-subesinin-yeni-baskani-muhittin-kahveci-h9458.html" title="TDP Gostivar Şubesinin Yeni Başkanı Muhittin Kahveci">TDP Gostivar Şubesinin Yeni Başkanı...</a>
</span><span><a href="/siyaset/sdsm-yeni-hukumet-vmro-dpmne-yeni-secim-istiyor-h9417.html" title="SDSM Yeni Hükümet, VMRO-DPMNE Yeni Seçim İstiyor">SDSM Yeni Hükümet, VMRO-DPMNE Yeni Seçim...</a>
<a href="/siyaset/meclis-baskani-halen-secilemiyor-h9412.html" title="Meclis Başkanı Halen Seçilemiyor">Meclis Başkanı Halen Seçilemiyor</a>
<a href="/siyaset/vucic-krizin-cozumu-bolge-baris-ve-istikrari-icin-onemli-h9400.html" title="Vuçiç: 'Krizin Çözümü Bölge Barış ve İstikrarı İçin Önemli'">Vuçiç: 'Krizin Çözümü Bölge Barış...</a>
<a href="/siyaset/meclisteki-sonu-gelmez-tartismalar-devam-ediyor-h9397.html" title="Meclisteki Sonu Gelmez Tartışmalar Devam Ediyor">Meclisteki Sonu Gelmez Tartışmalar Devam...</a>
<a href="/siyaset/rama-platform-makedonyadaki-arnavut-partilerinindir-h9395.html" title="Rama: 'Platform Makedonya'daki Arnavut Partilerinindir'">Rama: 'Platform Makedonya'daki Arnavut...</a>
</span><span style="border:none"><a href="/siyaset/makedonya-meclisi-bugun-de-kurucu-oturumuna-devam-ediyor-h9368.html" title="Makedonya Meclisi Bugün de Kurucu Oturumuna Devam Ediyor">Makedonya Meclisi Bugün de Kurucu Oturumuna...</a>
<a href="/siyaset/ap-genel-kurulunda-makedonya-gundeme-geldi-h9363.html" title="AP Genel Kurulunda 'Makedonya' Gündeme Geldi">AP Genel Kurulunda 'Makedonya' Gündeme...</a>
<a href="/siyaset/makedonya-meclisinde-kurucu-oturum-bitme-bilmiyor-h9356.html" title="Makedonya Meclisinde Kurucu Oturum Bitme Bilmiyor">Makedonya Meclisinde Kurucu Oturum Bitme...</a>
<a href="/siyaset/meclisin-kurucu-oturumunun-altinci-devami-h9340.html" title="Meclisin Kurucu Oturumunun Altıncı Devamı">Meclisin Kurucu Oturumunun Altıncı Devamı</a>
<a href="/siyaset/tdp-gostivar-subesinde-olagan-kurultay-yapildi-h9332.html" title="TDP Gostivar Şubesinde Olağan Kurultay Yapıldı">TDP Gostivar Şubesinde Olağan Kurultay...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/tika-120-ulkeden-1200-genc-doktor-ve-tip-ogrencisini-karadagda-bulusturdu-h9051.html" title="TİKA 120 Ülkeden 1200 Genç Doktor ve Tıp Öğrencisini Karadağ’da Buluşturdu">TİKA 120 Ülkeden 1200 Genç Doktor ve...</a>
<a href="/saglik/dunya-nadir-hastaliklar-gunu-h8972.html" title="Dünya Nadir Hastalıklar Günü">Dünya Nadir Hastalıklar Günü</a>
<a href="/saglik/turk-doktorlar-kosovada-yine-bir-ilke-imza-atti-h8908.html" title="Türk Doktorlar Kosova’da Yine Bir İlke İmza Attı">Türk Doktorlar Kosova’da Yine Bir İlke...</a>
<a href="/saglik/sehir-hastanesi-onariliyor-hastalar-diger-hastanelere-yonlendiriliyor-h8862.html" title="Şehir Hastanesi Onarılıyor, Hastalar Diğer Hastanelere Yönlendiriliyor">Şehir Hastanesi Onarılıyor, Hastalar...</a>
<a href="/saglik/turkiyeden-kosovaya-saglik-destegi-h8841.html" title="Türkiye’den Kosova’ya Sağlık Desteği">Türkiye’den Kosova’ya Sağlık Desteği</a>
</span><span><a href="/saglik/tefeyyuz-ogrencileri-bobrek-hastaliklari-hakkinda-bilgi-aldi-h8818.html" title="Tefeyyüz Öğrencileri Böbrek Hastalıkları Hakkında Bilgi Aldı">Tefeyyüz Öğrencileri Böbrek Hastalıkları...</a>
<a href="/saglik/makedonyada-grip-vakalari-azaliyor-h8658.html" title="Makedonya'da Grip Vakaları Azalıyor">Makedonya'da Grip Vakaları Azalıyor</a>
<a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
<a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
</span><span style="border:none"><a href="/saglik/dunya-helal-gunu-istanbulda-kutlandi-h6785.html" title="Dünya Helal Günü İstanbul’da Kutlandı">Dünya Helal Günü İstanbul’da Kutlandı</a>
<a href="/saglik/dunya-sigarayi-birakma-gunu-h6641.html" title="Dünya Sigarayı Bırakma Günü">Dünya Sigarayı Bırakma Günü</a>
<a href="/saglik/acibadem-makedonyadan-sonra-bulgaristan-pazarina-girdi-h6315.html" title="Acıbadem, Makedonya'dan Sonra Bulgaristan Pazarına Girdi">Acıbadem, Makedonya'dan Sonra Bulgaristan...</a>
<a href="/saglik/damkadan-turkiyeye-tesekkur-h6228.html" title="Damka'dan Türkiye'ye Teşekkür">Damka'dan Türkiye'ye Teşekkür</a>
<a href="/saglik/tika-makedonyada-otizm-merkezi-icin-ilk-adimlari-atti-h6182.html" title="TİKA, Makedonya'da Otizm Merkezi İçin İlk Adımları Attı">TİKA, Makedonya'da Otizm Merkezi İçin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/murat-pasa-camiinde-mirac-kandili-mevlid-merasimi-h9512.html" title="Murat Paşa Camiinde Miraç Kandili Mevlid Merasimi">Murat Paşa Camiinde Miraç Kandili Mevlid...</a>
<a href="/yasam/istanbul-valisi-sahin-makedonyali-ogrencileri-agirladi-h9506.html" title="İstanbul Valisi Şahin Makedonyalı Öğrencileri Ağırladı">İstanbul Valisi Şahin Makedonyalı Öğrencileri...</a>
<a href="/yasam/tika-cocuklar-mutlu-balkanlar-umutlu-programini-baslatiyor-h9480.html" title="TİKA, “Çocuklar Mutlu, Balkanlar Umutlu” Programını Başlatıyor">TİKA, “Çocuklar Mutlu, Balkanlar Umutlu”...</a>
<a href="/yasam/manastir-muftusunden-bayrampasa-ziyareti-h9466.html" title="Manastır Müftüsünden Bayrampaşa Ziyareti">Manastır Müftüsünden Bayrampaşa Ziyareti</a>
<a href="/yasam/koprululu-gencler-evet-videosu-hazirladi-h9430.html" title="Köprülülü Gençler “Evet” Videosu Hazırladı">Köprülülü Gençler “Evet” Videosu...</a>
</span><span><a href="/yasam/tika-arnavutlukta-sehit-dusen-hasan-riza-pasanin-anitini-yeniledi-h9403.html" title="TİKA, Arnavutluk’ta Şehit Düşen Hasan Rıza Paşa’nın Anıtını Yeniledi">TİKA, Arnavutluk’ta Şehit Düşen...</a>
<a href="/yasam/tebrik-h9351.html" title="TEBRİK">TEBRİK</a>
<a href="/yasam/anaokullarinda-1-nisan-kutlamasi-yapildi-h9330.html" title="Anaokullarında 1 Nisan Kutlaması Yapıldı">Anaokullarında 1 Nisan Kutlaması Yapıldı</a>
<a href="/yasam/murat-pasa-camiinde-mevlid-i-serif-okundu-h9318.html" title="Murat Paşa Camiinde Mevlid-i Şerif Okundu">Murat Paşa Camiinde Mevlid-i Şerif Okundu</a>
<a href="/yasam/murat-pasa-camiinde-mevlid-i-serif-tertip-edilecek-h9310.html" title="Murat Paşa Camii'nde Mevlid-i Şerif Tertip Edilecek">Murat Paşa Camii'nde Mevlid-i Şerif...</a>
</span><span style="border:none"><a href="/yasam/regaip-kandiliniz-mubarek-olsun-h9304.html" title="Regaip Kandiliniz Mübarek Olsun">Regaip Kandiliniz Mübarek Olsun</a>
<a href="/yasam/uc-aylarimiz-mubarek-olsun-h9299.html" title="Üç Aylarımız Mübarek Olsun...">Üç Aylarımız Mübarek Olsun...</a>
<a href="/yasam/saglikli-ve-mutlu-yasam-icin-saglikli-beslenme-aliskanligi-kazanilmalidir-h9282.html" title="Sağlıklı ve Mutlu Yaşam İçin Sağlıklı Beslenme Alışkanlığı Kazanılmalıdır">Sağlıklı ve Mutlu Yaşam İçin Sağlıklı...</a>
<a href="/yasam/sirin-amacim-fizyoterapi-nerede-yetersizse-orada-calismak-h9154.html" title="Şirin: “Amacım, Fizyoterapi Nerede Yetersizse Orada Çalışmak”">Şirin: “Amacım, Fizyoterapi Nerede...</a>
<a href="/yasam/ogretmenlik-meslegi-kadinlar-icin-bicilmis-kaftan-gibidir-h9042.html" title="Öğretmenlik Mesleği Kadınlar İçin Biçilmiş Kaftan Gibidir">Öğretmenlik Mesleği Kadınlar İçin...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/yahya_kemal_beyatlinin_anlatildigi_gezi_programi_duzenlendi_h9518.jpg";
	var fbDesc   = encodeURIComponent("Gerçekleşen gezide Yahya Kemal'in için Üsküp'teki önemli mekanlar Kırklareli Üniversitesi Fen Edebiyat Fakültesi Çağdaş Türk Lehçeleri ve Edebiyatları Bölümü Öğretim Üyesi Yrd. Doç. Dr. Ertuğrul Karakuş'un anlatımı eşliğinde ziyaret edildi.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi</h1>
	<h2>Gerçekleşen gezide Yahya Kemal'in için Üsküp'teki önemli mekanlar Kırklareli Üniversitesi Fen Edebiyat Fakültesi Çağdaş Türk Lehçeleri ve Edebiyatları Bölümü Öğretim Üyesi Yrd. Doç. Dr. Ertuğrul Karakuş'un anlatımı eşliğinde ziyaret edildi.</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">22 Nisan 2017 Cumartesi 16:01</div>
		<div class="fright hit">Bu haber <b>295</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/yahya_kemal_beyatlinin_anlatildigi_gezi_programi_duzenlendi_h9518.jpg" alt="Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<p class="MsoNormal"><span lang="TR"><br />
<br />
Üsküp Yunus Emre Enstitüsü tarafından düzenlenen 'Abide Şahsiyetler' başlığı altında Yahya Kemal'in anlatıldığı etkinliğin gezi ayağı bugün gerçekleşti. <o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Gerçekleşen gezide Yahya Kemal'in için Üsküp'teki önemli mekanlar Kırklareli Üniversitesi Fen Edebiyat Fakültesi Çağdaş Türk Lehçeleri ve Edebiyatları Bölümü Öğretim Üyesi Yrd. Doç. Dr. Ertuğrul Karakuş'un anlatımı eşliğinde ziyaret edildi. Gezide Türkiye Cumhuriyeti Üsküp Büyükelçisi Tülin Erkal Kara da yer aldı.<br />
<img src="/images/upload/gezi 002.jpg" width="575" height="383" alt="" /> <o:p></o:p></span><br />
<span lang="TR">Gezi kapsamında Tefeyyüz İlköğretim Okulu, Rufai Tekkesi, İshak Bey Camii, Yahya Kemal'in Annesi'nin mezarı, Sultan Murat Camii, Saat Kule, İshakiye camisi ve mahallesi, Üsküp Türk çarşısı ve çarşıda bulunan önemli mekanlar ile Taşköprü ziyaret edildi.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Kırklareli Üniversitesi Fen Edebiyat Fakültesi Çağdaş Türk Lehçeleri ve Edebiyatları Bölümü Öğretim Üyesi Yrd. Doç. Dr. Ertuğrul Karakuş gezi ili ilgili yaptığı açıklamada, "Yahya Kemali yerinde anlayalım turu kapsamında Yahya Kemal'in Üsküp'ünü anlatmak için bir plan yaptık. Öncelikle Vodno'dan Üsküp'ü kuş bakışı izledik. Daha sonra Yahya Kemal'in gittiği İdadi binasını gördük. Oradan Rufai Tekkesi'ne gittik, burada Rufai Tekkesi'nin Yahya Kemal İçin önemini anlattık. Ardından Yahya Kemal'in annesinin metfun olduğu İsa Bey Camii'ne gittik. Oradan da Yahya Kemal'in en mübarek tepe dediği Sultan Murat Camii'nin, Saat Kule'nin bulunduğu tepeye çıkarak o tepeyi anlattık. Ardından da&#160; Yahya Kemal'in doğduğu mahalle olan, İshakiye camisine adını veren mahalleyi gezdik, Yahya Kemal'in evinin bulunduğu mekanı gördük. Ardından da Türk Çarşısının içerisinden Yiğit Paşa Türbesini ve Kurşunlu Hanı ziyaret edip merkeze doğru yürüdük. Gezimizi de Taşköprü'de Fatih köprüsünde tamamladık." ifadelerini kullandı.<br />
<img src="/images/upload/gezi 003.jpg" width="575" height="383" alt="" /><o:p></o:p></span></p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Yahya+Kemal+Beyatl%C4%B1%27n%C4%B1n+Anlat%C4%B1ld%C4%B1%C4%9F%C4%B1+Gezi+Program%C4%B1+D%C3%BCzenlendi&url=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html&title=Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/kultur/yahya-kemal-beyatlinin-anlatildigi-gezi-programi-duzenlendi-h9518.html" title="Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/yahya_kemal_beyatlinin_anlatildigi_gezi_programi_duzenlendi_h9518.jpg" alt="Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi" />
				<p>Yahya Kemal Beyatlı'nın Anlatıldığı Gezi...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/karakus-yahya-kemalin-uskup-hayati-ciltler-dolusu-kitap-cikarir-h9515.html" title="Karakuş: 'Yahya Kemal'in Üsküp Hayatı Ciltler Dolusu Kitap Çıkarır'">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/karakus_yahya_kemalin_uskup_hayati_ciltler_dolusu_kitap_cikarir_h9515.jpg" alt="Karakuş: 'Yahya Kemal'in Üsküp Hayatı Ciltler Dolusu Kitap Çıkarır'" />
				<p>Karakuş: 'Yahya Kemal'in Üsküp Hayatı Ciltler...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/26-calikli-hidrellez-bahar-senlikleri-festivali-5-mayista-basliyor-h9488.html" title="26. Çalıklı Hıdrellez Bahar Şenlikleri Festivali 5 Mayısta Başlıyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/26_calikli_hidrellez_bahar_senlikleri_festivali_5_mayista_basliyor_h9488.jpg" alt="26. Çalıklı Hıdrellez Bahar Şenlikleri Festivali 5 Mayısta Başlıyor" />
				<p>26. Çalıklı Hıdrellez Bahar Şenlikleri Festivali...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/uskupte-kutlu-dogum-programi-duzenlendi-h9481.html" title="Üsküp'te Kutlu Doğum Programı Düzenlendi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/uskupte_kutlu_dogum_programi_duzenlendi_h9481.jpg" alt="Üsküp'te Kutlu Doğum Programı Düzenlendi" />
				<p>Üsküp'te Kutlu Doğum Programı Düzenlendi...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/yeni-yol-ilkokullarla-birlikte-23-nisani-kutlayacak-h9468.html" title="“Yeni Yol”, İlkokullarla Birlikte 23 Nisan’ı Kutlayacak">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/yeni_yol_ilkokullarla_birlikte_23_nisani_kutlayacak_h9468.jpg" alt="“Yeni Yol”, İlkokullarla Birlikte 23 Nisan’ı Kutlayacak" />
				<p>“Yeni Yol”, İlkokullarla Birlikte 23 Nisan’ı...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/abdulselam-ali-siir-yarismasini-kazananlar-belli-oldu-h9467.html" title="'Abdülselam Ali' Şiir yarışmasını Kazananlar Belli Oldu">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/abdulselam_ali_siir_yarismasini_kazananlar_belli_oldu_h9467.jpg" alt="'Abdülselam Ali' Şiir yarışmasını Kazananlar Belli Oldu" />
				<p>'Abdülselam Ali' Şiir yarışmasını Kazananlar...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/yahya-kemal-beyatli-dogdugu-uskupte-geziyle-anlatilacak-h9462.html" title="Yahya Kemal Beyatlı Doğduğu Üsküp'te Geziyle Anlatılacak">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/yahya_kemal_beyatli_dogdugu_uskupte_geziyle_anlatilacak_h9462.jpg" alt="Yahya Kemal Beyatlı Doğduğu Üsküp'te Geziyle Anlatılacak" />
				<p>Yahya Kemal Beyatlı Doğduğu Üsküp'te Geziyle...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/tikadan-hun-turk-kurultayi-olusumu-ve-amaci-konferansi-h9445.html" title="TİKA'dan “Hun Türk Kurultayı Oluşumu ve Amacı“ Konferansı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/tikadan_hun_turk_kurultayi_olusumu_ve_amaci_konferansi_h9445.jpg" alt="TİKA'dan “Hun Türk Kurultayı Oluşumu ve Amacı“ Konferansı" />
				<p>TİKA'dan “Hun Türk Kurultayı Oluşumu ve...</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/658_001.jpg" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/gundem/referandumda-makedonyadaki-sandiktan-evet-cikti-h9452.html" title="Referandum'da Makedonya'daki Sandıktan 'EVET' Çıktı">Referandum'da Makedonya'daki Sandıktan 'EVET' Çıktı</a></li>
									<li><a href="/makedonya/gostivarda-referandum-sonucu-helvayla-kutlanacak-h9457.html" title="Gostivar’da Referandum Sonucu Helvayla Kutlanacak">Gostivar’da Referandum Sonucu Helvayla Kutlanacak</a></li>
									<li><a href="/kultur/26-calikli-hidrellez-bahar-senlikleri-festivali-5-mayista-basliyor-h9488.html" title="26. Çalıklı Hıdrellez Bahar Şenlikleri...">26. Çalıklı Hıdrellez Bahar Şenlikleri...</a></li>
									<li><a href="/gundem/makedonyada-referandum-sonuclari-heyecanla-bekleniyor-h9449.html" title="Makedonya’da Referandum Sonuçları Heyecanla Bekleniyor">Makedonya’da Referandum Sonuçları Heyecanla Bekleniyor</a></li>
									<li><a href="/egitim/merkez-jupada-23-nisan-coskusu-h9513.html" title="Merkez Jupa'da 23 Nisan Coşkusu">Merkez Jupa'da 23 Nisan Coşkusu</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=61" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_boyama_2.png" width="300" height="250" style="width:300px;height:250px;border:0" alt="banner61" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','Yahya Kemal Beyatlı'nın Anlatıldığı Gezi Programı Düzenlendi');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



