﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı</title>

<meta name="description" content="Antalyada gerçekleşen Festivale Makedonyayı Kalkandelenin Yeni Hayat Kültür Sanat Derneği temsil etti. Yeni Hayat Halk Oyunları Ekibi sergilediği performansla" />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" />
<meta property="og:description" content="Antalya'da gerçekleşen Festivale Makedonya'yı Kalkandelen'in Yeni Hayat Kültür Sanat Derneği temsil etti. Yeni Hayat Halk Oyunları Ekibi sergilediği performansla festival katılımcılarının büyük ilgisini topladı." />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/kalkandelen_yeni_hayat_dernegi_antalya_yoruk_festivaline_katildi_h9663.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/kalkandelen_yeni_hayat_dernegi_antalya_yoruk_festivaline_katildi_h9663.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/kalkandelen_yeni_hayat_dernegi_antalya_yoruk_festivaline_katildi_h9663.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">08 Mayıs 2017 Pazartesi</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/secimler-2016" id="k45" >SEÇİMLER 2016</a></li><li class="kategori1"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori2"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori3"><a href="/dunya" id="k2" >DÜNYA</a></li><li class="kategori4"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori5"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori6"><a href="/kultur" id="k6" class="selected">KÜLTÜR</a></li><li class="kategori7"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori8"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori9"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori10"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k45">
<span><a href="/secimler-2016/koalisyon-gorusmeleri-sir-gibi-saklaniyor-h8571.html" title="Koalisyon Görüşmeleri Sır Gibi Saklanıyor">Koalisyon Görüşmeleri Sır Gibi Saklanıyor</a>
<a href="/secimler-2016/vmro-dpmne-ile-bdi-anlasti-mi-h8531.html" title="VMRO-DPMNE ile BDİ Anlaştı Mı?">VMRO-DPMNE ile BDİ Anlaştı Mı?</a>
<a href="/secimler-2016/gruevski-ile-ahmeti-bir-araya-geldi-h8468.html" title="Gruevski ile Ahmeti Bir Araya Geldi">Gruevski ile Ahmeti Bir Araya Geldi</a>
<a href="/secimler-2016/hukumet-gorusmeleri-ne-durumda-h8438.html" title="Hükümet Görüşmeleri Ne Durumda?">Hükümet Görüşmeleri Ne Durumda?</a>
<a href="/secimler-2016/ilyas-hukumeti-kurma-sureci-engellenmemeli-h8407.html" title="İlyas: “Hükümeti Kurma Süreci Engellenmemeli”">İlyas: “Hükümeti Kurma Süreci Engellenmemeli”</a>
</span><span><a href="/secimler-2016/vmro-dpmne-anayasal-duzeni-koruyacagiz-h8405.html" title="VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”">VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”</a>
<a href="/secimler-2016/sela-arnavutlar-meclise-giremezse-kendi-meclislerini-kurmali-h8391.html" title="Sela: “Arnavutlar Meclise Giremezse Kendi Meclislerini Kurmalı”">Sela: “Arnavutlar Meclise Giremezse...</a>
<a href="/secimler-2016/vmro-dpmne-ve-hukumet-kurma-calismalari-h8375.html" title="VMRO-DPMNE ve Hükümet Kurma Çalışmaları">VMRO-DPMNE ve Hükümet Kurma Çalışmaları</a>
<a href="/secimler-2016/gruevski-koalisyon-ortagi-parti-liderleriyle-gorustu-h8370.html" title="Gruevski Koalisyon Ortağı Parti Liderleriyle Görüştü">Gruevski Koalisyon Ortağı Parti Liderleriyle...</a>
<a href="/secimler-2016/cumhurbaskani-ivanov-hukumeti-kurma-yetkisini-bugun-verecek-h8330.html" title="Cumhurbaşkanı İvanov Hükümeti Kurma Yetkisini Bugün Verecek">Cumhurbaşkanı İvanov Hükümeti Kurma...</a>
</span><span style="border:none"><a href="/secimler-2016/yeni-hukumet-icin-sureler-isliyor-h8288.html" title="Yeni Hükümet İçin Süreler İşliyor">Yeni Hükümet İçin Süreler İşliyor</a>
<a href="/secimler-2016/9-donem-milletvekilleri-goreve-basladi-h8278.html" title="9. Dönem Milletvekilleri Göreve Başladı">9. Dönem Milletvekilleri Göreve Başladı</a>
<a href="/secimler-2016/9-donem-parlamentosu-bugun-toplaniyor-h8272.html" title="9. Dönem Parlamentosu Bugün Toplanıyor">9. Dönem Parlamentosu Bugün Toplanıyor</a>
<a href="/secimler-2016/agim-nuhiu-yeni-icisleri-bakani-oldu-h8267.html" title="Agim Nuhiu Yeni İçişleri Bakanı Oldu">Agim Nuhiu Yeni İçişleri Bakanı Oldu</a>
<a href="/secimler-2016/9-donem-parlamentosu-cuma-gunu-toplanacak-h8263.html" title="9. Dönem Parlamentosu Cuma Günü Toplanacak">9. Dönem Parlamentosu Cuma Günü Toplanacak</a>
</span><span style="border:none"></span></div><div class="katelement kat_k1">
<span><a href="/gundem/fransanin-yeni-cumhurbaskani-macron-oldu-h9665.html" title="Fransa'nın Yeni Cumhurbaşkanı Macron Oldu">Fransa'nın Yeni Cumhurbaşkanı Macron...</a>
<a href="/gundem/cumhurbaskani-ivanov-global-liderlik-forumuna-katildi-h9658.html" title="Cumhurbaşkanı İvanov Global Liderlik Forumuna Katıldı">Cumhurbaşkanı İvanov Global Liderlik...</a>
<a href="/gundem/basbakan-binali-yildirim-moldovadaki-tika-projelerinin-acilisini-yapti-h9657.html" title="Başbakan Binali Yıldırım Moldova'daki TİKA Projelerinin Açılışını Yaptı">Başbakan Binali Yıldırım Moldova'daki...</a>
<a href="/gundem/sancakli-arkanizda-turk-dunyasinin-lideri-devlet-bahceli-var-h9651.html" title="Sancaklı: 'Arkanızda Türk Dünyasının Lideri Devlet Bahçeli Var'">Sancaklı: 'Arkanızda Türk Dünyasının...</a>
<a href="/gundem/mhp-heyeti-bakan-ilyasla-gorustu-h9647.html" title="MHP Heyeti Bakan İlyas’la Görüştü">MHP Heyeti Bakan İlyas’la Görüştü</a>
</span><span><a href="/gundem/yunan-disisleri-bakani-kotzias-sdsm-lideri-zaevle-telefonda-gorustu-h9644.html" title="Yunan Dışişleri Bakanı Kotzias, SDSM Lideri Zaev’le Telefonda Görüştü">Yunan Dışişleri Bakanı Kotzias, SDSM...</a>
<a href="/gundem/bulgaristanda-yeni-hukumet-goreve-basladi-h9640.html" title="Bulgaristan'da Yeni Hükümet Göreve Başladı">Bulgaristan'da Yeni Hükümet Göreve...</a>
<a href="/gundem/tum-gozler-cumhurbaskani-gyorge-ivanova-cevrildi-h9639.html" title="Tüm Gözler Cumhurbaşkanı Gyorge İvanov'a Çevrildi">Tüm Gözler Cumhurbaşkanı Gyorge İvanov'a...</a>
<a href="/gundem/meclis-baskani-caferi-ab-komise-hahnla-gorustu-h9637.html" title="Meclis Başkanı Caferi, AB Komise Hahn’la Görüştü">Meclis Başkanı Caferi, AB Komise Hahn’la...</a>
<a href="/gundem/caferi-ilk-ziyaretini-bruksele-yapiyor-h9632.html" title="Caferi İlk Ziyaretini Brüksel’e Yapıyor">Caferi İlk Ziyaretini Brüksel’e Yapıyor</a>
</span><span style="border:none"><a href="/gundem/sdsm-lideri-zoran-zaev-hakim-karsisina-cikti-h9630.html" title="SDSM Lideri Zoran Zaev Hakim Karşısına Çıktı">SDSM Lideri Zoran Zaev Hakim Karşısına...</a>
<a href="/gundem/zaev-bugun-hakim-karsisina-cikiyor-h9629.html" title="Zaev Bugün Hakim Karşısına Çıkıyor">Zaev Bugün Hakim Karşısına Çıkıyor</a>
<a href="/gundem/savciliktan-meclis-saldirilana-iliskin-gozalti-ve-adli-kontrol-kararlari-h9627.html" title="Savcılıktan Meclis Saldırılana İlişkin Gözaltı ve Adli Kontrol Kararları">Savcılıktan Meclis Saldırılana İlişkin...</a>
<a href="/gundem/caferi-demokratik-sureci-guclendirecegiz-h9620.html" title="Caferi: “Demokratik Süreci Güçlendireceğiz”">Caferi: “Demokratik Süreci Güçlendireceğiz”</a>
<a href="/gundem/icisleri-bakani-nuhiu-cavkovun-gorevden-alinmasini-istedi-h9619.html" title="İçişleri Bakanı Nuhiu, Çavkov’un Görevden Alınmasını İstedi">İçişleri Bakanı Nuhiu, Çavkov’un...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/bulutlu-ve-yagmurlu-hava-etkili-olacak-h9662.html" title="Bulutlu ve Yağmurlu Hava Etkili Olacak">Bulutlu ve Yağmurlu Hava Etkili Olacak</a>
<a href="/makedonya/savunma-bakani-yolevski-tc-askeri-atasesi-yarbay-abidinoglunu-kabul-etti-h9649.html" title="Savunma Bakanı Yolevski T.C. Askeri Ataşesi Yarbay Abidinoğlu’nu Kabul Etti">Savunma Bakanı Yolevski T.C. Askeri Ataşesi...</a>
<a href="/makedonya/mavrova-rostusa-belediyesi-kurulusun-21-yildonumu-kutladi-h9642.html" title="Mavrova-Rostuşa Belediyesi Kuruluşun 21. Yıldönümü Kutladı">Mavrova-Rostuşa Belediyesi Kuruluşun...</a>
<a href="/makedonya/hafta-sonu-bizleri-nasil-bir-hava-bekliyor-h9641.html" title="Hafta Sonu Bizleri Nasıl Bir Hava Bekliyor">Hafta Sonu Bizleri Nasıl Bir Hava Bekliyor</a>
<a href="/makedonya/yosip-broz-titonun-37-olum-yildonumu-h9623.html" title="Yosip Broz Tito'nun 37. Ölüm Yıldönümü">Yosip Broz Tito'nun 37. Ölüm Yıldönümü</a>
</span><span><a href="/makedonya/eski-basbakan-nikola-gruevski-hakim-karsisina-cikti-h9618.html" title="Eski Başbakan Nikola Gruevski Hakim Karşısına Çıktı">Eski Başbakan Nikola Gruevski Hakim Karşısına...</a>
<a href="/makedonya/plasnica-belediye-baskani-yaoskiden-buyukelci-karaya-ziyaret-h9610.html" title="Plasnica Belediye Başkanı Yaoski'den Büyükelçi Kara'ya Ziyaret">Plasnica Belediye Başkanı Yaoski'den...</a>
<a href="/makedonya/turkiye-mezunlari-derneginden-tikaya-ziyaret-h9606.html" title="Türkiye Mezunları Derneğinden TİKA'ya Ziyaret">Türkiye Mezunları Derneğinden TİKA'ya...</a>
<a href="/makedonya/ilk-yabanci-turist-kafilesi-ohriye-vardi-h9600.html" title="İlk Yabancı Turist Kafilesi Ohri’ye Vardı">İlk Yabancı Turist Kafilesi Ohri’ye...</a>
<a href="/makedonya/meclisteki-saldiri-olaylarina-karisan-5-kisi-gozaltinda-h9587.html" title="Meclisteki Saldırı Olaylarına Karışan 5 kişi Gözaltında">Meclisteki Saldırı Olaylarına Karışan...</a>
</span><span style="border:none"><a href="/makedonya/hava-sicakliklari-30-dereceyi-gorecek-h9586.html" title="Hava Sıcaklıkları 30 Dereceyi Görecek">Hava Sıcaklıkları 30 Dereceyi Görecek</a>
<a href="/makedonya/meclis-onunde-cadirlar-kuruldu-h9571.html" title="Meclis Önünde Çadırlar Kuruldu">Meclis Önünde Çadırlar Kuruldu</a>
<a href="/makedonya/bmden-makedonya-meclisindeki-siddetle-ilgili-aciklama-h9570.html" title="BM'den Makedonya Meclisindeki Şiddetle İlgili Açıklama">BM'den Makedonya Meclisindeki Şiddetle...</a>
<a href="/makedonya/sdsmden-vatandaslara-sogukkanli-olun-cagrisi-h9568.html" title="SDSM'den Vatandaşlara 'Soğukkanlı' Olun Çağrısı">SDSM'den Vatandaşlara 'Soğukkanlı'...</a>
<a href="/makedonya/buyukelci-tulin-erkal-karadan-merkez-jupa-ziyareti-h9560.html" title="Büyükelçi Tülin Erkal Kara'dan merkez Jupa Ziyareti">Büyükelçi Tülin Erkal Kara'dan merkez...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/arnavutlukta-secimler-yapilacak-mi-h9667.html" title="Arnavutluk’ta Seçimler Yapılacak Mı?">Arnavutluk’ta Seçimler Yapılacak Mı?</a>
<a href="/dunya/mehmetcik-kosovali-ogrencilerin-yuzunu-guldurdu-h9666.html" title="Mehmetçik Kosovalı Öğrencilerin Yüzünü Güldürdü">Mehmetçik Kosovalı Öğrencilerin Yüzünü...</a>
<a href="/dunya/yunan-mahkemesinden-3-darbeci-asker-icin-karar-h9624.html" title="Yunan Mahkemesinden 3 Darbeci Asker İçin Karar">Yunan Mahkemesinden 3 Darbeci Asker İçin...</a>
<a href="/dunya/tc-cumhurbaskani-erdogan-rusya-devlet-baskani-putin-ile-bir-araya-geldi-h9621.html" title="T.C. Cumhurbaşkanı Erdoğan, Rusya Devlet Başkanı Putin ile Bir Araya Geldi">T.C. Cumhurbaşkanı Erdoğan, Rusya Devlet...</a>
<a href="/dunya/tikadan-pristine-belediyesi-sut-ureticilerine-destek-h9613.html" title="TİKA'dan Priştine Belediyesi Süt Üreticilerine Destek">TİKA'dan Priştine Belediyesi Süt Üreticilerine...</a>
</span><span><a href="/dunya/isvicrede-turk-baskonsolosluguna-saldiri-h9593.html" title="İsviçre'de Türk Başkonsolosluğu'na Saldırı">İsviçre'de Türk Başkonsolosluğu'na...</a>
<a href="/dunya/cumhurbaskani-erdogan-21-mayista-ak-partinin-genel-baskani-olacak-h9591.html" title="'Cumhurbaşkanı Erdoğan, 21 Mayıs'ta AK Parti'nin Genel Başkanı Olacak'">'Cumhurbaşkanı Erdoğan, 21 Mayıs'ta...</a>
<a href="/dunya/sirbistan-basbakani-vucicten-cumhurbaskani-erdogana-davet-h9581.html" title="Sırbistan Başbakanı Vuçiç’ten Cumhurbaşkanı Erdoğan’a Davet">Sırbistan Başbakanı Vuçiç’ten Cumhurbaşkanı...</a>
<a href="/dunya/fransadan-haradinayin-sirbistana-iadesine-ret-h9558.html" title="Fransa’dan Haradinay’ın Sırbistan’a İadesine Ret">Fransa’dan Haradinay’ın Sırbistan’a...</a>
<a href="/dunya/ermeni-diasporasinin-gosterisi-turkler-tarafindan-bastirildi-h9533.html" title="Ermeni Diasporasının Gösterisi Türkler Tarafından Bastırıldı">Ermeni Diasporasının Gösterisi Türkler...</a>
</span><span style="border:none"><a href="/dunya/fransa-cumhurbaskanligi-secimlerinde-ikinci-tura-iki-aday-kaldi-h9523.html" title="Fransa Cumhurbaşkanlığı Seçimlerinde İkinci Tura İki Aday Kaldı">Fransa Cumhurbaşkanlığı Seçimlerinde...</a>
<a href="/dunya/turkmenistan-enerji-sarti-donem-baskanligini-yurutuyor-h9511.html" title="Türkmenistan, Enerji Şartı Dönem Başkanlığını Yürütüyor">Türkmenistan, Enerji Şartı Dönem Başkanlığını...</a>
<a href="/dunya/arnavutlukta-adaysiz-cumhurbaskanligi-secimi-h9502.html" title="Arnavutluk'ta 'Adaysız' Cumhurbaşkanlığı Seçimi">Arnavutluk'ta 'Adaysız' Cumhurbaşkanlığı...</a>
<a href="/dunya/cumhurbaskani-erdogan-mayis-ayinda-abd-baskani-trumpla-gorusecek-h9492.html" title="Cumhurbaşkanı Erdoğan, Mayıs Ayında ABD Başkanı Trump’la Görüşecek">Cumhurbaşkanı Erdoğan, Mayıs Ayında...</a>
<a href="/dunya/saraybosnalilara-nisan-ayinda-kar-surprizi-h9490.html" title="Saraybosnalılara Nisan Ayında Kar Sürprizi">Saraybosnalılara Nisan Ayında Kar Sürprizi</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/akaryakita-15-denarlik-indirim-h9614.html" title="Akaryakıta 1,5 Denarlık İndirim">Akaryakıta 1,5 Denarlık İndirim</a>
<a href="/ekonomi/turkiyede-tir-tasimaciliginda-elektronik-on-beyan-uygulamasi-basladi-h9543.html" title="Türkiye’de TIR Taşımacılığında Elektronik Ön Beyan Uygulaması Başladı">Türkiye’de TIR Taşımacılığında...</a>
<a href="/ekonomi/ciftciler-protestolara-hazirlaniyor-h9542.html" title="Çiftçiler Protestolara Hazırlanıyor">Çiftçiler Protestolara Hazırlanıyor</a>
<a href="/ekonomi/matto-baskani-ademoskiye-nisan-takdim-edildi-h9498.html" title="MATTO Başkanı Ademoski’ye Nişan Takdim Edildi">MATTO Başkanı Ademoski’ye Nişan Takdim...</a>
<a href="/ekonomi/ahmetoglu-amacimiz-istanbulu-buradaki-insanlarin-ayagina-getirmek-h9474.html" title="Ahmetoğlu: 'Amacımız İstanbul'u Buradaki İnsanların Ayağına Getirmek'">Ahmetoğlu: 'Amacımız İstanbul'u Buradaki...</a>
</span><span><a href="/ekonomi/benzine-25-denar-dizele-2-denarlik-zam-geliyor-h9470.html" title="Benzine 2,5 Denar Dizel'e 2 Denarlık Zam Geliyor">Benzine 2,5 Denar Dizel'e 2 Denarlık...</a>
<a href="/ekonomi/makedonyali-turk-genclerin-basarisi-devam-ediyor-h9432.html" title="Makedonyalı Türk Gençlerin Başarısı Devam Ediyor">Makedonyalı Türk Gençlerin Başarısı...</a>
<a href="/ekonomi/2017nin-ilk-iki-ayinda-makedonya-turkiye-ticaretinde-dusus-h9420.html" title="2017’nin İlk İki Ayında Makedonya-Türkiye Ticaretinde Düşüş">2017’nin İlk İki Ayında Makedonya-Türkiye...</a>
<a href="/ekonomi/vergi-borcunu-odemeyen-sirketler-aciklandi-h9405.html" title="Vergi Borcunu Ödemeyen Şirketler Açıklandı">Vergi Borcunu Ödemeyen Şirketler Açıklandı</a>
<a href="/ekonomi/tav-havaalaninda-uskup-budapeste-seferi-basladi-h9361.html" title="TAV Havaalanında Üsküp-Budapeşte Seferi Başladı">TAV Havaalanında Üsküp-Budapeşte Seferi...</a>
</span><span style="border:none"><a href="/ekonomi/uskup-budapeste-seferleri-basliyor-h9346.html" title="Üsküp-Budapeşte Seferleri Başlıyor">Üsküp-Budapeşte Seferleri Başlıyor</a>
<a href="/ekonomi/ulastirma-bakani-misaylovski-turkiyede-thy-ve-tav-yoneticileriyle-gorustu-h9312.html" title="Ulaştırma Bakanı Misaylovski Türkiye'de THY ve TAV Yöneticileriyle Görüştü">Ulaştırma Bakanı Misaylovski Türkiye'de...</a>
<a href="/ekonomi/kerim-turizmin-kalkinmasi-icin-bolgesel-teskilatlara-ihtiyac-var-h9293.html" title="Kerim: “Turizmin Kalkınması İçin Bölgesel Teşkilatlara İhtiyaç Var”">Kerim: “Turizmin Kalkınması İçin...</a>
<a href="/ekonomi/musiad-balkan-heyetinden-sirbistan-karadag-sancak-ve-arnavutluk-temaslari-h9257.html" title="MÜSİAD Balkan Heyetinden Sırbistan, Karadağ, Sancak ve Arnavutluk Temasları">MÜSİAD Balkan Heyetinden Sırbistan,...</a>
<a href="/ekonomi/dunyanin-en-zenginleri-listesinde-kimler-var-h9203.html" title="Dünyanın En Zenginleri Listesinde Kimler Var?">Dünyanın En Zenginleri Listesinde Kimler...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/uskup-maratonuna-turk-bayrak-maraton-takimi-da-katildi-h9659.html" title="Üsküp Maratonuna Türk Bayrak Maraton Takımı da Katıldı">Üsküp Maratonuna Türk Bayrak Maraton...</a>
<a href="/spor/maliye-milli-piyango-bana-turkiye-milli-takiminin-kapilarini-acti-h9617.html" title="“Maliye Milli Piyango Bana Türkiye Milli Takımının Kapılarını Açtı”">“Maliye Milli Piyango Bana Türkiye...</a>
<a href="/spor/genc-kalemler-gostivar-belediye-liginde-sampiyon-oldu-h9588.html" title="Genç Kalemler, Gostivar Belediye Liginde Şampiyon Oldu">Genç Kalemler, Gostivar Belediye Liginde...</a>
<a href="/spor/uskup-derbisinde-kazanan-taraf-vardar-oldu-h9526.html" title="Üsküp Derbisinde Kazanan Taraf Vardar Oldu">Üsküp Derbisinde Kazanan Taraf Vardar...</a>
<a href="/spor/besiktasi-uskupte-izleme-hayalimiz-sona-erdi-h9510.html" title="Beşiktaş’ı Üsküp’te İzleme Hayalimiz Sona Erdi">Beşiktaş’ı Üsküp’te İzleme Hayalimiz...</a>
</span><span><a href="/spor/makedonyali-elif-elmas-turk-milli-takiminin-radarinda-h9495.html" title="Makedonyalı Elif Elmas Türk Milli Takımının Radarında">Makedonyalı Elif Elmas Türk Milli Takımının...</a>
<a href="/spor/uskup-maratonuna-basvurmak-icin-son-11-gun-h9489.html" title="Üsküp Maratonuna Başvurmak İçin Son 11 Gün">Üsküp Maratonuna Başvurmak İçin Son...</a>
<a href="/spor/matkadaki-kano-yarismasina-turk-damgasi-h9393.html" title="Matka’daki Kano Yarışmasına Türk Damgası">Matka’daki Kano Yarışmasına Türk...</a>
<a href="/spor/turk-derbisinde-gulen-taraf-yukari-banisa-trabzonspor-h9389.html" title="Türk Derbisinde Gülen Taraf Yukarı Banisa Trabzonspor">Türk Derbisinde Gülen Taraf Yukarı...</a>
<a href="/spor/gostivarda-derbi-trabzonspor-fk-yukari-banisa-fc-genc-kalemler-asagi-banisa-h9387.html" title="Gostivar'da Derbi: Trabzonspor FK (Yukarı Banisa) - FC Genç Kalemler (Aşağı  Banisa)">Gostivar'da Derbi: Trabzonspor FK (Yukarı...</a>
</span><span style="border:none"><a href="/spor/makedonya-fifa-dunya-siralamasinda-33-basamak-atladi-h9372.html" title="Makedonya FIFA Dünya Sıralamasında 33 Basamak Atladı">Makedonya FIFA Dünya Sıralamasında...</a>
<a href="/spor/onur-rusid-altin-madalyayla-makedonya-turklerini-gururlandirdi-h9275.html" title="Onur Ruşid Altın Madalyayla Makedonya Türklerini Gururlandırdı">Onur Ruşid Altın Madalyayla Makedonya...</a>
<a href="/spor/turkiye-finlandiya-makedon-lihtenstayn-karsisina-cikacak-h9246.html" title="Türkiye Finlandiya, Makedon Lihtenştayn Karşısına Çıkacak">Türkiye Finlandiya, Makedon Lihtenştayn...</a>
<a href="/spor/elmaz-milli-takim-formasini-hakkettigimizi-karadag-macinda-kanitlayacagiz-h9226.html" title="Elmaz: 'Milli Takım Formasını Hakkettiğimizi Karadağ Maçında Kanıtlayacağız'">Elmaz: 'Milli Takım Formasını Hakkettiğimizi...</a>
<a href="/spor/uskupte-uefa-super-kupasi-calismalari-devam-ediyor-h9189.html" title="Üsküp’te UEFA Süper Kupası Çalışmaları Devam Ediyor">Üsküp’te UEFA Süper Kupası Çalışmaları...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/uskupte-22-uluslararasi-turk-kulturu-sempozyumu-acilacak-h9664.html" title="Üsküp’te 22. Uluslararası Türk Kültürü Sempozyumu Açılacak">Üsküp’te 22. Uluslararası Türk Kültürü...</a>
<a href="/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" title="Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı">Kalkandelen 'Yeni Hayat' Derneği Antalya...</a>
<a href="/kultur/bu-aksam-uskupte-balkan-havalari-konseri-duzenlenecek-h9661.html" title="Bu Akşam Üsküp'te Balkan Havaları Konseri Düzenlenecek">Bu Akşam Üsküp'te Balkan Havaları...</a>
<a href="/kultur/komrat-suleyman-demirel-kresi-basbakan-yardimcisi-tugrul-turkes-tarafindan-acildi-h9656.html" title="Komrat Süleyman Demirel Kreşi Başbakan Yardımcısı Tuğrul Türkeş Tarafından Açıldı">Komrat Süleyman Demirel Kreşi Başbakan...</a>
<a href="/kultur/26-uluslararasi-hidirellez-bahar-senlikleri-coskuyla-acildi-h9655.html" title="26. Uluslararası Hıdırellez Bahar Şenlikleri Coşkuyla Açıldı">26. Uluslararası Hıdırellez Bahar Şenlikleri...</a>
</span><span><a href="/kultur/kanatlar-koyunde-hidirellez-senligi-duzenlendi-h9654.html" title="Kanatlar Köyünde Hıdırellez Şenliği Düzenlendi">Kanatlar Köyünde Hıdırellez Şenliği...</a>
<a href="/kultur/gedizli-refik-halit-ari-turkcesiyle-turk-edebiyatina-bircok-eser-kazandirmistir-h9653.html" title="Gedizli: “Refik Halit Arı Türkçesiyle Türk Edebiyatına Birçok Eser Kazandırmıştır”">Gedizli: “Refik Halit Arı Türkçesiyle...</a>
<a href="/kultur/makedonya-calikli-koyunde-hidirellez-detleri-h9652.html" title="Makedonya-Çalıklı Köyünde  Hıdırellez Âdetleri">Makedonya-Çalıklı Köyünde Hıdırellez...</a>
<a href="/kultur/yeni-balkan-yayinevi-malatya-kitap-fuarinda-h9650.html" title="Yeni Balkan Yayınevi Malatya Kitap Fuarında">Yeni Balkan Yayınevi Malatya Kitap Fuarında</a>
<a href="/kultur/istip-turkolojide-ahmed-yesevi-anildi-h9646.html" title="İştip Türkoloji'de Ahmed Yesevi Anıldı">İştip Türkoloji'de Ahmed Yesevi Anıldı</a>
</span><span style="border:none"><a href="/kultur/uskupte-uluslararasi-ogrenci-bulusmasi-duzenlendi-h9645.html" title="Üsküp'te &quot;Uluslararası Öğrenci Buluşması&quot; Düzenlendi">Üsküp'te &quot;Uluslararası Öğrenci...</a>
<a href="/kultur/kutuphane-sohbetlerinde-refik-halit-karayin-eserleri-ele-alinacak-h9636.html" title="“Kütüphane Sohbetleri”nde Refik Halit Karay’ın Eserleri Ele Alınacak">“Kütüphane Sohbetleri”nde Refik...</a>
<a href="/kultur/kursunlu-handa-gelin-kitap-okuyalim-etkinligi-duzenlendi-h9622.html" title="Kurşunlu Han’da “Gelin Kitap Okuyalım” Etkinliği Düzenlendi">Kurşunlu Han’da “Gelin Kitap Okuyalım”...</a>
<a href="/kultur/mustafi-dernegin-amaci-ihtiyac-sahiplerine-yardim-eli-uzatmak-h9616.html" title="Mustafi: 'Derneğin Amacı İhtiyaç Sahiplerine Yardım Eli Uzatmak'">Mustafi: 'Derneğin Amacı İhtiyaç Sahiplerine...</a>
<a href="/kultur/tahir-hidirllez-hepimiz-bir-araya-toplasin-ve-yeni-ufuklar-getirsin-h9612.html" title="Tahir: “Hıdırllez Hepimiz Bir Araya Toplasın ve Yeni Ufuklar Getirsin”">Tahir: “Hıdırllez Hepimiz Bir Araya...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/uskup-turk-dili-ve-edebiyati-bolumu-mezunlari-diplomalarini-aldi-h9648.html" title="Üsküp Türk Dili ve Edebiyatı Bölümü Mezunları Diplomalarını Aldı">Üsküp Türk Dili ve Edebiyatı Bölümü...</a>
<a href="/egitim/cengiz-destan-istikbal-ilkokulunun-yeni-mudur-yardimcisi-oldu-h9635.html" title="Cengiz Destan 'İstikbal' İlkokulunun Yeni Müdür Yardımcısı Oldu">Cengiz Destan 'İstikbal' İlkokulunun...</a>
<a href="/egitim/bahce-dergisi-debrestedeki-ogrencilere-ulasti-h9634.html" title="Bahçe Dergisi Debreşte'deki Öğrencilere Ulaştı">Bahçe Dergisi Debreşte'deki Öğrencilere...</a>
<a href="/egitim/kocacik-necati-zekeriya-ilkokulu-ogrencilerinden-turkiye-ziyareti-h9626.html" title="Kocacık &quot;Necati Zekeriya&quot; İlkokulu Öğrencilerinden Türkiye Ziyareti">Kocacık &quot;Necati Zekeriya&quot; İlkokulu...</a>
<a href="/egitim/istip-turkoloji-bolumunde-turk-kultur-gunu-etkinligi-duzenlenecek-h9625.html" title="İştip Türkoloji Bölümünde “Türk Kültür Günü” Etkinliği Düzenlenecek">İştip Türkoloji Bölümünde “Türk...</a>
</span><span><a href="/egitim/tahsin-ibrahim-adeksam-turk-cocuklara-ocagini-acan-bir-kurumdur-h9601.html" title="Tahsin İbrahim: 'ADEKSAM Türk Çocuklara Ocağını Açan Bir Kurumdur'">Tahsin İbrahim: 'ADEKSAM Türk Çocuklara...</a>
<a href="/egitim/gotse-delcev-universitesi-ogrencileri-ahmed-yesevinin-siirlerinin-cevirisini-yapti-h9594.html" title="“Gotse Delçev” Üniversitesi Öğrencileri Ahmed Yesevi’nin Şiirlerinin Çevirisini Yaptı">“Gotse Delçev” Üniversitesi Öğrencileri...</a>
<a href="/egitim/gostivarli-lise-ogrencileri-uluslararasi-vizyon-universitesini-ziyaret-etti-h9553.html" title="Gostivarlı Lise Öğrencileri Uluslararası Vizyon Üniversitesini Ziyaret Etti">Gostivarlı Lise Öğrencileri Uluslararası...</a>
<a href="/egitim/vizyon-universitesi-ogrencileri-manisadaki-ogrenci-kongresine-katildi-h9548.html" title="Vizyon Üniversitesi Öğrencileri Manisa’daki Öğrenci Kongresine Katıldı">Vizyon Üniversitesi Öğrencileri Manisa’daki...</a>
<a href="/egitim/ensar-dernegi-kadin-ve-ailenin-onemi-konferansi-duzenleyecek-h9544.html" title="Ensar Derneği “Kadın ve Ailenin Önemi” Konferansı Düzenleyecek">Ensar Derneği “Kadın ve Ailenin Önemi”...</a>
</span><span style="border:none"><a href="/egitim/yosip-broz-tito-lisesi-yarin-kapilarini-ziyaretcilerine-acacak-h9539.html" title="'Yosip Broz Tito' Lisesi Yarın Kapılarını Ziyaretçilerine Açacak">'Yosip Broz Tito' Lisesi Yarın Kapılarını...</a>
<a href="/egitim/tikanin-engelimi-turkiye-ile-asiyorum-projesine-bolgeden-yogun-ilgi-h9536.html" title="TİKA’nın “Engelimi Türkiye İle Aşıyorum” Projesine Bölgeden Yoğun İlgi">TİKA’nın “Engelimi Türkiye İle...</a>
<a href="/egitim/uskupe-okumak-icin-gelen-ogrencilerin-adresi-ensar-yurtlari-h9535.html" title="Üsküp'e Okumak İçin Gelen Öğrencilerin Adresi: Ensar Yurtları">Üsküp'e Okumak İçin Gelen Öğrencilerin...</a>
<a href="/egitim/tefeyyuzde-23-nisan-kermesi-duzenlendi-h9517.html" title="Tefeyyüz’de 23 Nisan Kermesi Düzenlendi">Tefeyyüz’de 23 Nisan Kermesi Düzenlendi</a>
<a href="/egitim/tefeyyuz-ilkokulunda-23-nisan-buyuk-bir-coskuyla-kutlandi-h9514.html" title="Tefeyyüz İlkokulu'nda 23 Nisan Büyük Bir Coşkuyla Kutlandı">Tefeyyüz İlkokulu'nda 23 Nisan Büyük...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/meclis-baskani-gorevi-siyasi-parti-cikarlarinin-otesinde-bir-gorevdir-h9638.html" title="'Meclis Başkanı Görevi Siyasi Parti Çıkarlarının Ötesinde Bir Görevdir'">'Meclis Başkanı Görevi Siyasi Parti...</a>
<a href="/siyaset/karar-resmi-gazetenin-bir-sonraki-sayisinda-yayinlanacak-h9631.html" title="Karar Resmi Gazetenin Bir Sonraki Sayısında Yayınlanacak">Karar Resmi Gazetenin Bir Sonraki Sayısında...</a>
<a href="/siyaset/kodizas-makedonyanin-bolunmez-butunlugunu-koruyacagiz-h9628.html" title="Kodizas: 'Makedonya'nın Bölünmez Bütünlüğünü Koruyacağız'">Kodizas: 'Makedonya'nın Bölünmez Bütünlüğünü...</a>
<a href="/siyaset/vmro-dpmne-meclis-baskani-secme-girisimi-yasalara-aykiri-h9611.html" title="VMRO-DPMNE: “Meclis Başkanı Seçme Girişimi Yasalara Aykırı”">VMRO-DPMNE: “Meclis Başkanı Seçme...</a>
<a href="/siyaset/caferi-ivanov-hukumeti-kurma-yetkisini-vermezse-suc-islemis-olacak-h9590.html" title="Caferi: 'İvanov Hükümeti Kurma Yetkisini Vermezse Suç İşlemiş Olacak'">Caferi: 'İvanov Hükümeti Kurma Yetkisini...</a>
</span><span><a href="/siyaset/vmro-dpmne-koalisyon-ortaklariyla-bir-araya-geldi-h9582.html" title="VMRO-DPMNE Koalisyon Ortaklarıyla Bir Araya Geldi">VMRO-DPMNE Koalisyon Ortaklarıyla Bir...</a>
<a href="/siyaset/thp-butun-vatandaslari-sogukkanli-olmaya-davet-ediyoruz-h9576.html" title="THP: 'Bütün Vatandaşları Soğukkanlı Olmaya Davet Ediyoruz'">THP: 'Bütün Vatandaşları Soğukkanlı...</a>
<a href="/siyaset/tdpden-sagduyu-ve-sogukkanlilik-cagrisi-h9575.html" title="TDP'den 'Sağduyu ve Soğukkanlılık' Çağrısı">TDP'den 'Sağduyu ve Soğukkanlılık'...</a>
<a href="/siyaset/demokrasi-yoluyla-paralel-kurumlarin-olusturulmasini-engelleyecegiz-h9557.html" title="'Demokrasi Yoluyla Paralel Kurumların Oluşturulmasını Engelleyeceğiz'">'Demokrasi Yoluyla Paralel Kurumların...</a>
<a href="/siyaset/mecliste-kurucu-oturumun-19-devami-yapilacak-h9546.html" title="Mecliste Kurucu Oturumun 19. Devamı Yapılacak">Mecliste Kurucu Oturumun 19. Devamı Yapılacak</a>
</span><span style="border:none"><a href="/siyaset/liderler-zirvesi-yapilacak-mi-h9540.html" title="Liderler Zirvesi Yapılacak Mı?">Liderler Zirvesi Yapılacak Mı?</a>
<a href="/siyaset/meclisteki-tartismalar-ayni-tempoda-devam-ediyor-h9529.html" title="Meclisteki Tartışmalar Aynı Tempoda Devam Ediyor">Meclisteki Tartışmalar Aynı Tempoda...</a>
<a href="/siyaset/mecliste-kurucu-oturum-toplantisi-devam-ediyor-h9504.html" title="Mecliste Kurucu Oturum Toplantısı Devam Ediyor">Mecliste Kurucu Oturum Toplantısı Devam...</a>
<a href="/siyaset/busati-arnavutluk-makedonyanin-icislerine-karismiyor-h9499.html" title="Buşati: 'Arnavutluk Makedonya'nın İçişlerine Karışmıyor'">Buşati: 'Arnavutluk Makedonya'nın İçişlerine...</a>
<a href="/siyaset/lutvi-mestan-bulgaristanda-baski-altindayiz-h9463.html" title="Lütvi Mestan: &quot;Bulgaristan'da Baskı Altındayız&quot;">Lütvi Mestan: &quot;Bulgaristan'da Baskı...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/tika-120-ulkeden-1200-genc-doktor-ve-tip-ogrencisini-karadagda-bulusturdu-h9051.html" title="TİKA 120 Ülkeden 1200 Genç Doktor ve Tıp Öğrencisini Karadağ’da Buluşturdu">TİKA 120 Ülkeden 1200 Genç Doktor ve...</a>
<a href="/saglik/dunya-nadir-hastaliklar-gunu-h8972.html" title="Dünya Nadir Hastalıklar Günü">Dünya Nadir Hastalıklar Günü</a>
<a href="/saglik/turk-doktorlar-kosovada-yine-bir-ilke-imza-atti-h8908.html" title="Türk Doktorlar Kosova’da Yine Bir İlke İmza Attı">Türk Doktorlar Kosova’da Yine Bir İlke...</a>
<a href="/saglik/sehir-hastanesi-onariliyor-hastalar-diger-hastanelere-yonlendiriliyor-h8862.html" title="Şehir Hastanesi Onarılıyor, Hastalar Diğer Hastanelere Yönlendiriliyor">Şehir Hastanesi Onarılıyor, Hastalar...</a>
<a href="/saglik/turkiyeden-kosovaya-saglik-destegi-h8841.html" title="Türkiye’den Kosova’ya Sağlık Desteği">Türkiye’den Kosova’ya Sağlık Desteği</a>
</span><span><a href="/saglik/tefeyyuz-ogrencileri-bobrek-hastaliklari-hakkinda-bilgi-aldi-h8818.html" title="Tefeyyüz Öğrencileri Böbrek Hastalıkları Hakkında Bilgi Aldı">Tefeyyüz Öğrencileri Böbrek Hastalıkları...</a>
<a href="/saglik/makedonyada-grip-vakalari-azaliyor-h8658.html" title="Makedonya'da Grip Vakaları Azalıyor">Makedonya'da Grip Vakaları Azalıyor</a>
<a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
<a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
</span><span style="border:none"><a href="/saglik/dunya-helal-gunu-istanbulda-kutlandi-h6785.html" title="Dünya Helal Günü İstanbul’da Kutlandı">Dünya Helal Günü İstanbul’da Kutlandı</a>
<a href="/saglik/dunya-sigarayi-birakma-gunu-h6641.html" title="Dünya Sigarayı Bırakma Günü">Dünya Sigarayı Bırakma Günü</a>
<a href="/saglik/acibadem-makedonyadan-sonra-bulgaristan-pazarina-girdi-h6315.html" title="Acıbadem, Makedonya'dan Sonra Bulgaristan Pazarına Girdi">Acıbadem, Makedonya'dan Sonra Bulgaristan...</a>
<a href="/saglik/damkadan-turkiyeye-tesekkur-h6228.html" title="Damka'dan Türkiye'ye Teşekkür">Damka'dan Türkiye'ye Teşekkür</a>
<a href="/saglik/tika-makedonyada-otizm-merkezi-icin-ilk-adimlari-atti-h6182.html" title="TİKA, Makedonya'da Otizm Merkezi İçin İlk Adımları Attı">TİKA, Makedonya'da Otizm Merkezi İçin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/cevahir-holdinge-plaket-takdim-edildi-h9660.html" title="Cevahir Holding’e Plaket Takdim Edildi">Cevahir Holding’e Plaket Takdim Edildi</a>
<a href="/yasam/konceli-bekir-usinov-trt-1-deki-yarisma-programina-katildi-h9633.html" title="Konçeli Bekir Usinov TRT 1 ‘deki Yarışma Programına Katıldı">Konçeli Bekir Usinov TRT 1 ‘deki Yarışma...</a>
<a href="/yasam/buyukelci-kara-kadin-kuruluslarinin-temsilcileriyle-gorustu-h9598.html" title="Büyükelçi Kara Kadın Kuruluşlarının Temsilcileriyle Görüştü">Büyükelçi Kara Kadın Kuruluşlarının...</a>
<a href="/yasam/trt-avazin-uskupten-canli-yayinini-milyonlar-izledi-h9596.html" title="TRT Avaz’ın Üsküp’ten Canlı Yayınını Milyonlar İzledi">TRT Avaz’ın Üsküp’ten Canlı Yayınını...</a>
<a href="/yasam/asagi-banisada-kutlu-dogum-etkinligi-yapildi-h9589.html" title="Aşağı Banisa’da Kutlu Doğum Etkinliği Yapıldı">Aşağı Banisa’da Kutlu Doğum Etkinliği...</a>
</span><span><a href="/yasam/valandovali-hasanin-tedavisini-eyup-belediyesi-ustlenecek-h9569.html" title="Valandovalı Hasan’ın Tedavisini Eyüp Belediyesi Üstlenecek">Valandovalı Hasan’ın Tedavisini Eyüp...</a>
<a href="/yasam/murat-pasa-camiinde-mirac-kandili-mevlid-merasimi-h9512.html" title="Murat Paşa Camiinde Miraç Kandili Mevlid Merasimi">Murat Paşa Camiinde Miraç Kandili Mevlid...</a>
<a href="/yasam/istanbul-valisi-sahin-makedonyali-ogrencileri-agirladi-h9506.html" title="İstanbul Valisi Şahin Makedonyalı Öğrencileri Ağırladı">İstanbul Valisi Şahin Makedonyalı Öğrencileri...</a>
<a href="/yasam/tika-cocuklar-mutlu-balkanlar-umutlu-programini-baslatiyor-h9480.html" title="TİKA, “Çocuklar Mutlu, Balkanlar Umutlu” Programını Başlatıyor">TİKA, “Çocuklar Mutlu, Balkanlar Umutlu”...</a>
<a href="/yasam/manastir-muftusunden-bayrampasa-ziyareti-h9466.html" title="Manastır Müftüsünden Bayrampaşa Ziyareti">Manastır Müftüsünden Bayrampaşa Ziyareti</a>
</span><span style="border:none"><a href="/yasam/koprululu-gencler-evet-videosu-hazirladi-h9430.html" title="Köprülülü Gençler “Evet” Videosu Hazırladı">Köprülülü Gençler “Evet” Videosu...</a>
<a href="/yasam/tika-arnavutlukta-sehit-dusen-hasan-riza-pasanin-anitini-yeniledi-h9403.html" title="TİKA, Arnavutluk’ta Şehit Düşen Hasan Rıza Paşa’nın Anıtını Yeniledi">TİKA, Arnavutluk’ta Şehit Düşen...</a>
<a href="/yasam/tebrik-h9351.html" title="TEBRİK">TEBRİK</a>
<a href="/yasam/anaokullarinda-1-nisan-kutlamasi-yapildi-h9330.html" title="Anaokullarında 1 Nisan Kutlaması Yapıldı">Anaokullarında 1 Nisan Kutlaması Yapıldı</a>
<a href="/yasam/murat-pasa-camiinde-mevlid-i-serif-okundu-h9318.html" title="Murat Paşa Camiinde Mevlid-i Şerif Okundu">Murat Paşa Camiinde Mevlid-i Şerif Okundu</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/kalkandelen_yeni_hayat_dernegi_antalya_yoruk_festivaline_katildi_h9663.jpg";
	var fbDesc   = encodeURIComponent("Antalya'da gerçekleşen Festivale Makedonya'yı Kalkandelen'in Yeni Hayat Kültür Sanat Derneği temsil etti. Yeni Hayat Halk Oyunları Ekibi sergilediği performansla festival katılımcılarının büyük ilgisini topladı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı</h1>
	<h2>Antalya'da gerçekleşen Festivale Makedonya'yı Kalkandelen'in Yeni Hayat Kültür Sanat Derneği temsil etti. Yeni Hayat Halk Oyunları Ekibi sergilediği performansla festival katılımcılarının büyük ilgisini topladı.</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">08 Mayıs 2017 Pazartesi 10:01</div>
		<div class="fright hit">Bu haber <b>228</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/kalkandelen_yeni_hayat_dernegi_antalya_yoruk_festivaline_katildi_h9663.jpg" alt="Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<p class="MsoNormal"><span lang="TR"><br />
<br />
Antalya Büyükşehir Belediyesi&#160;ve&#160;Antalya&#160;Yörük Kültür ve Dayanışma Derneği tarafından düzenlenen 3. Uluslararası&#160;Antalya&#160;Yörük Festivali, şölenle sona erdi.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Antalya'da gerçekleşen Festivale Makedonya'yı Kalkandelen'in Yeni Hayat Kültür Sanat Derneği temsil etti. Yeni Hayat Halk Oyunları Ekibi sergilediği performansla festival katılımcılarının büyük ilgisini topladı.<br />
<img src="/images/upload/yeni hayat 003.jpg" width="575" height="332" alt="" /><o:p></o:p></span><br />
<span lang="TR">Yeni Hayat Folklor Ekibi Antalya'da festival kapsamında gerçekleşen kortej yürüyüşüne de katıldı. Ekip ayrıca festival kapsamında gerçekleşen şenliklerde de sahneye çıkarak performans sergiledi. En iyi folklor ekibi olarak seçilen Yeni Hayat üyeleri sergiledikleri halk oyunlarıyla şenliklerin kapanışını da yaptı.<br />
<img src="/images/upload/yeni hayat 002.jpg" width="575" height="376" alt="" /><o:p></o:p></span><br />
<span lang="TR">Yeni Hayat Derneği Başkanı Erkan Ali festivalin kapanış töreninde Antalya Belediye Başkanı Menderes Türel, Antalya Yörükler Derneği Başkanı Abdullah Duman ve Festival Sorumlusu Feyza Gedikli'ye hediye takdim etti.<o:p></o:p></span></p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Kalkandelen+%27Yeni+Hayat%27+Derne%C4%9Fi+Antalya+Y%C3%B6r%C3%BCk+Festivaline+Kat%C4%B1ld%C4%B1&url=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html&title=Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/kultur/uskupte-22-uluslararasi-turk-kulturu-sempozyumu-acilacak-h9664.html" title="Üsküp’te 22. Uluslararası Türk Kültürü Sempozyumu Açılacak">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/uskupte_22_uluslararasi_turk_kulturu_sempozyumu_acilacak_h9664.jpg" alt="Üsküp’te 22. Uluslararası Türk Kültürü Sempozyumu Açılacak" />
				<p>Üsküp’te 22. Uluslararası Türk Kültürü...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/kalkandelen-yeni-hayat-dernegi-antalya-yoruk-festivaline-katildi-h9663.html" title="Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/kalkandelen_yeni_hayat_dernegi_antalya_yoruk_festivaline_katildi_h9663.jpg" alt="Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı" />
				<p>Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/bu-aksam-uskupte-balkan-havalari-konseri-duzenlenecek-h9661.html" title="Bu Akşam Üsküp'te Balkan Havaları Konseri Düzenlenecek">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/bu_aksam_uskupte_balkan_havalari_konseri_duzenlenecek_h9661.jpg" alt="Bu Akşam Üsküp'te Balkan Havaları Konseri Düzenlenecek" />
				<p>Bu Akşam Üsküp'te Balkan Havaları Konseri...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/komrat-suleyman-demirel-kresi-basbakan-yardimcisi-tugrul-turkes-tarafindan-acildi-h9656.html" title="Komrat Süleyman Demirel Kreşi Başbakan Yardımcısı Tuğrul Türkeş Tarafından Açıldı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/komrat_suleyman_demirel_kresi_basbakan_yardimcisi_tugrul_turkes_tarafindan_acildi_h9656.jpg" alt="Komrat Süleyman Demirel Kreşi Başbakan Yardımcısı Tuğrul Türkeş Tarafından Açıldı" />
				<p>Komrat Süleyman Demirel Kreşi Başbakan Yardımcısı...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/26-uluslararasi-hidirellez-bahar-senlikleri-coskuyla-acildi-h9655.html" title="26. Uluslararası Hıdırellez Bahar Şenlikleri Coşkuyla Açıldı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/26_uluslararasi_hidirellez_bahar_senlikleri_coskuyla_acildi_h9655.jpg" alt="26. Uluslararası Hıdırellez Bahar Şenlikleri Coşkuyla Açıldı" />
				<p>26. Uluslararası Hıdırellez Bahar Şenlikleri...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/kanatlar-koyunde-hidirellez-senligi-duzenlendi-h9654.html" title="Kanatlar Köyünde Hıdırellez Şenliği Düzenlendi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/kanatlar_koyunde_hidirellez_senligi_duzenlendi_h9654.jpg" alt="Kanatlar Köyünde Hıdırellez Şenliği Düzenlendi" />
				<p>Kanatlar Köyünde Hıdırellez Şenliği Düzenlendi...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/gedizli-refik-halit-ari-turkcesiyle-turk-edebiyatina-bircok-eser-kazandirmistir-h9653.html" title="Gedizli: “Refik Halit Arı Türkçesiyle Türk Edebiyatına Birçok Eser Kazandırmıştır”">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/gedizli_refik_halit_ari_turkcesiyle_turk_edebiyatina_bircok_eser_kazandirmistir_h9653.jpg" alt="Gedizli: “Refik Halit Arı Türkçesiyle Türk Edebiyatına Birçok Eser Kazandırmıştır”" />
				<p>Gedizli: “Refik Halit Arı Türkçesiyle Türk...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/makedonya-calikli-koyunde-hidirellez-detleri-h9652.html" title="Makedonya-Çalıklı Köyünde  Hıdırellez Âdetleri">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/makedonya_calikli_koyunde_hidirellez_detleri_h9652.jpg" alt="Makedonya-Çalıklı Köyünde  Hıdırellez Âdetleri" />
				<p>Makedonya-Çalıklı Köyünde Hıdırellez Âdetleri...</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/660_001.jpg" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/gundem/sancakli-arkanizda-turk-dunyasinin-lideri-devlet-bahceli-var-h9651.html" title="Sancaklı: 'Arkanızda Türk Dünyasının Lideri...">Sancaklı: 'Arkanızda Türk Dünyasının Lideri...</a></li>
									<li><a href="/egitim/cengiz-destan-istikbal-ilkokulunun-yeni-mudur-yardimcisi-oldu-h9635.html" title="Cengiz Destan 'İstikbal' İlkokulunun Yeni..."> Cengiz Destan 'İstikbal' İlkokulunun Yeni...</a></li>
									<li><a href="/gundem/bayraktar-asilsiz-suclamalari-kabul-etmiyorum-h9604.html" title="Bayraktar: “Asılsız Suçlamaları Kabul Etmiyorum”">Bayraktar: “Asılsız Suçlamaları Kabul Etmiyorum”</a></li>
									<li><a href="/makedonya/yosip-broz-titonun-37-olum-yildonumu-h9623.html" title="Yosip Broz Tito'nun 37. Ölüm..."> Yosip Broz Tito'nun 37. Ölüm...</a></li>
									<li><a href="/egitim/uskup-turk-dili-ve-edebiyati-bolumu-mezunlari-diplomalarini-aldi-h9648.html" title="Üsküp Türk Dili ve Edebiyatı...">Üsküp Türk Dili ve Edebiyatı...</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=61" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_boyama_2.png" width="300" height="250" style="width:300px;height:250px;border:0" alt="banner61" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','Kalkandelen 'Yeni Hayat' Derneği Antalya Yörük Festivaline Katıldı');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



