﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı</title>

<meta name="description" content="Valilik ile Belediyenin Kahramanmaraşın düşman işgalinden kurtuluşunun 97. yılı vesilesiyle düzenlediği etkinlik kapsamında Makedonya Kosova Bosna" />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" />
<meta property="og:description" content="Valilik ile Belediyenin Kahramanmaraş'ın düşman işgalinden kurtuluşunun 97. yılı vesilesiyle  düzenlediği etkinlik kapsamında, Makedonya, Kosova, Bosna Hersek, KKTC ve Ukrayna’dan folklor ekipleri katıldı." />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/kahramanmaras_kortej_yuruyusune_makedonya_folklor_ekibi_de_katildi_h8744.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/kahramanmaras_kortej_yuruyusune_makedonya_folklor_ekibi_de_katildi_h8744.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/kahramanmaras_kortej_yuruyusune_makedonya_folklor_ekibi_de_katildi_h8744.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">09 Şubat 2017 Perşembe</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

		<div class="flash_haber">
		
	</div>
	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/secimler-2016" id="k45" >SEÇİMLER 2016</a></li><li class="kategori1"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori2"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori3"><a href="/dunya" id="k2" >DÜNYA</a></li><li class="kategori4"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori5"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori6"><a href="/kultur" id="k6" class="selected">KÜLTÜR</a></li><li class="kategori7"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori8"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori9"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori10"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k45">
<span><a href="/secimler-2016/koalisyon-gorusmeleri-sir-gibi-saklaniyor-h8571.html" title="Koalisyon Görüşmeleri Sır Gibi Saklanıyor">Koalisyon Görüşmeleri Sır Gibi Saklanıyor</a>
<a href="/secimler-2016/vmro-dpmne-ile-bdi-anlasti-mi-h8531.html" title="VMRO-DPMNE ile BDİ Anlaştı Mı?">VMRO-DPMNE ile BDİ Anlaştı Mı?</a>
<a href="/secimler-2016/gruevski-ile-ahmeti-bir-araya-geldi-h8468.html" title="Gruevski ile Ahmeti Bir Araya Geldi">Gruevski ile Ahmeti Bir Araya Geldi</a>
<a href="/secimler-2016/hukumet-gorusmeleri-ne-durumda-h8438.html" title="Hükümet Görüşmeleri Ne Durumda?">Hükümet Görüşmeleri Ne Durumda?</a>
<a href="/secimler-2016/ilyas-hukumeti-kurma-sureci-engellenmemeli-h8407.html" title="İlyas: “Hükümeti Kurma Süreci Engellenmemeli”">İlyas: “Hükümeti Kurma Süreci Engellenmemeli”</a>
</span><span><a href="/secimler-2016/vmro-dpmne-anayasal-duzeni-koruyacagiz-h8405.html" title="VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”">VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”</a>
<a href="/secimler-2016/sela-arnavutlar-meclise-giremezse-kendi-meclislerini-kurmali-h8391.html" title="Sela: “Arnavutlar Meclise Giremezse Kendi Meclislerini Kurmalı”">Sela: “Arnavutlar Meclise Giremezse...</a>
<a href="/secimler-2016/vmro-dpmne-ve-hukumet-kurma-calismalari-h8375.html" title="VMRO-DPMNE ve Hükümet Kurma Çalışmaları">VMRO-DPMNE ve Hükümet Kurma Çalışmaları</a>
<a href="/secimler-2016/gruevski-koalisyon-ortagi-parti-liderleriyle-gorustu-h8370.html" title="Gruevski Koalisyon Ortağı Parti Liderleriyle Görüştü">Gruevski Koalisyon Ortağı Parti Liderleriyle...</a>
<a href="/secimler-2016/cumhurbaskani-ivanov-hukumeti-kurma-yetkisini-bugun-verecek-h8330.html" title="Cumhurbaşkanı İvanov Hükümeti Kurma Yetkisini Bugün Verecek">Cumhurbaşkanı İvanov Hükümeti Kurma...</a>
</span><span style="border:none"><a href="/secimler-2016/yeni-hukumet-icin-sureler-isliyor-h8288.html" title="Yeni Hükümet İçin Süreler İşliyor">Yeni Hükümet İçin Süreler İşliyor</a>
<a href="/secimler-2016/9-donem-milletvekilleri-goreve-basladi-h8278.html" title="9. Dönem Milletvekilleri Göreve Başladı">9. Dönem Milletvekilleri Göreve Başladı</a>
<a href="/secimler-2016/9-donem-parlamentosu-bugun-toplaniyor-h8272.html" title="9. Dönem Parlamentosu Bugün Toplanıyor">9. Dönem Parlamentosu Bugün Toplanıyor</a>
<a href="/secimler-2016/agim-nuhiu-yeni-icisleri-bakani-oldu-h8267.html" title="Agim Nuhiu Yeni İçişleri Bakanı Oldu">Agim Nuhiu Yeni İçişleri Bakanı Oldu</a>
<a href="/secimler-2016/9-donem-parlamentosu-cuma-gunu-toplanacak-h8263.html" title="9. Dönem Parlamentosu Cuma Günü Toplanacak">9. Dönem Parlamentosu Cuma Günü Toplanacak</a>
</span><span style="border:none"></span></div><div class="katelement kat_k1">
<span><a href="/gundem/hahn-basbakan-dimitrievle-gorustu-h8742.html" title="Hahn, Başbakan Dimitriev’le Görüştü">Hahn, Başbakan Dimitriev’le Görüştü</a>
<a href="/gundem/yunan-ciftcilerden-doyran-sinir-kapisi-tehdidi-h8741.html" title="Yunan Çiftçilerden Doyran Sınır Kapısı Tehdidi">Yunan Çiftçilerden Doyran Sınır Kapısı...</a>
<a href="/gundem/disisleri-bakanlari-uskupte-toplaniyor-h8739.html" title="Dışişleri Bakanları Üsküp’te Toplanıyor">Dışişleri Bakanları Üsküp’te Toplanıyor</a>
<a href="/gundem/ab-temsilcisi-johannes-hahn-makedonyada-h8731.html" title="AB Temsilcisi Johannes Hahn Makedonya'da">AB Temsilcisi Johannes Hahn Makedonya'da</a>
<a href="/gundem/buyukelci-kara-tdp-ve-esnaf-dernegiyle-gorustu-h8728.html" title="Büyükelçi Kara, TDP ve ESNAF Derneği’yle Görüştü">Büyükelçi Kara, TDP ve ESNAF Derneği’yle...</a>
</span><span><a href="/gundem/buyukelci-kara-nikola-gruevskiyle-gorustu-h8725.html" title="Büyükelçi Kara, Nikola Gruevski’yle Görüştü">Büyükelçi Kara, Nikola Gruevski’yle...</a>
<a href="/gundem/kosovali-turk-milletvekillerinden-makedonya-ziyareti-h8721.html" title="Kosovalı Türk Milletvekillerinden Makedonya Ziyareti">Kosovalı Türk Milletvekillerinden Makedonya...</a>
<a href="/gundem/cumhurbaskani-erdogan-ile-trump-telefonda-gorustu-h8717.html" title="Cumhurbaşkanı Erdoğan ile Trump Telefonda Görüştü">Cumhurbaşkanı Erdoğan ile Trump Telefonda...</a>
<a href="/gundem/disisleri-bakanligindan-abdli-kongre-uyesine-tepki-h8706.html" title="Dışişleri Bakanlığından ABD’li Kongre Üyesine Tepki">Dışişleri Bakanlığından ABD’li...</a>
<a href="/gundem/tesekkurler-turkiye-h8678.html" title="TEŞEKKÜRLER TÜRKİYE">TEŞEKKÜRLER TÜRKİYE</a>
</span><span style="border:none"><a href="/gundem/sdsm-ve-bdi-temsilcileri-uskupte-bir-araya-geldi-h8700.html" title="SDSM ve BDİ Temsilcileri Üsküp'te Bir Araya Geldi">SDSM ve BDİ Temsilcileri Üsküp'te Bir...</a>
<a href="/gundem/buyukelci-kara-turkiye-cumhuriyeti-makedonyanin-dostudur-h8699.html" title="Büyükelçi Kara, “Türkiye Cumhuriyeti Makedonya’nın Dostudur”">Büyükelçi Kara, “Türkiye Cumhuriyeti...</a>
<a href="/gundem/ab-temsilcisi-johannes-hahn-makedonyaya-geliyor-h8690.html" title="AB Temsilcisi Johannes Hahn Makedonya'ya Geliyor">AB Temsilcisi Johannes Hahn Makedonya'ya...</a>
<a href="/gundem/devlet-bakani-ilyastan-turkiyeye-tesekkur-h8683.html" title="Devlet Bakanı İlyas’tan Türkiye’ye Teşekkür">Devlet Bakanı İlyas’tan Türkiye’ye...</a>
<a href="/gundem/sdsm-ile-bdi-arasindaki-gorusmeler-devam-ediyor-h8677.html" title="SDSM ile BDİ Arasındaki Görüşmeler Devam Ediyor">SDSM ile BDİ Arasındaki Görüşmeler...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/sel-magdurlari-1-nisana-kadar-ogrenci-yurtlarinda-kalacak-h8740.html" title="Sel Mağdurları 1 Nisana Kadar Öğrenci Yurtlarında Kalacak">Sel Mağdurları 1 Nisana Kadar Öğrenci...</a>
<a href="/makedonya/makedonya-yunanistan-sinir-kapisi-11-gundur-kapali-h8733.html" title="Makedonya-Yunanistan Sınır Kapısı 11 Gündür Kapalı">Makedonya-Yunanistan Sınır Kapısı...</a>
<a href="/makedonya/uskupteki-ucretsiz-toplu-tasima-hizmeti-sona-erdi-h8732.html" title="Üsküp'teki Ücretsiz Toplu Taşıma Hizmeti Sona Erdi">Üsküp'teki Ücretsiz Toplu Taşıma...</a>
<a href="/makedonya/uskupteki-ucretsiz-toplu-tasima-hizmeti-sona-eriyor-h8727.html" title="Üsküp'teki Ücretsiz Toplu Taşıma Hizmeti Sona Eriyor">Üsküp'teki Ücretsiz Toplu Taşıma...</a>
<a href="/makedonya/hava-sicakliklari-dusecek-h8718.html" title="Hava Sıcaklıkları Düşecek">Hava Sıcaklıkları Düşecek</a>
</span><span><a href="/makedonya/makedonya-yunanistan-sinir-kapisi-bugun-de-kapali-h8715.html" title="Makedonya-Yunanistan Sınır Kapısı Bugün de Kapalı">Makedonya-Yunanistan Sınır Kapısı...</a>
<a href="/makedonya/otomobillerinizi-birakip-ucretsiz-toplu-tasima-imkanini-kullanin-h8713.html" title="'Otomobillerinizi Bırakıp Ücretsiz Toplu Taşıma İmkanını Kullanın'">'Otomobillerinizi Bırakıp Ücretsiz...</a>
<a href="/makedonya/tarihi-taskoprude-hasar-meydana-geldi-h8710.html" title="Tarihi Taşköprü'de Hasar Meydana Geldi">Tarihi Taşköprü'de Hasar Meydana Geldi</a>
<a href="/makedonya/vatandaslar-otobusleri-ucretsiz-kullanmaya-basladi-h8707.html" title="Vatandaşlar Otobüsleri Ücretsiz Kullanmaya Başladı">Vatandaşlar Otobüsleri Ücretsiz Kullanmaya...</a>
<a href="/makedonya/doyran-sinir-kapisinda-gecis-icin-uzun-kuyruklar-olusuyor-h8702.html" title="Doyran Sınır Kapısında Geçiş İçin Uzun Kuyruklar Oluşuyor">Doyran Sınır Kapısında Geçiş İçin...</a>
</span><span style="border:none"><a href="/makedonya/uskupte-hava-kirliligi-yine-sinirin-ustunde-h8701.html" title="Üsküp'te Hava Kirliliği Yine Sınırın Üstünde">Üsküp'te Hava Kirliliği Yine Sınırın...</a>
<a href="/makedonya/islam-birligi-baskani-recepi-gostivari-ziyaret-etti-h8698.html" title="İslam Birliği Başkanı Recepi Gostivar’ı Ziyaret Etti">İslam Birliği Başkanı Recepi Gostivar’ı...</a>
<a href="/makedonya/abd-buyukelciliginin-facebook-sayfasina-cirkin-yoruma-suc-duyurusu-h8697.html" title="ABD Büyükelçiliğinin Facebook Sayfasına Çirkin Yoruma Suç Duyurusu">ABD Büyükelçiliğinin Facebook Sayfasına...</a>
<a href="/makedonya/uskupte-otobusler-yarindan-itibaren-ucretsiz-olacak-h8691.html" title="Üsküp’te Otobüsler Yarından İtibaren Ücretsiz Olacak">Üsküp’te Otobüsler Yarından İtibaren...</a>
<a href="/makedonya/almanyadan-makedonya-polisine-bagis-h8688.html" title="Almanya'dan Makedonya Polisine Bağış">Almanya'dan Makedonya Polisine Bağış</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/turkiye-balkanlarin-istikrari-icin-hayati-onem-tasiyor-h8736.html" title="Türkiye Balkanların İstikrarı İçin Hayati Önem Taşıyor">Türkiye Balkanların İstikrarı İçin...</a>
<a href="/dunya/putin-turk-akimi-projesini-imzaladi-h8720.html" title="Putin Türk Akımı Projesini İmzaladı">Putin Türk Akımı Projesini İmzaladı</a>
<a href="/dunya/gumulcinedeki-turk-konsolosluguna-boyali-saldiri-h8673.html" title="Gümülcine'deki Türk Konsolosluğu'na Boyalı Saldırı">Gümülcine'deki Türk Konsolosluğu'na...</a>
<a href="/dunya/romanyada-af-yasasi-protesto-ediliyor-h8650.html" title="Romanya'da 'Af Yasası' Protesto Ediliyor">Romanya'da 'Af Yasası' Protesto Ediliyor</a>
<a href="/dunya/rusya-federasyon-konseyi-turk-akimini-onayladi-h8639.html" title="Rusya Federasyon Konseyi Türk Akımını Onayladı">Rusya Federasyon Konseyi Türk Akımını...</a>
</span><span><a href="/dunya/abdde-5-yasindaki-iranli-cocuga-kelepce-takildi-h8635.html" title="ABD'de 5 Yaşındaki İranlı Çocuğa Kelepçe Takıldı">ABD'de 5 Yaşındaki İranlı Çocuğa...</a>
<a href="/dunya/turkiye-tika-ile-dunya-polisini-egitiyor-h8626.html" title="Türkiye TİKA ile Dünya Polisini Eğitiyor">Türkiye TİKA ile Dünya Polisini Eğitiyor</a>
<a href="/dunya/kanadalilar-cami-saldirisinda-olenler-icin-tek-yurek-oldu-h8619.html" title="Kanadalılar Cami Saldırısında Ölenler İçin Tek Yürek Oldu">Kanadalılar Cami Saldırısında Ölenler...</a>
<a href="/dunya/ingilterede-donald-trumpa-karsi-1-milyon-imza-h8614.html" title="İngiltere'de Donald Trump'a Karşı 1 Milyon İmza">İngiltere'de Donald Trump'a Karşı 1...</a>
<a href="/dunya/quebecte-camiye-saldiri-6-olu-h8600.html" title="Quebec’te Camiye Saldırı: 6 Ölü">Quebec’te Camiye Saldırı: 6 Ölü</a>
</span><span style="border:none"><a href="/dunya/haradinayin-sirbistana-iadesi-savas-demektir-h8572.html" title="“Haradinay’ın Sırbistan’a İadesi Savaş Demektir”">“Haradinay’ın Sırbistan’a İadesi...</a>
<a href="/dunya/bulgaristanda-yeni-hukumet-belli-oldu-h8566.html" title="Bulgaristan'da Yeni Hükümet Belli Oldu">Bulgaristan'da Yeni Hükümet Belli Oldu</a>
<a href="/dunya/trump-suriyede-halk-icin-guvenli-bolgeler-olusturacagim-h8564.html" title="Trump: 'Suriye'de Halk İçin Güvenli Bölgeler Oluşturacağım'">Trump: 'Suriye'de Halk İçin Güvenli...</a>
<a href="/dunya/kosova-ile-sirbistan-devlet-zirvesi-brukselde-gorustu-h8548.html" title="Kosova ile Sırbistan Devlet Zirvesi Brüksel'de Görüştü">Kosova ile Sırbistan Devlet Zirvesi Brüksel'de...</a>
<a href="/dunya/ben-donald-trump-tum-yetki-ve-pozisyonlardan-istifa-ediyorum-h8541.html" title="'Ben Donald Trump Tüm Yetki ve Pozisyonlardan İstifa Ediyorum'">'Ben Donald Trump Tüm Yetki ve Pozisyonlardan...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/yunan-ciftcilerin-protestosu-makedonyayi-etkiliyor-h8709.html" title="Yunan Çiftçilerin Protestosu Makedonya'yı Etkiliyor">Yunan Çiftçilerin Protestosu Makedonya'yı...</a>
<a href="/ekonomi/makedonya-ile-turkiye-arasindaki-ticaret-hacmi-7-artti-h8708.html" title="Makedonya ile Türkiye Arasındaki Ticaret Hacmi %7 Arttı">Makedonya ile Türkiye Arasındaki Ticaret...</a>
<a href="/ekonomi/makedonya-turkiye-ekonomi-iliskilerinde-hedef-1-milyar-ticaret-hacmi-h8696.html" title="Makedonya-Türkiye Ekonomi İlişkilerinde Hedef 1 Milyar $ Ticaret Hacmi">Makedonya-Türkiye Ekonomi İlişkilerinde...</a>
<a href="/ekonomi/akaryakita-yarim-denarlik-zam-h8689.html" title="Akaryakıta Yarım Denarlık Zam">Akaryakıta Yarım Denarlık Zam</a>
<a href="/ekonomi/munih-ve-dusseldorf-seferleri-icin-gorusmeler-suruyor-h8685.html" title="Münih ve Düsseldorf Seferleri İçin Görüşmeler Sürüyor">Münih ve Düsseldorf Seferleri İçin...</a>
</span><span><a href="/ekonomi/buyukelci-kara-turk-sirketleri-tav-ve-sutasi-ziyaret-etti-h8659.html" title="Büyükelçi Kara Türk Şirketleri TAV ve SÜTAŞ'ı Ziyaret Etti">Büyükelçi Kara Türk Şirketleri TAV...</a>
<a href="/ekonomi/makedonya-standi-istanbul-fuarinin-en-iyisi-secildi-h8643.html" title="Makedonya Standı İstanbul Fuarının En İyisi Seçildi">Makedonya Standı İstanbul Fuarının...</a>
<a href="/ekonomi/tutun-metal-ve-tekstil-sanayisinde-isci-sayisi-azaldi-h8636.html" title="Tütün, Metal ve Tekstil Sanayisinde İşçi Sayısı Azaldı">Tütün, Metal ve Tekstil Sanayisinde...</a>
<a href="/ekonomi/mattoda-yeni-yonetim-kurulu-uyeleri-secildi-h8594.html" title="MATTO’da Yeni Yönetim Kurulu Üyeleri Seçildi">MATTO’da Yeni Yönetim Kurulu Üyeleri...</a>
<a href="/ekonomi/istanbuldaki-emitt-2017-fuarina-makedonyadan-katilim-h8580.html" title="İstanbul’daki EMİTT 2017 Fuarına Makedonya’dan Katılım">İstanbul’daki EMİTT 2017 Fuarına...</a>
</span><span style="border:none"><a href="/ekonomi/17-bin-600-ton-tutun-alindi-ortalama-fiyat-193-denar-h8569.html" title="17 bin 600 Ton Tütün Alındı; Ortalama Fiyat 193 Denar">17 bin 600 Ton Tütün Alındı; Ortalama...</a>
<a href="/ekonomi/istatistik-kurumu-kasim-ayi-ortalama-maasi-acikladi-h8568.html" title="İstatistik Kurumu Kasım Ayı Ortalama Maaşı Açıkladı">İstatistik Kurumu Kasım Ayı Ortalama...</a>
<a href="/ekonomi/norvec-bankasindan-muslumanlar-icin-faizsiz-kredi-h8549.html" title="Norveç Bankasından Müslümanlar İçin Faizsiz Kredi">Norveç Bankasından Müslümanlar İçin...</a>
<a href="/ekonomi/akaryakit-fiyatlarinda-kucuk-indirim-h8528.html" title="Akaryakıt Fiyatlarında Küçük İndirim">Akaryakıt Fiyatlarında Küçük İndirim</a>
<a href="/ekonomi/prespalilarin-elma-cilesi-bitmiyor-h8511.html" title="Prespalıların Elma Çilesi Bitmiyor">Prespalıların Elma Çilesi Bitmiyor</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/2017-limak-makedonya-kupasina-katilan-ekipler-belli-oldu-h8735.html" title="2017 Limak Makedonya Kupası'na Katılan Ekipler Belli Oldu">2017 Limak Makedonya Kupası'na Katılan...</a>
<a href="/spor/makedonya-u16-basketbol-milli-takimi-istanbulda-h8723.html" title="Makedonya U16 Basketbol Milli Takımı İstanbul'da">Makedonya U16 Basketbol Milli Takımı...</a>
<a href="/spor/anadolu-efes-efsane-basketbolcusu-naumoskiyi-agirlayacak-h8719.html" title="Anadolu Efes, Efsane Basketbolcusu Naumoski’yi Ağırlayacak">Anadolu Efes, Efsane Basketbolcusu Naumoski’yi...</a>
<a href="/spor/makedonyali-sporcular-iki-ulke-arasindaki-iliskileri-pekistirdi-h8695.html" title="Makedonyalı Sporcular İki Ülke Arasındaki İlişkileri Pekiştirdi">Makedonyalı Sporcular İki Ülke Arasındaki...</a>
<a href="/spor/hayalim-euroleaguede-oynamak-h8694.html" title="“Hayalim Euroleague’de Oynamak”">“Hayalim Euroleague’de Oynamak”</a>
</span><span><a href="/spor/pelister-kulubu-hazirliklarini-antalyada-surdurecek-h8553.html" title="Pelister Kulübü Hazırlıklarını Antalya'da Sürdürecek">Pelister Kulübü Hazırlıklarını Antalya'da...</a>
<a href="/spor/avrupa-sampiyonu-olmak-istiyorum-h8516.html" title="“Avrupa Şampiyonu Olmak İstiyorum”">“Avrupa Şampiyonu Olmak İstiyorum”</a>
<a href="/spor/skendiya-kamp-icin-antalyaya-gitti-h8507.html" title="Şkendiya Kamp İçin Antalya’ya Gitti">Şkendiya Kamp İçin Antalya’ya Gitti</a>
<a href="/spor/efsane-baskan-ilhan-cavcav-hayatini-kaybetti-h8505.html" title="Efsane Başkan İlhan Cavcav Hayatını Kaybetti">Efsane Başkan İlhan Cavcav Hayatını...</a>
<a href="/spor/milenkoski-turk-milli-takimini-calistirmak-buyuk-bir-sey-h8480.html" title="Milenkoski: “Türk Milli Takımını Çalıştırmak Büyük Bir Şey”">Milenkoski: “Türk Milli Takımını...</a>
</span><span style="border:none"><a href="/spor/makedonya-basketbol-kupasi-turk-sirketinin-ismini-tasiyacak-h8466.html" title="Makedonya Basketbol Kupası Türk Şirketinin İsmini Taşıyacak">Makedonya Basketbol Kupası Türk Şirketinin...</a>
<a href="/spor/fifa-dunya-siralamasi-turkiye-24-makedonya-162-sirada-h8393.html" title="FİFA Dünya Sıralaması: Türkiye 24, Makedonya 162. Sırada">FİFA Dünya Sıralaması: Türkiye 24,...</a>
<a href="/spor/2026-dunya-kupasi-48-takimla-oynanacak-h8363.html" title="2026 Dünya Kupası 48 Takımla Oynanacak">2026 Dünya Kupası 48 Takımla Oynanacak</a>
<a href="/spor/futbolcu-olarak-avrupa-ve-turkiyeye-acilmak-istiyorum-h8347.html" title="“Futbolcu Olarak Avrupa ve Türkiye’ye Açılmak İstiyorum”">“Futbolcu Olarak Avrupa ve Türkiye’ye...</a>
<a href="/spor/mesut-ozilin-arsenalde-kalacak-mi-h8342.html" title="Mesut Özil'in Arsenal'de Kalacak mı?">Mesut Özil'in Arsenal'de Kalacak mı?</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" title="Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı">Kahramanmaraş Kortej Yürüyüşüne...</a>
<a href="/kultur/sehabi-bursa-buyuksehir-belediye-baskani-altepeyi-ziyaret-etti-h8734.html" title="Şehabi Bursa Büyükşehir Belediye Başkanı Altepe'yi Ziyaret Etti">Şehabi Bursa Büyükşehir Belediye Başkanı...</a>
<a href="/kultur/turkiye-devlet-tiyatrolari-heyetinden-makedonya-ziyareti-h8730.html" title="Türkiye Devlet Tiyatroları Heyetinden Makedonya Ziyareti">Türkiye Devlet Tiyatroları Heyetinden...</a>
<a href="/kultur/cifte-hamamda-hz-muhammed-muzesi-projesi-tanitilacak-h8724.html" title="Çifte Hamam’da “Hz. Muhammed Müzesi” Projesi Tanıtılacak">Çifte Hamam’da “Hz. Muhammed Müzesi”...</a>
<a href="/kultur/makedonyali-ressam-bursada-sergi-acti-h8722.html" title="Makedonyalı Ressam Bursa’da Sergi Açtı">Makedonyalı Ressam Bursa’da Sergi Açtı</a>
</span><span><a href="/kultur/zagrebte-turk-hirvat-kultur-ve-bilgi-merkezi-acildi-h8712.html" title="Zagreb’te Türk-Hırvat Kültür ve Bilgi Merkezi Açıldı">Zagreb’te Türk-Hırvat Kültür ve...</a>
<a href="/kultur/turk-kulturu-sempozyumu-icin-basvurular-basladi-h8705.html" title="Türk Kültürü Sempozyumu için Başvurular Başladı">Türk Kültürü Sempozyumu için Başvurular...</a>
<a href="/kultur/iki-ulke-arasindaki-iliskiler-egitim-ve-kultur-alinda-da-yogunlasti-h8693.html" title="İki Ülke Arasındaki İlişkiler Eğitim ve Kültür Alında da Yoğunlaştı">İki Ülke Arasındaki İlişkiler Eğitim...</a>
<a href="/kultur/kibris-turk-posta-sergisi-acilacak-h8671.html" title="Kıbrıs Türk Posta Sergisi Açılacak">Kıbrıs Türk Posta Sergisi Açılacak</a>
<a href="/kultur/ozcelik-turkiye-avrupanin-onde-gelen-turizm-ulkelerinden-birisi-h8651.html" title="Özçelik: 'Türkiye Avrupa'nın Önde Gelen Turizm Ülkelerinden Birisi'">Özçelik: 'Türkiye Avrupa'nın Önde...</a>
</span><span style="border:none"><a href="/kultur/izmir-bal-gocte-ayse-kayapinar-donemi-h8607.html" title="İzmir Bal-Göç'te Ayşe Kayapınar Dönemi">İzmir Bal-Göç'te Ayşe Kayapınar Dönemi</a>
<a href="/kultur/othello-oyunun-tekrari-sunulacak-h8605.html" title="“Othello“ Oyunun Tekrarı Sunulacak">“Othello“ Oyunun Tekrarı Sunulacak</a>
<a href="/kultur/makedonika-vakfinin-ucretsiz-kutuphanesinde-rabie-rusidin-kitabi-da-bulunuyor-h8603.html" title="Makedonika Vakfı’nın Ücretsiz Kütüphanesinde Rabie Ruşid’in Kitabı Da Bulunuyor">Makedonika Vakfı’nın Ücretsiz Kütüphanesinde...</a>
<a href="/kultur/bahce-dergisi-artik-balkanlarin-bircok-ulkesinde-h8585.html" title="Bahçe Dergisi Artık Balkanların Birçok Ülkesinde">Bahçe Dergisi Artık Balkanların Birçok...</a>
<a href="/kultur/samsakci-mezar-tasi-kitabeleri-buyuk-bir-medeniyettir-h8576.html" title="Samsakçı: 'Mezar Taşı Kitabeleri Büyük Bir Medeniyettir'">Samsakçı: 'Mezar Taşı Kitabeleri Büyük...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/yosip-broz-tito-ogretmenlerinden-belgrat-ziyareti-h8745.html" title="&quot;Yosip Broz Tito&quot; Öğretmenlerinden Belgrat Ziyareti">&quot;Yosip Broz Tito&quot; Öğretmenlerinden...</a>
<a href="/egitim/karadagda-tikanin-duzenledigi-turkce-kurslarina-yogun-ilgi-h8737.html" title="Karadağ'da TİKA'nın Düzenlediği Türkçe Kurslarına Yoğun İlgi">Karadağ'da TİKA'nın Düzenlediği Türkçe...</a>
<a href="/egitim/ibrahimi-okul-oncesi-egitim-cocuklarin-gelisimi-icin-onemli-h8729.html" title="İbrahimi: 'Okul Öncesi Eğitim Çocukların Gelişimi İçin Önemli'">İbrahimi: 'Okul Öncesi Eğitim Çocukların...</a>
<a href="/egitim/ogrenciler-matematik-fizik-ve-kimya-okumaya-tesvik-ediliyor-h8711.html" title="Öğrenciler Matematik, Fizik ve Kimya Okumaya Teşvik Ediliyor">Öğrenciler Matematik, Fizik ve Kimya...</a>
<a href="/egitim/rusyada-egitim-gormek-icin-burs-imkani-h8703.html" title="Rusya'da Eğitim Görmek İçin Burs İmkanı">Rusya'da Eğitim Görmek İçin Burs İmkanı</a>
</span><span><a href="/egitim/ilk-cagrida-erasmus-programina-223-basvuru-h8692.html" title="İlk Çağrıda 'Erasmus +' Programına 223 Başvuru">İlk Çağrıda 'Erasmus +' Programına...</a>
<a href="/egitim/bahce-dergisinin-8-sayisi-cikti-h8668.html" title="Bahçe Dergisinin 8. Sayısı Çıktı">Bahçe Dergisinin 8. Sayısı Çıktı</a>
<a href="/egitim/cok-kulturluluk-etnikler-arasi-entegrasyon-ve-hosgoru-etkinliklerine-destek-h8629.html" title="Çok Kültürlülük, Etnikler Arası Entegrasyon ve Hoşgörü Etkinliklerine Destek">Çok Kültürlülük, Etnikler Arası...</a>
<a href="/egitim/ekstern-sinava-18-bin-600-ogrenci-girecek-h8601.html" title="Ekstern Sınava 18 bin 600 Öğrenci Girecek">Ekstern Sınava 18 bin 600 Öğrenci Girecek</a>
<a href="/egitim/turkiye-mezunlari-dernegi-egitim-ve-bilim-bakani-pistar-lutfiu-ile-gorustu-h8591.html" title="Türkiye Mezunları Derneği, Eğitim ve Bilim Bakanı Piştar Lutfiu ile Görüştü">Türkiye Mezunları Derneği, Eğitim...</a>
</span><span style="border:none"><a href="/egitim/devlet-bakani-ilyas-turkiye-cumhuriyeti-egitim-musaviri-tamer-sevim-ile-bir-araya-geldi-h8590.html" title="Devlet Bakanı İlyas Türkiye Cumhuriyeti  Eğitim Müşaviri Tamer Sevim İle Bir Araya Geldi">Devlet Bakanı İlyas Türkiye Cumhuriyeti...</a>
<a href="/egitim/uluslararasi-ogrenci-sinavina-basvurular-ne-zamana-kadar-surecek-h8584.html" title="Uluslararası Öğrenci Sınavı'na Başvurular Ne Zamana Kadar Sürecek?">Uluslararası Öğrenci Sınavı'na Başvurular...</a>
<a href="/egitim/ristovski-turkiye-cumhuriyeti-ile-irtibat-halindeyiz-h8575.html" title="Ristovski: 'Türkiye Cumhuriyeti İle İrtibat Halindeyiz'">Ristovski: 'Türkiye Cumhuriyeti İle...</a>
<a href="/egitim/turkiye-mezunlarindan-denklik-aciklamasi-h8538.html" title="Türkiye Mezunlarından Denklik Açıklaması">Türkiye Mezunlarından Denklik Açıklaması</a>
<a href="/egitim/turkce-egitim-veren-okullar-ogrencilere-kapilarini-acti-h8506.html" title="Türkçe Eğitim Veren Okullar Öğrencilere Kapılarını Açtı">Türkçe Eğitim Veren Okullar Öğrencilere...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/ohride-ozel-yetkili-savciliga-karsi-protesto-h8743.html" title="Ohri'de Özel Yetkili Savcılığa Karşı Protesto">Ohri'de Özel Yetkili Savcılığa Karşı...</a>
<a href="/siyaset/abd-makedonyanin-toprak-butunlugunu-desteklemektedir-h8726.html" title="'ABD Makedonya'nın Toprak Bütünlüğünü Desteklemektedir'">'ABD Makedonya'nın Toprak Bütünlüğünü...</a>
<a href="/siyaset/savunma-ve-icisleri-bakanlari-viyanada-toplaniyor-h8716.html" title="Savunma ve İçişleri bakanları Viyana'da Toplanıyor">Savunma ve İçişleri bakanları Viyana'da...</a>
<a href="/siyaset/johannes-hahn-persembe-gunu-siyasi-liderlerle-gorusecek-h8714.html" title="Johannes Hahn Perşembe Günü Siyasi Liderlerle Görüşecek">Johannes Hahn Perşembe Günü Siyasi...</a>
<a href="/siyaset/iktidar-ile-muhalefet-arasinda-hava-kirliligi-tartismasi-h8676.html" title="İktidar ile Muhalefet Arasında Hava Kirliliği Tartışması">İktidar ile Muhalefet Arasında Hava...</a>
</span><span><a href="/siyaset/sarac-buyuk-ihtimalle-yeniden-secimlere-gidilecek-h8664.html" title="Saraç: &quot;Büyük İhtimalle Yeniden Seçimlere Gidilecek&quot;">Saraç: &quot;Büyük İhtimalle Yeniden...</a>
<a href="/siyaset/abd-kongre-uyeleri-uskup-buyukelciliginden-cevap-bekliyor-h8657.html" title="ABD Kongre Üyeleri Üsküp Büyükelçiliğinden Cevap Bekliyor">ABD Kongre Üyeleri Üsküp Büyükelçiliğinden...</a>
<a href="/siyaset/cumhurbaskani-hukumeti-kurma-gorevini-kime-verebilir-h8640.html" title="Cumhurbaşkanı Hükümeti Kurma Görevini Kime Verebilir?">Cumhurbaşkanı Hükümeti Kurma Görevini...</a>
<a href="/siyaset/pds-rh-ve-besa-olasi-yeni-secimleri-boykot-edeceklerini-acikladi-h8637.html" title="PDŞ-RH ve BESA Olası Yeni Seçimleri Boykot Edeceklerini Açıkladı">PDŞ-RH ve BESA Olası Yeni Seçimleri...</a>
<a href="/siyaset/caferi-ivanov-hukumeti-kurma-gorevini-zaeve-vermeli-h8633.html" title="Caferi: 'İvanov Hükümeti Kurma Görevini Zaev'e Vermeli'">Caferi: 'İvanov Hükümeti Kurma Görevini...</a>
</span><span style="border:none"><a href="/siyaset/gruevskinin-29-ocaga-kadar-gorevi-geri-vermesini-bekliyoruz-h8581.html" title="'Gruevski'nin 29 Ocağa Kadar Görevi Geri Vermesini Bekliyoruz'">'Gruevski'nin 29 Ocağa Kadar Görevi...</a>
<a href="/siyaset/tobias-zek-hukumet-gruevski-onderliginde-kurulmali-h8579.html" title="Tobias Zek: 'Hükümet Gruevski Önderliğinde Kurulmalı'">Tobias Zek: 'Hükümet Gruevski Önderliğinde...</a>
<a href="/siyaset/ap-baskani-tajaniden-buyuk-iskender-paylasimi-h8578.html" title="AP Başkanı Tajani'den 'Büyük İskender' Paylaşımı">AP Başkanı Tajani'den 'Büyük İskender'...</a>
<a href="/siyaset/zoran-zaev-arnavutluk-buyukelcisi-reka-ile-grustu-h8559.html" title="Zoran Zaev, Arnavutluk Büyükelçisi Reka ile Grüştü">Zoran Zaev, Arnavutluk Büyükelçisi...</a>
<a href="/siyaset/vmro-dpmnede-yanevaya-tepki-bitmiyor-h8560.html" title="VMRO-DPMNE’de Yaneva’ya Tepki Bitmiyor">VMRO-DPMNE’de Yaneva’ya Tepki Bitmiyor</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/makedonyada-grip-vakalari-azaliyor-h8658.html" title="Makedonya'da Grip Vakaları Azalıyor">Makedonya'da Grip Vakaları Azalıyor</a>
<a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
<a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
<a href="/saglik/dunya-helal-gunu-istanbulda-kutlandi-h6785.html" title="Dünya Helal Günü İstanbul’da Kutlandı">Dünya Helal Günü İstanbul’da Kutlandı</a>
</span><span><a href="/saglik/dunya-sigarayi-birakma-gunu-h6641.html" title="Dünya Sigarayı Bırakma Günü">Dünya Sigarayı Bırakma Günü</a>
<a href="/saglik/acibadem-makedonyadan-sonra-bulgaristan-pazarina-girdi-h6315.html" title="Acıbadem, Makedonya'dan Sonra Bulgaristan Pazarına Girdi">Acıbadem, Makedonya'dan Sonra Bulgaristan...</a>
<a href="/saglik/damkadan-turkiyeye-tesekkur-h6228.html" title="Damka'dan Türkiye'ye Teşekkür">Damka'dan Türkiye'ye Teşekkür</a>
<a href="/saglik/tika-makedonyada-otizm-merkezi-icin-ilk-adimlari-atti-h6182.html" title="TİKA, Makedonya'da Otizm Merkezi İçin İlk Adımları Attı">TİKA, Makedonya'da Otizm Merkezi İçin...</a>
<a href="/saglik/makedonyada-120-bin-diyabet-hastasi-tespit-edildi-h6160.html" title="Makedonya’da 120 Bin Diyabet Hastası Tespit Edildi">Makedonya’da 120 Bin Diyabet Hastası...</a>
</span><span style="border:none"><a href="/saglik/onkoloji-ve-radyoterapi-klinigi-hastalarina-anlamli-ziyaret-h5917.html" title="Onkoloji ve Radyoterapi Kliniği Hastalarına Anlamlı Ziyaret">Onkoloji ve Radyoterapi Kliniği Hastalarına...</a>
<a href="/saglik/eferalgan-surubu-geri-cekildi-h5309.html" title="&quot;Eferalgan&quot; Şurubu Geri Çekildi">&quot;Eferalgan&quot; Şurubu Geri Çekildi</a>
<a href="/saglik/500-saglik-calisaninin-maaslarina-zam-geliyor-h5305.html" title="500 Sağlık Çalışanının Maaşlarına Zam Geliyor">500 Sağlık Çalışanının Maaşlarına...</a>
<a href="/saglik/zor-derneginden-cayir-kadin-dogum-hastanesine-anlamli-yardim-h5231.html" title="ZOR Derneği’nden Çayır-Kadın Doğum Hastanesi’ne Anlamlı Yardım">ZOR Derneği’nden Çayır-Kadın Doğum...</a>
<a href="/saglik/cevre-dostu-araclara-vergi-indirimi-geliyor-h5159.html" title="Çevre Dostu Araçlara Vergi İndirimi Geliyor">Çevre Dostu Araçlara Vergi İndirimi...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/bizi-hayata-baglayan-siirlerdir-h8704.html" title="Bizi Hayata Bağlayan Şiirlerdir">Bizi Hayata Bağlayan Şiirlerdir</a>
<a href="/yasam/tika-karadagda-kimsesiz-cocuklari-unutmadi-h8655.html" title="TİKA Karadağ’da Kimsesiz Çocukları Unutmadı">TİKA Karadağ’da Kimsesiz Çocukları...</a>
<a href="/yasam/megyasi-cocuk-danisma-hattina-yapilan-cagrilari-acikladi-h8646.html" title="“Megyaşi” Çocuk Danışma Hattına Yapılan Çağrıları Açıkladı">“Megyaşi” Çocuk Danışma Hattına...</a>
<a href="/yasam/sezen-tum-zorluklara-ragmen-doktor-olacagim-h8622.html" title="Sezen: “Tüm Zorluklara Rağmen Doktor Olacağım”">Sezen: “Tüm Zorluklara Rağmen Doktor...</a>
<a href="/yasam/kadinlar-aile-kurumunun-teminatidirlar-h8620.html" title="Kadınlar Aile Kurumunun Teminatıdırlar">Kadınlar Aile Kurumunun Teminatıdırlar</a>
</span><span><a href="/yasam/meslegimle-kendimi-cok-guclu-hissediyorum-h8424.html" title="Mesleğimle Kendimi Çok Güçlü Hissediyorum">Mesleğimle Kendimi Çok Güçlü Hissediyorum</a>
<a href="/yasam/evi-yanan-ohrili-sadik-ailesine-yardimlar-esirgenmiyor-h8388.html" title="Evi Yanan Ohrili Sadik Ailesine Yardımlar Esirgenmiyor">Evi Yanan Ohrili Sadik Ailesine Yardımlar...</a>
<a href="/yasam/sanat-kendi-hayal-gucumuzu-ve-yaraticiligimizi-kullanabilecegimiz-tek-alan-h8350.html" title="“Sanat, Kendi Hayal Gücümüzü ve Yaratıcılığımızı Kullanabileceğimiz Tek Alan”">“Sanat, Kendi Hayal Gücümüzü ve...</a>
<a href="/yasam/her-kadin-guzeldir-guzel-olmayi-hak-eder-h8346.html" title="“Her Kadın Güzeldir, Güzel Olmayı Hak Eder”">“Her Kadın Güzeldir, Güzel Olmayı...</a>
<a href="/yasam/musavirligimiz-insallah-makedonya-din-hayatina-katki-saglayacak-h8343.html" title="“Müşavirliğimiz İnşallah Makedonya Din Hayatına Katkı Sağlayacak”">“Müşavirliğimiz İnşallah Makedonya...</a>
</span><span style="border:none"><a href="/yasam/son-destan-dizisi-uskuple-basladi-h8303.html" title="“Son Destan” Dizisi Üsküp’le Başladı">“Son Destan” Dizisi Üsküp’le Başladı</a>
<a href="/yasam/mevlit-kandili-ohride-kutlandi-h8098.html" title="Mevlit Kandili Ohri’de Kutlandı">Mevlit Kandili Ohri’de Kutlandı</a>
<a href="/yasam/ogrencilerimle-aramda-farkli-bir-bag-var-h8009.html" title="“Öğrencilerimle Aramda Farklı Bir Bağ Var”">“Öğrencilerimle Aramda Farklı Bir...</a>
<a href="/yasam/her-zorlugun-ardinda-bir-basari-saklidir-h8007.html" title="“Her Zorluğun Ardında Bir Başarı Saklıdır”">“Her Zorluğun Ardında Bir Başarı...</a>
<a href="/yasam/sultanahmet-camii-tarihinin-en-kapsamli-restorasyonuna-alinacak-h7944.html" title="Sultanahmet Camii Tarihinin En Kapsamlı Restorasyonuna Alınacak">Sultanahmet Camii Tarihinin En Kapsamlı...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/kahramanmaras_kortej_yuruyusune_makedonya_folklor_ekibi_de_katildi_h8744.jpg";
	var fbDesc   = encodeURIComponent("Valilik ile Belediyenin Kahramanmaraş'ın düşman işgalinden kurtuluşunun 97. yılı vesilesiyle  düzenlediği etkinlik kapsamında, Makedonya, Kosova, Bosna Hersek, KKTC ve Ukrayna’dan folklor ekipleri katıldı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı</h1>
	<h2>Valilik ile Belediyenin Kahramanmaraş'ın düşman işgalinden kurtuluşunun 97. yılı vesilesiyle  düzenlediği etkinlik kapsamında, Makedonya, Kosova, Bosna Hersek, KKTC ve Ukrayna’dan folklor ekipleri katıldı.</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">09 Şubat 2017 Perşembe 11:58</div>
		<div class="fright hit">Bu haber <b>141</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/kahramanmaras_kortej_yuruyusune_makedonya_folklor_ekibi_de_katildi_h8744.jpg" alt="Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<!--[if gte mso 9]><xml>
<w:WordDocument>
<w:View>Normal</w:View>
<w:Zoom>0</w:Zoom>
<w:TrackMoves />
<w:TrackFormatting />
<w:HyphenationZone>21</w:HyphenationZone>
<w:PunctuationKerning />
<w:ValidateAgainstSchemas />
<w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
<w:IgnoreMixedContent>false</w:IgnoreMixedContent>
<w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
<w:DoNotPromoteQF />
<w:LidThemeOther>TR</w:LidThemeOther>
<w:LidThemeAsian>X-NONE</w:LidThemeAsian>
<w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
<w:Compatibility>
<w:BreakWrappedTables />
<w:SnapToGridInCell />
<w:WrapTextWithPunct />
<w:UseAsianBreakRules />
<w:DontGrowAutofit />
<w:SplitPgBreakAndParaMark />
<w:DontVertAlignCellWithSp />
<w:DontBreakConstrainedForcedTables />
<w:DontVertAlignInTxbx />
<w:Word11KerningPairs />
<w:CachedColBalance />
</w:Compatibility>
<w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel>
<m:mathPr>
<m:mathFont m:val="Cambria Math" />
<m:brkBin m:val="before" />
<m:brkBinSub m:val="&#45;-" />
<m:smallFrac m:val="off" />
<m:dispDef />
<m:lMargin m:val="0" />
<m:rMargin m:val="0" />
<m:defJc m:val="centerGroup" />
<m:wrapIndent m:val="1440" />
<m:intLim m:val="subSup" />
<m:naryLim m:val="undOvr" />
</m:mathPr></w:WordDocument>
</xml><![endif]-->
<p class="MsoNormal"></p>
<p class="MsoNormal">Kahramanmaraş'ın düşman işgalinden kurtuluşunun 97. yılı etkinlikleri kapsamında kortej yürüyüşü yapıldı.</p>
<p class="MsoNormal">Valilik ile Belediyeninü düzenlediği etkinlik kapsamında, Makedonya, Kosova, Bosna Hersek, KKTC ve Ukrayna’dan folklor ekipleri katıldı. Makedonya'dan Karşıyaka folklor ekibinin performansı beğeni topladı.<br />
<img src="/images/upload/kahramanmaras2.jpg" alt="" height="383" width="575" /></p>
<p class="MsoNormal">Kahramanmaraş Valisi Vahdettin Özkan, Biraz önce hem mehteran takımımız hem diğer faaliyet icra eden gruplar gerçekten bu ruhu fazlasıyla yaşattılar. Burada toplanan müthiş bir kalabalık var. Bu resmi protokol bayramlarının ötesinde gerçekten bir halk bayramı, bütün Kahramanmaraşlıların gönül verdiği, katıldığı, katkı sunduğu bir bayram” ifadelerini kullandı.</p>
<p class="MsoNormal">&#160;</p>
<!--[if gte mso 9]><xml>
<w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
DefSemiHidden="true" DefQFormat="false" DefPriority="99"
LatentStyleCount="267">
<w:LsdException Locked="false" Priority="0" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Normal" />
<w:LsdException Locked="false" Priority="9" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="heading 1" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8" />
<w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9" />
<w:LsdException Locked="false" Priority="39" Name="toc 1" />
<w:LsdException Locked="false" Priority="39" Name="toc 2" />
<w:LsdException Locked="false" Priority="39" Name="toc 3" />
<w:LsdException Locked="false" Priority="39" Name="toc 4" />
<w:LsdException Locked="false" Priority="39" Name="toc 5" />
<w:LsdException Locked="false" Priority="39" Name="toc 6" />
<w:LsdException Locked="false" Priority="39" Name="toc 7" />
<w:LsdException Locked="false" Priority="39" Name="toc 8" />
<w:LsdException Locked="false" Priority="39" Name="toc 9" />
<w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption" />
<w:LsdException Locked="false" Priority="10" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Title" />
<w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font" />
<w:LsdException Locked="false" Priority="11" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtitle" />
<w:LsdException Locked="false" Priority="22" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Strong" />
<w:LsdException Locked="false" Priority="20" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Emphasis" />
<w:LsdException Locked="false" Priority="59" SemiHidden="false"
UnhideWhenUsed="false" Name="Table Grid" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text" />
<w:LsdException Locked="false" Priority="1" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="No Spacing" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 1" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 1" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 1" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 1" />
<w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision" />
<w:LsdException Locked="false" Priority="34" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="List Paragraph" />
<w:LsdException Locked="false" Priority="29" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Quote" />
<w:LsdException Locked="false" Priority="30" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Quote" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 1" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 1" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 1" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 1" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 1" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 2" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 2" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 2" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 2" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 2" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 2" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 2" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 2" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 2" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 3" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 3" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 3" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 3" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 3" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 3" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 3" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 3" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 3" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 4" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 4" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 4" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 4" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 4" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 4" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 4" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 4" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 4" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 5" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 5" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 5" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 5" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 5" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 5" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 5" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 5" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 5" />
<w:LsdException Locked="false" Priority="60" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Shading Accent 6" />
<w:LsdException Locked="false" Priority="61" SemiHidden="false"
UnhideWhenUsed="false" Name="Light List Accent 6" />
<w:LsdException Locked="false" Priority="62" SemiHidden="false"
UnhideWhenUsed="false" Name="Light Grid Accent 6" />
<w:LsdException Locked="false" Priority="63" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6" />
<w:LsdException Locked="false" Priority="64" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6" />
<w:LsdException Locked="false" Priority="65" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 1 Accent 6" />
<w:LsdException Locked="false" Priority="66" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium List 2 Accent 6" />
<w:LsdException Locked="false" Priority="67" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6" />
<w:LsdException Locked="false" Priority="68" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6" />
<w:LsdException Locked="false" Priority="69" SemiHidden="false"
UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6" />
<w:LsdException Locked="false" Priority="70" SemiHidden="false"
UnhideWhenUsed="false" Name="Dark List Accent 6" />
<w:LsdException Locked="false" Priority="71" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Shading Accent 6" />
<w:LsdException Locked="false" Priority="72" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful List Accent 6" />
<w:LsdException Locked="false" Priority="73" SemiHidden="false"
UnhideWhenUsed="false" Name="Colorful Grid Accent 6" />
<w:LsdException Locked="false" Priority="19" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis" />
<w:LsdException Locked="false" Priority="21" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis" />
<w:LsdException Locked="false" Priority="31" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference" />
<w:LsdException Locked="false" Priority="32" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Intense Reference" />
<w:LsdException Locked="false" Priority="33" SemiHidden="false"
UnhideWhenUsed="false" QFormat="true" Name="Book Title" />
<w:LsdException Locked="false" Priority="37" Name="Bibliography" />
<w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading" />
</w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
/* Style Definitions */
table.MsoNormalTable
{mso-style-name:"Table Normal";
mso-tstyle-rowband-size:0;
mso-tstyle-colband-size:0;
mso-style-noshow:yes;
mso-style-priority:99;
mso-style-qformat:yes;
mso-style-parent:"";
mso-padding-alt:0in 5.4pt 0in 5.4pt;
mso-para-margin-top:0in;
mso-para-margin-right:0in;
mso-para-margin-bottom:10.0pt;
mso-para-margin-left:0in;
line-height:115%;
mso-pagination:widow-orphan;
font-size:11.0pt;
font-family:"Calibri","sans-serif";
mso-ascii-font-family:Calibri;
mso-ascii-theme-font:minor-latin;
mso-fareast-font-family:"Times New Roman";
mso-fareast-theme-font:minor-fareast;
mso-hansi-font-family:Calibri;
mso-hansi-theme-font:minor-latin;
mso-bidi-font-family:"Times New Roman";
mso-bidi-theme-font:minor-bidi;}
</style>
<![endif]-->
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Kahramanmara%C5%9F+Kortej+Y%C3%BCr%C3%BCy%C3%BC%C5%9F%C3%BCne+Makedonya+Folklor+Ekibi+de+Kat%C4%B1ld%C4%B1&url=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html&title=Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/kultur/kahramanmaras-kortej-yuruyusune-makedonya-folklor-ekibi-de-katildi-h8744.html" title="Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/kahramanmaras_kortej_yuruyusune_makedonya_folklor_ekibi_de_katildi_h8744.jpg" alt="Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı" />
				<p>Kahramanmaraş Kortej Yürüyüşüne Makedonya...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/sehabi-bursa-buyuksehir-belediye-baskani-altepeyi-ziyaret-etti-h8734.html" title="Şehabi Bursa Büyükşehir Belediye Başkanı Altepe'yi Ziyaret Etti">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/sehabi_bursa_buyuksehir_belediye_baskani_altepeyi_ziyaret_etti_h8734.jpg" alt="Şehabi Bursa Büyükşehir Belediye Başkanı Altepe'yi Ziyaret Etti" />
				<p>Şehabi Bursa Büyükşehir Belediye Başkanı...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/turkiye-devlet-tiyatrolari-heyetinden-makedonya-ziyareti-h8730.html" title="Türkiye Devlet Tiyatroları Heyetinden Makedonya Ziyareti">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turkiye_devlet_tiyatrolari_heyetinden_makedonya_ziyareti_h8730.jpg" alt="Türkiye Devlet Tiyatroları Heyetinden Makedonya Ziyareti" />
				<p>Türkiye Devlet Tiyatroları Heyetinden Makedonya...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/cifte-hamamda-hz-muhammed-muzesi-projesi-tanitilacak-h8724.html" title="Çifte Hamam’da “Hz. Muhammed Müzesi” Projesi Tanıtılacak">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/cifte_hamamda_hz_muhammed_muzesi_sergisi_acilacak_h8724.jpg" alt="Çifte Hamam’da “Hz. Muhammed Müzesi” Projesi Tanıtılacak" />
				<p>Çifte Hamam’da “Hz. Muhammed Müzesi”...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/makedonyali-ressam-bursada-sergi-acti-h8722.html" title="Makedonyalı Ressam Bursa’da Sergi Açtı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/makedonyali_ressam_bursada_sergi_acti_h8722.jpg" alt="Makedonyalı Ressam Bursa’da Sergi Açtı" />
				<p>Makedonyalı Ressam Bursa’da Sergi Açtı</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/zagrebte-turk-hirvat-kultur-ve-bilgi-merkezi-acildi-h8712.html" title="Zagreb’te Türk-Hırvat Kültür ve Bilgi Merkezi Açıldı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/zagrebte_turk_hirvat_kultur_ve_bilgi_merkezi_acildi_h8712.jpg" alt="Zagreb’te Türk-Hırvat Kültür ve Bilgi Merkezi Açıldı" />
				<p>Zagreb’te Türk-Hırvat Kültür ve Bilgi Merkezi...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/turk-kulturu-sempozyumu-icin-basvurular-basladi-h8705.html" title="Türk Kültürü Sempozyumu için Başvurular Başladı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turk_kulturu_sempozyumu_icin_basvurular_basladi_h8705.jpg" alt="Türk Kültürü Sempozyumu için Başvurular Başladı" />
				<p>Türk Kültürü Sempozyumu için Başvurular...</p>
			    </a>
			</li>
						<li>
				<a href="/kultur/iki-ulke-arasindaki-iliskiler-egitim-ve-kultur-alinda-da-yogunlasti-h8693.html" title="İki Ülke Arasındaki İlişkiler Eğitim ve Kültür Alında da Yoğunlaştı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/iki_ulke_arasindaki_iliskiler_egitim_ve_kultur_alinda_da_yogunlasti_h8693.jpg" alt="İki Ülke Arasındaki İlişkiler Eğitim ve Kültür Alında da Yoğunlaştı" />
				<p>İki Ülke Arasındaki İlişkiler Eğitim ve...</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/648_001.jpg" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/gundem/tesekkurler-turkiye-h8678.html" title="TEŞEKKÜRLER TÜRKİYE">TEŞEKKÜRLER TÜRKİYE</a></li>
									<li><a href="/makedonya/uskupte-otobusler-yarindan-itibaren-ucretsiz-olacak-h8691.html" title="Üsküp’te Otobüsler Yarından İtibaren Ücretsiz...">Üsküp’te Otobüsler Yarından İtibaren Ücretsiz...</a></li>
									<li><a href="/makedonya/tarihi-taskoprude-hasar-meydana-geldi-h8710.html" title="Tarihi Taşköprü'de Hasar Meydana Geldi">Tarihi Taşköprü'de Hasar Meydana Geldi</a></li>
									<li><a href="/gundem/devlet-bakani-ilyastan-turkiyeye-tesekkur-h8683.html" title="Devlet Bakanı İlyas’tan Türkiye’ye Teşekkür">Devlet Bakanı İlyas’tan Türkiye’ye Teşekkür</a></li>
									<li><a href="/makedonya/almanyadan-makedonya-polisine-bagis-h8688.html" title="Almanya'dan Makedonya Polisine Bağış">Almanya'dan Makedonya Polisine Bağış</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=61" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_boyama_2.png" width="300" height="250" style="width:300px;height:250px;border:0" alt="banner61" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','Kahramanmaraş Kortej Yürüyüşüne Makedonya Folklor Ekibi de Katıldı');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



