﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Türkiye, Rusya ve İran'dan Ortak Karar</title>

<meta name="description" content="Kazakistan’daki Suriye konulu toplantıda Türkiye Rusya ve İran Suriye’deki ateşkes ihlallerini üçlü ortak mekanizmayla izleme ve uygulanmasını sağlama" />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" />
<meta property="og:description" content="Kazakistan’daki Suriye konulu toplantıda Türkiye, Rusya ve İran, Suriye’deki ateşkes ihlallerini üçlü ortak mekanizmayla izleme ve uygulanmasını sağlama konusunda uzlaştı." />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/turkiye_rusya_ve_irandan_ortak_karar_h8535.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/turkiye_rusya_ve_irandan_ortak_karar_h8535.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/turkiye_rusya_ve_irandan_ortak_karar_h8535.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">24 Ocak 2017 Salı</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','Türkiye, Rusya ve İran'dan Ortak Karar');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="Türkiye, Rusya ve İran'dan Ortak Karar" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

		<div class="flash_haber">
		
	</div>
	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/secimler-2016" id="k45" >SEÇİMLER 2016</a></li><li class="kategori1"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori2"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori3"><a href="/dunya" id="k2" class="selected">DÜNYA</a></li><li class="kategori4"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori5"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori6"><a href="/kultur" id="k6" >KÜLTÜR</a></li><li class="kategori7"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori8"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori9"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori10"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k45">
<span><a href="/secimler-2016/vmro-dpmne-ile-bdi-anlasti-mi-h8531.html" title="VMRO-DPMNE ile BDİ Anlaştı Mı?">VMRO-DPMNE ile BDİ Anlaştı Mı?</a>
<a href="/secimler-2016/gruevski-ile-ahmeti-bir-araya-geldi-h8468.html" title="Gruevski ile Ahmeti Bir Araya Geldi">Gruevski ile Ahmeti Bir Araya Geldi</a>
<a href="/secimler-2016/hukumet-gorusmeleri-ne-durumda-h8438.html" title="Hükümet Görüşmeleri Ne Durumda?">Hükümet Görüşmeleri Ne Durumda?</a>
<a href="/secimler-2016/ilyas-hukumeti-kurma-sureci-engellenmemeli-h8407.html" title="İlyas: “Hükümeti Kurma Süreci Engellenmemeli”">İlyas: “Hükümeti Kurma Süreci Engellenmemeli”</a>
<a href="/secimler-2016/vmro-dpmne-anayasal-duzeni-koruyacagiz-h8405.html" title="VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”">VMRO-DPMNE: “Anayasal Düzeni Koruyacağız”</a>
</span><span><a href="/secimler-2016/sela-arnavutlar-meclise-giremezse-kendi-meclislerini-kurmali-h8391.html" title="Sela: “Arnavutlar Meclise Giremezse Kendi Meclislerini Kurmalı”">Sela: “Arnavutlar Meclise Giremezse...</a>
<a href="/secimler-2016/vmro-dpmne-ve-hukumet-kurma-calismalari-h8375.html" title="VMRO-DPMNE ve Hükümet Kurma Çalışmaları">VMRO-DPMNE ve Hükümet Kurma Çalışmaları</a>
<a href="/secimler-2016/gruevski-koalisyon-ortagi-parti-liderleriyle-gorustu-h8370.html" title="Gruevski Koalisyon Ortağı Parti Liderleriyle Görüştü">Gruevski Koalisyon Ortağı Parti Liderleriyle...</a>
<a href="/secimler-2016/cumhurbaskani-ivanov-hukumeti-kurma-yetkisini-bugun-verecek-h8330.html" title="Cumhurbaşkanı İvanov Hükümeti Kurma Yetkisini Bugün Verecek">Cumhurbaşkanı İvanov Hükümeti Kurma...</a>
<a href="/secimler-2016/yeni-hukumet-icin-sureler-isliyor-h8288.html" title="Yeni Hükümet İçin Süreler İşliyor">Yeni Hükümet İçin Süreler İşliyor</a>
</span><span style="border:none"><a href="/secimler-2016/9-donem-milletvekilleri-goreve-basladi-h8278.html" title="9. Dönem Milletvekilleri Göreve Başladı">9. Dönem Milletvekilleri Göreve Başladı</a>
<a href="/secimler-2016/9-donem-parlamentosu-bugun-toplaniyor-h8272.html" title="9. Dönem Parlamentosu Bugün Toplanıyor">9. Dönem Parlamentosu Bugün Toplanıyor</a>
<a href="/secimler-2016/agim-nuhiu-yeni-icisleri-bakani-oldu-h8267.html" title="Agim Nuhiu Yeni İçişleri Bakanı Oldu">Agim Nuhiu Yeni İçişleri Bakanı Oldu</a>
<a href="/secimler-2016/9-donem-parlamentosu-cuma-gunu-toplanacak-h8263.html" title="9. Dönem Parlamentosu Cuma Günü Toplanacak">9. Dönem Parlamentosu Cuma Günü Toplanacak</a>
<a href="/secimler-2016/dsk-mazbatalari-parti-temsilcilerine-teslim-etti-h8260.html" title="DSK, Mazbataları Parti Temsilcilerine Teslim Etti">DSK, Mazbataları Parti Temsilcilerine...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k1">
<span><a href="/gundem/erdogandan-kosovali-ogrencilere-ulkenize-yardimci-olun-h8520.html" title="Erdoğan'dan Kosovalı Öğrencilere: Ülkenize Yardımcı Olun">Erdoğan'dan Kosovalı Öğrencilere:...</a>
<a href="/gundem/deasa-katilan-makedonyali-boluda-yakalandi-h8515.html" title="DEAŞ’a Katılan Makedonyalı Bolu’da Yakalandı">DEAŞ’a Katılan Makedonyalı Bolu’da...</a>
<a href="/gundem/savunma-bakani-yolevskiden-abdye-resmi-ziyaret-h8510.html" title="Savunma Bakanı Yolevski'den ABD'ye Resmi Ziyaret">Savunma Bakanı Yolevski'den ABD'ye Resmi...</a>
<a href="/gundem/akpm-11-aralik-secim-raporunu-degerlendiriyor-h8508.html" title="AKPM 11 Aralık Seçim Raporunu Değerlendiriyor">AKPM 11 Aralık Seçim Raporunu Değerlendiriyor</a>
<a href="/gundem/makedonya-disisleri-bakanligindan-ogrencileri-rahatlatacak-aciklama-h8500.html" title="Makedonya Dışişleri Bakanlığı’ndan Öğrencileri Rahatlatacak Açıklama">Makedonya Dışişleri Bakanlığı’ndan...</a>
</span><span><a href="/gundem/donald-trump-donemi-resmen-basladi-h8499.html" title="Donald Trump Dönemi Resmen Başladı">Donald Trump Dönemi Resmen Başladı</a>
<a href="/gundem/bakan-yolevski-trumpin-yemin-torenine-katiliyor-h8494.html" title="Bakan Yolevski Trump'ın Yemin Törenine Katılıyor">Bakan Yolevski Trump'ın Yemin Törenine...</a>
<a href="/gundem/donald-trumpa-200-milyon-dolarlik-toren-h8488.html" title="Donald Trump'a 200 Milyon Dolarlık Tören">Donald Trump'a 200 Milyon Dolarlık Tören</a>
<a href="/gundem/zoran-zaev-ile-ali-ahmeti-masaya-oturdu-h8484.html" title="Zoran Zaev ile Ali Ahmeti Masaya Oturdu">Zoran Zaev ile Ali Ahmeti Masaya Oturdu</a>
<a href="/gundem/mali-polisten-gostivar-belediyesindeki-sorusturmayla-ilgili-aciklama-h8483.html" title="Mali Polis’ten Gostivar Belediyesindeki Soruşturmayla İlgili Açıklama">Mali Polis’ten Gostivar Belediyesindeki...</a>
</span><span style="border:none"><a href="/gundem/1948-ve-1981de-yugoslavyada-turklerin-nufusu-kacti-h8481.html" title="1948 ve 1981'de Yugoslavya'da Türklerin Nüfusu Kaçtı?">1948 ve 1981'de Yugoslavya'da Türklerin...</a>
<a href="/gundem/cia-belgelerinde-yucel-teskilati-h8477.html" title="CİA Belgelerinde Yücel Teşkilatı">CİA Belgelerinde Yücel Teşkilatı</a>
<a href="/gundem/ozel-yetkili-savcilik-puc-davasi-iddianamesini-geri-cekiyor-h8461.html" title="Özel Yetkili Savcılık “Puç” Davası İddianamesini Geri Çekiyor">Özel Yetkili Savcılık “Puç” Davası...</a>
<a href="/gundem/vucic-baris-ve-istikrar-icin-bir-seyler-yapmaliyiz-h8456.html" title="Vuçiç: &quot;Barış ve İstikrar İçin Bir Şeyler Yapmalıyız&quot;">Vuçiç: &quot;Barış ve İstikrar İçin...</a>
<a href="/gundem/abd-kara-listesini-yeniledi-h8450.html" title="ABD Kara Listesini Yeniledi">ABD Kara Listesini Yeniledi</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/muftuyle-piskopos-hosgoruyu-konustu-h8533.html" title="Müftüyle Piskopos Hoşgörüyü Konuştu">Müftüyle Piskopos Hoşgörüyü Konuştu</a>
<a href="/makedonya/grip-vakalarinda-azalma-goruldu-h8530.html" title="Grip Vakalarında Azalma Görüldü">Grip Vakalarında Azalma Görüldü</a>
<a href="/makedonya/orencilerin-okula-baslamasi-grip-salginini-yeniden-yayabilir-h8529.html" title="Örencilerin Okula Başlaması Grip Salgınını Yeniden Yayabilir">Örencilerin Okula Başlaması Grip Salgınını...</a>
<a href="/makedonya/kis-sartlari-ulasimi-zorluyor-h8526.html" title="Kış Şartları Ulaşımı Zorluyor">Kış Şartları Ulaşımı Zorluyor</a>
<a href="/makedonya/hava-durumu-tahminleri-ne-diyor-h8527.html" title="Hava Durumu Tahminleri Ne Diyor">Hava Durumu Tahminleri Ne Diyor</a>
</span><span><a href="/makedonya/kisisel-verileriniz-kotuye-kullanilirsa-bize-basvurun-h8518.html" title="“Kişisel Verileriniz Kötüye Kullanılırsa Bize Başvurun”">“Kişisel Verileriniz Kötüye Kullanılırsa...</a>
<a href="/makedonya/meteorolojiden-hafif-siddetli-kar-uyarisi-h8517.html" title="Meteorolojiden Hafif Şiddetli Kar Uyarısı">Meteorolojiden Hafif Şiddetli Kar Uyarısı</a>
<a href="/makedonya/potkup-rusvet-davasinin-yeni-durusmasi-bugun-h8509.html" title="“Potkup” (Rüşvet) Davasının Yeni Duruşması Bugün">“Potkup” (Rüşvet) Davasının Yeni...</a>
<a href="/makedonya/nuzi-sahin-dogdugu-yerde-topraga-verildi-h8504.html" title="Nuzi Şahin Doğduğu Yerde Toprağa Verildi">Nuzi Şahin Doğduğu Yerde Toprağa Verildi</a>
<a href="/makedonya/tarihi-gostivar-saat-kulesi-yeni-saatlere-sahip-oldu-h8493.html" title="Tarihi Gostivar Saat Kulesi Yeni Saatlere Sahip Oldu">Tarihi Gostivar Saat Kulesi Yeni Saatlere...</a>
</span><span style="border:none"><a href="/makedonya/hava-durumu-tahminleri-ne-diyor-h8490.html" title="Hava Durumu Tahminleri Ne Diyor?">Hava Durumu Tahminleri Ne Diyor?</a>
<a href="/makedonya/cevik-nuzi-kardesimizin-hizmetleri-unutulmayacaktir-h8489.html" title="Çevik: “Nuzi Kardeşimizin Hizmetleri Unutulmayacaktır”">Çevik: “Nuzi Kardeşimizin Hizmetleri...</a>
<a href="/makedonya/mavrova-debre-yolunda-agir-tasitlara-yasak-h8487.html" title="Mavrova-Debre Yolunda Ağır Taşıtlara Yasak">Mavrova-Debre Yolunda Ağır Taşıtlara...</a>
<a href="/makedonya/tdp-genel-baskani-ilyastan-bassagligi-mesaji-h8486.html" title="TDP Genel Başkanı İlyas'tan Başsağlığı Mesajı">TDP Genel Başkanı İlyas'tan Başsağlığı...</a>
<a href="/makedonya/merkez-jupa-eski-belediye-baskani-nuzi-sahin-vefat-etti-h8485.html" title="Merkez Jupa Eski Belediye Başkanı Nuzi Şahin Vefat Etti">Merkez Jupa Eski Belediye Başkanı Nuzi...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" title="Türkiye, Rusya ve İran'dan Ortak Karar">Türkiye, Rusya ve İran'dan Ortak Karar</a>
<a href="/dunya/cift-basli-kartal-isareti-yapan-askerlere-hapis-isteniyor-h8532.html" title="Çift Başlı Kartal İşareti Yapan Askerlere Hapis İsteniyor">Çift Başlı Kartal İşareti Yapan Askerlere...</a>
<a href="/dunya/new-yorkta-trump-karsiti-gosteriler-hepimiz-muslumaniz-h8491.html" title="New York'ta Trump Karşıtı Gösteriler: 'Hepimiz Müslümanız'">New York'ta Trump Karşıtı Gösteriler:...</a>
<a href="/dunya/depremlerden-sonra-bu-kez-cig-felaketi-h8475.html" title="Depremlerden Sonra Bu Kez Çığ Felaketi">Depremlerden Sonra Bu Kez Çığ Felaketi</a>
<a href="/dunya/italyada-54-siddetinde-deprem-meydana-geldi-h8459.html" title="İtalya'da 5.4 Şiddetinde Deprem Meydana Geldi">İtalya'da 5.4 Şiddetinde Deprem Meydana...</a>
</span><span><a href="/dunya/abdden-bosnali-sirp-cumhurbaskanina-yaptirim-karari-h8457.html" title="ABD'den Bosnalı Sırp Cumhurbaşkanına Yaptırım Kararı">ABD'den Bosnalı Sırp Cumhurbaşkanına...</a>
<a href="/dunya/avrupa-parlamentosu-yeni-baskanini-secti-h8455.html" title="Avrupa Parlamentosu Yeni Başkanını Seçti">Avrupa Parlamentosu Yeni Başkanını...</a>
<a href="/dunya/thaci-sirbistan-kosovayi-bolmek-istiyor-h8441.html" title="Thaçi: &quot;Sırbistan Kosova'yı Bölmek İstiyor&quot;">Thaçi: &quot;Sırbistan Kosova'yı Bölmek...</a>
<a href="/dunya/istanbul-15-yilda-109-milyon-turist-agirladi-h8440.html" title="İstanbul, 15 Yılda 109 Milyon Turist Ağırladı">İstanbul, 15 Yılda 109 Milyon Turist...</a>
<a href="/dunya/kirgizistanda-kargo-ucagi-dustu-37-kisi-yasamini-yitirdi-h8415.html" title="Kırgızistan’da Kargo Uçağı Düştü; 37 Kişi Yaşamını Yitirdi">Kırgızistan’da Kargo Uçağı Düştü;...</a>
</span><span style="border:none"><a href="/dunya/kosova-ile-sirbistan-arasinda-tren-gerginligi-h8413.html" title="Kosova ile Sırbistan Arasında Tren Gerginliği">Kosova ile Sırbistan Arasında Tren Gerginliği</a>
<a href="/dunya/haradinay-serbest-birakildi-h8394.html" title="Haradinay Serbest Bırakıldı">Haradinay Serbest Bırakıldı</a>
<a href="/dunya/osmanli-hanedan-reisi-osmanoglu-vefat-etti-h8378.html" title="Osmanlı Hanedan Reisi Osmanoğlu Vefat Etti">Osmanlı Hanedan Reisi Osmanoğlu Vefat...</a>
<a href="/dunya/amerikan-ordusundan-avrupaya-dev-sevkiyat-h8340.html" title="Amerikan Ordusundan Avrupa'ya Dev Sevkiyat">Amerikan Ordusundan Avrupa'ya Dev Sevkiyat</a>
<a href="/dunya/2016da-dogal-afetlerin-faturasi-175-milyar-dolar-h8341.html" title="2016'da Doğal Afetlerin Faturası 175 Milyar Dolar">2016'da Doğal Afetlerin Faturası 175...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/akaryakit-fiyatlarinda-kucuk-indirim-h8528.html" title="Akaryakıt Fiyatlarında Küçük İndirim">Akaryakıt Fiyatlarında Küçük İndirim</a>
<a href="/ekonomi/prespalilarin-elma-cilesi-bitmiyor-h8511.html" title="Prespalıların Elma Çilesi Bitmiyor">Prespalıların Elma Çilesi Bitmiyor</a>
<a href="/ekonomi/musiad-heyeti-bati-trakyada-temaslarda-bulundu-h8498.html" title="MÜSİAD Heyeti Batı Trakya’da Temaslarda Bulundu">MÜSİAD Heyeti Batı Trakya’da Temaslarda...</a>
<a href="/ekonomi/makedonyada-dairelerin-satis-ve-kira-ortalamasi-ne-kadar-h8473.html" title="Makedonya’da Dairelerin Satış ve Kira Ortalaması Ne Kadar?">Makedonya’da Dairelerin Satış ve Kira...</a>
<a href="/ekonomi/makedonyada-11-bin-yeni-daire-sahibini-bekliyor-h8447.html" title="Makedonya'da 11 Bin Yeni Daire Sahibini Bekliyor">Makedonya'da 11 Bin Yeni Daire Sahibini...</a>
</span><span><a href="/ekonomi/yugohrom-yoneticileri-basbakan-dimitrievle-gorustu-h8437.html" title="'Yugohrom' Yöneticileri Başbakan Dimitriev'le Görüştü">'Yugohrom' Yöneticileri Başbakan Dimitriev'le...</a>
<a href="/ekonomi/8-milyarderin-serveti-dunyanin-yarisina-esit-h8435.html" title="8 Milyarderin Serveti Dünyanın Yarısına Eşit">8 Milyarderin Serveti Dünyanın Yarısına...</a>
<a href="/ekonomi/kasimda-en-cok-turkiyeli-turist-geldi-h8400.html" title="Kasım’da En Çok Türkiyeli Turist Geldi">Kasım’da En Çok Türkiyeli Turist...</a>
<a href="/ekonomi/dunya-bankasi-makedonya-ekonomisi-2017de-33-buyuyecek-h8389.html" title="Dünya Bankası: Makedonya Ekonomisi 2017’de %3,3 Büyüyecek">Dünya Bankası: Makedonya Ekonomisi 2017’de...</a>
<a href="/ekonomi/makedonyadaki-havalimanlarini-18-milyon-yolcu-kullandi-h8382.html" title="Makedonya’daki Havalimanlarını 1,8 Milyon Yolcu Kullandı">Makedonya’daki Havalimanlarını 1,8...</a>
</span><span style="border:none"><a href="/ekonomi/aile-baglari-ve-ortak-kulturumuz-turkiyeli-turistleri-cezp-ediyor-h8364.html" title="“Aile Bağları ve Ortak Kültürümüz Türkiyeli Turistleri Cezp Ediyor”">“Aile Bağları ve Ortak Kültürümüz...</a>
<a href="/ekonomi/benzine-yarim-denarlik-zam-geliyor-h8349.html" title="Benzine Yarım Denarlık Zam Geliyor">Benzine Yarım Denarlık Zam Geliyor</a>
<a href="/ekonomi/145-bin-ton-tutun-alimi-gerceklesti-h8317.html" title="14,5 Bin Ton Tütün Alımı Gerçekleşti">14,5 Bin Ton Tütün Alımı Gerçekleşti</a>
<a href="/ekonomi/son-yillardaki-buyumemizi-2017de-taclandiracagiz-h8307.html" title="“Son Yıllardaki Büyümemizi 2017’de Taçlandıracağız”">“Son Yıllardaki Büyümemizi 2017’de...</a>
<a href="/ekonomi/makedonya-ekonomisi-2017de-3-35-arasi-buyuyecek-h8273.html" title="Makedonya Ekonomisi 2017’de %3-3,5 Arası Büyüyecek">Makedonya Ekonomisi 2017’de %3-3,5 Arası...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/avrupa-sampiyonu-olmak-istiyorum-h8516.html" title="“Avrupa Şampiyonu Olmak İstiyorum”">“Avrupa Şampiyonu Olmak İstiyorum”</a>
<a href="/spor/skendiya-kamp-icin-antalyaya-gitti-h8507.html" title="Şkendiya Kamp İçin Antalya’ya Gitti">Şkendiya Kamp İçin Antalya’ya Gitti</a>
<a href="/spor/efsane-baskan-ilhan-cavcav-hayatini-kaybetti-h8505.html" title="Efsane Başkan İlhan Cavcav Hayatını Kaybetti">Efsane Başkan İlhan Cavcav Hayatını...</a>
<a href="/spor/milenkoski-turk-milli-takimini-calistirmak-buyuk-bir-sey-h8480.html" title="Milenkoski: “Türk Milli Takımını Çalıştırmak Büyük Bir Şey”">Milenkoski: “Türk Milli Takımını...</a>
<a href="/spor/makedonya-basketbol-kupasi-turk-sirketinin-ismini-tasiyacak-h8466.html" title="Makedonya Basketbol Kupası Türk Şirketinin İsmini Taşıyacak">Makedonya Basketbol Kupası Türk Şirketinin...</a>
</span><span><a href="/spor/fifa-dunya-siralamasi-turkiye-24-makedonya-162-sirada-h8393.html" title="FİFA Dünya Sıralaması: Türkiye 24, Makedonya 162. Sırada">FİFA Dünya Sıralaması: Türkiye 24,...</a>
<a href="/spor/2026-dunya-kupasi-48-takimla-oynanacak-h8363.html" title="2026 Dünya Kupası 48 Takımla Oynanacak">2026 Dünya Kupası 48 Takımla Oynanacak</a>
<a href="/spor/futbolcu-olarak-avrupa-ve-turkiyeye-acilmak-istiyorum-h8347.html" title="“Futbolcu Olarak Avrupa ve Türkiye’ye Açılmak İstiyorum”">“Futbolcu Olarak Avrupa ve Türkiye’ye...</a>
<a href="/spor/mesut-ozilin-arsenalde-kalacak-mi-h8342.html" title="Mesut Özil'in Arsenal'de Kalacak mı?">Mesut Özil'in Arsenal'de Kalacak mı?</a>
<a href="/spor/makedonyali-genc-hentbolcular-turkiyeyi-39-19la-yendi-h8326.html" title="Makedonyalı Genç Hentbolcular Türkiye'yi 39-19'la Yendi">Makedonyalı Genç Hentbolcular Türkiye'yi...</a>
</span><span style="border:none"><a href="/spor/turkiye-ile-makedonyanin-genc-hentbolculari-yarin-karsilasacak-h8312.html" title="Türkiye ile Makedonya’nın Genç Hentbolcuları Yarın Karşılaşacak">Türkiye ile Makedonya’nın Genç Hentbolcuları...</a>
<a href="/spor/turk-halkinin-beni-cok-sevdigi-gibi-benim-halkim-da-turkiyeyi-cok-seviyor-h8301.html" title="'Türk Halkının Beni Çok Sevdiği Gibi, Benim Halkım da Türkiye’yi Çok Seviyor'">'Türk Halkının Beni Çok Sevdiği Gibi,...</a>
<a href="/spor/turk-milli-takimina-makedon-antrenor-h8280.html" title="Türk Milli Takımına Makedon Antrenör">Türk Milli Takımına Makedon Antrenör</a>
<a href="/spor/cuneyt-cakir-dunyanin-en-iyi-5-hakemi-h8242.html" title="Cüneyt Çakır Dünyanın En İyi 5. Hakemi">Cüneyt Çakır Dünyanın En İyi 5....</a>
<a href="/spor/iki-genc-sporcumuz-yilin-en-iyileri-arasinda-h8218.html" title="İki Genç Sporcumuz Yılın En İyileri Arasında">İki Genç Sporcumuz Yılın En İyileri...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/turk-tiyatrosu-bu-kez-othelloyla-seyirci-karsisinda-h8519.html" title="Türk Tiyatrosu Bu Kez 'Othello'yla Seyirci Karşısında">Türk Tiyatrosu Bu Kez 'Othello'yla Seyirci...</a>
<a href="/kultur/dram-fakultesi-ogrencileri-yeni-oyununu-sahneledi-h8514.html" title="Dram Fakültesi Öğrencileri Yeni Oyununu Sahneledi">Dram Fakültesi Öğrencileri Yeni Oyununu...</a>
<a href="/kultur/sabri-abdula-sanat-hayatinin-50-yilini-konserle-kutlayacak-h8503.html" title="Sabri Abdula Sanat Hayatının 50. Yılını Konserle Kutlayacak">Sabri Abdula Sanat Hayatının 50. Yılını...</a>
<a href="/kultur/uskupte-osmanli-mezar-taslarinin-edeb-ve-estetik-degerleri-konferansi-yapilacak-h8502.html" title="Üsküp’te “Osmanlı Mezar Taşlarının Edebî ve Estetik Değerleri” Konferansı Yapılacak">Üsküp’te “Osmanlı Mezar Taşlarının...</a>
<a href="/kultur/kultur-bakanliginin-2017-listesinde-bircok-proje-yer-aliyor-h8501.html" title="Kültür Bakanlığı’nın 2017 Listesinde Birçok Proje Yer Alıyor">Kültür Bakanlığı’nın 2017 Listesinde...</a>
</span><span><a href="/kultur/kultur-bakanligi-2017de-destekleyecegi-projeleri-acikladi-h8497.html" title="Kültür Bakanlığı 2017'de Destekleyeceği Projeleri Açıkladı">Kültür Bakanlığı 2017'de Destekleyeceği...</a>
<a href="/kultur/turk-tiyatrosu-yeni-oyunuyla-seyirci-karsisina-cikiyor-h8479.html" title="Türk Tiyatrosu Yeni Oyunuyla Seyirci Karşısına Çıkıyor">Türk Tiyatrosu Yeni Oyunuyla Seyirci...</a>
<a href="/kultur/levent-turk-tiyatrosunun-bir-parcasi-olmaktan-gurur-duyuyorum-h8428.html" title="Levent: &quot;Türk Tiyatrosunun Bir Parçası Olmaktan Gurur Duyuyorum&quot;">Levent: &quot;Türk Tiyatrosunun Bir Parçası...</a>
<a href="/kultur/recep-ivedik-5te-makedonya-surprizi-h8409.html" title="Recep İvedik 5’te Makedonya Sürprizi">Recep İvedik 5’te Makedonya Sürprizi</a>
<a href="/kultur/suriyeli-cift-savastan-kacis-hikayesini-resimlerle-anlatti-h8395.html" title="Suriyeli Çift Savaştan Kaçış Hikayesini Resimlerle Anlattı">Suriyeli Çift Savaştan Kaçış Hikayesini...</a>
</span><span style="border:none"><a href="/kultur/kalkan-derneginden-ogretmen-ve-ogrencilere-yonelik-turkiye-gezisi-h8376.html" title="Kalkan Derneği'nden Öğretmen ve Öğrencilere Yönelik Türkiye Gezisi">Kalkan Derneği'nden Öğretmen ve Öğrencilere...</a>
<a href="/kultur/el-hilal-kurulusunun-25-yildonumunu-kutladi-h8276.html" title="“El Hilal” Kuruluşunun 25. Yıldönümünü Kutladı">“El Hilal” Kuruluşunun 25. Yıldönümünü...</a>
<a href="/kultur/turk-dili-ve-edebiyatinin-saheserleri-sergisi-h8274.html" title="Türk Dili ve Edebiyatının Şaheserleri Sergisi">Türk Dili ve Edebiyatının Şaheserleri...</a>
<a href="/kultur/dunyanin-en-pahali-konseri-giris-bir-gulus-ve-alkis-yeter-h8266.html" title="Dünyanın En Pahalı Konseri, Giriş: Bir Gülüş ve Alkış Yeter">Dünyanın En Pahalı Konseri, Giriş:...</a>
<a href="/kultur/yeni-yol-makedonyada-yasayan-tum-turklerin-evidir-h8258.html" title="Yeni Yol Makedonya'da Yaşayan Tüm Türklerin Evidir">Yeni Yol Makedonya'da Yaşayan Tüm Türklerin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/turkce-egitim-veren-okullar-ogrencilere-kapilarini-acti-h8506.html" title="Türkçe Eğitim Veren Okullar Öğrencilere Kapılarını Açtı">Türkçe Eğitim Veren Okullar Öğrencilere...</a>
<a href="/egitim/denklik-anlasmasinin-iptal-edilmesi-ogrencileri-etkilemeyecek-h8495.html" title="Denklik Anlaşmasının İptal Edilmesi Öğrencileri Etkilemeyecek">Denklik Anlaşmasının İptal Edilmesi...</a>
<a href="/egitim/turkiye-makedonyayla-diploma-denklik-anlasmasini-feshetti-h8492.html" title="Türkiye, Makedonya’yla Diploma Denklik Anlaşmasını Feshetti">Türkiye, Makedonya’yla Diploma Denklik...</a>
<a href="/egitim/son-bes-yilda-turk-ogrenci-sayisinda-79luk-dusus-h8462.html" title="Son Beş Yılda Türk Öğrenci Sayısında % 7,9'luk Düşüş">Son Beş Yılda Türk Öğrenci Sayısında...</a>
<a href="/egitim/zdunye-koy-okulu-ogretmenlerinden-ornek-davranis-h8453.html" title="Zdunye Köy Okulu Öğretmenlerinden Örnek Davranış">Zdunye Köy Okulu Öğretmenlerinden Örnek...</a>
</span><span><a href="/egitim/ekstern-sinav-tarihi-ertelendi-h8434.html" title="Ekstern Sınav Tarihi Ertelendi">Ekstern Sınav Tarihi Ertelendi</a>
<a href="/egitim/kis-tatili-23-ocak-tarihine-kadar-uzatildi-h8397.html" title="Kış Tatili 23 Ocak Tarihine Kadar Uzatıldı">Kış Tatili 23 Ocak Tarihine Kadar Uzatıldı</a>
<a href="/egitim/tika-karadagli-ogrencileri-modern-siniflara-kavusturdu-h8377.html" title="TİKA Karadağlı Öğrencileri Modern Sınıflara Kavuşturdu">TİKA Karadağlı Öğrencileri Modern...</a>
<a href="/egitim/manastir-ilkokuluna-turkiyeden-yardim-eli-h8360.html" title="Manastır İlkokuluna Türkiye'den Yardım Eli">Manastır İlkokuluna Türkiye'den Yardım...</a>
<a href="/egitim/sevim-turkce-egitimdeki-sorunlari-yakindan-takip-ediyoruz-h8344.html" title="Sevim: &quot;Türkçe Eğitimdeki Sorunları Yakından Takip Ediyoruz&quot;">Sevim: &quot;Türkçe Eğitimdeki Sorunları...</a>
</span><span style="border:none"><a href="/egitim/grutkov-turkce-yok-olma-tehlikesiyle-bas-basa-birakildi-h8315.html" title="Grutkov: &quot;Türkçe Yok Olma Tehlikesiyle Baş Başa Bırakıldı&quot;">Grutkov: &quot;Türkçe Yok Olma Tehlikesiyle...</a>
<a href="/egitim/turk-egitimciler-birinci-donemi-degerlendirdi-h8298.html" title="Türk Eğitimciler Birinci Dönemi Değerlendirdi">Türk Eğitimciler Birinci Dönemi Değerlendirdi</a>
<a href="/egitim/2017-turkiye-burslari-lisansustu-basvurulari-16-ocakta-basliyor-h8287.html" title="2017 Türkiye Bursları Lisansüstü Başvuruları 16 Ocak'ta Başlıyor">2017 Türkiye Bursları Lisansüstü Başvuruları...</a>
<a href="/egitim/ilkokul-ve-liseler-yariyil-tatiline-giriyor-h8269.html" title="İlkokul ve Liseler Yarıyıl Tatiline Giriyor">İlkokul ve Liseler Yarıyıl Tatiline...</a>
<a href="/egitim/yunus-emre-heyetinden-kolican-ve-cvetova-koy-okullarina-ziyaret-h8259.html" title="Yunus Emre Heyetinden Koliçan ve Cvetova Köy Okullarına Ziyaret">Yunus Emre Heyetinden Koliçan ve Cvetova...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/kimse-gerginlik-ve-belirsizligin-devam-etmesini-istemiyor-h8521.html" title="'Kimse Gerginlik ve Belirsizliğin Devam Etmesini İstemiyor'">'Kimse Gerginlik ve Belirsizliğin Devam...</a>
<a href="/siyaset/osmani-secimi-kazanan-partiler-hukumeti-kurmali-h8512.html" title="Osmani: 'Seçimi Kazanan Partiler Hükümeti Kurmalı'">Osmani: 'Seçimi Kazanan Partiler Hükümeti...</a>
<a href="/siyaset/sdsm-kurgulanmis-en-buyuk-hukuki-surec-dustu-h8474.html" title="SDSM: &quot;Kurgulanmış En Büyük Hukuki Süreç Düştü&quot;">SDSM: &quot;Kurgulanmış En Büyük Hukuki...</a>
<a href="/siyaset/vmro-dpmne-ozel-yetkili-savcilik-mesrutiyetini-kaybetti-h8472.html" title="VMRO-DPMNE: &quot;Özel Yetkili Savcılık Meşrutiyetini Kaybetti&quot;">VMRO-DPMNE: &quot;Özel Yetkili Savcılık...</a>
<a href="/siyaset/arnavutlar-milletvekili-kaybetti-ama-konumunu-guclendirdi-h8467.html" title="'Arnavutlar Milletvekili Kaybetti Ama Konumunu Güçlendirdi'">'Arnavutlar Milletvekili Kaybetti Ama...</a>
</span><span><a href="/siyaset/besa-hareketi-ibraiminin-koltuguna-goz-dikti-h8464.html" title="BESA Hareketi İbraimi'nin Koltuğuna Göz Dikti">BESA Hareketi İbraimi'nin Koltuğuna...</a>
<a href="/siyaset/ali-ahmeti-arnavutluk-buyukelcisi-reka-ile-gorustu-h8451.html" title="Ali Ahmeti Arnavutluk Büyükelçisi Reka ile Görüştü">Ali Ahmeti Arnavutluk Büyükelçisi Reka...</a>
<a href="/siyaset/makedonyanin-iki-uluslu-ulke-olmasina-gerek-yok-h8439.html" title="'Makedonya'nın İki Uluslu Ülke Olmasına Gerek Yok'">'Makedonya'nın İki Uluslu Ülke Olmasına...</a>
<a href="/siyaset/ahmeti-siyasi-gelismeleri-alman-buyukelciye-anlatti-h8433.html" title="Ahmeti Siyasi Gelişmeleri Alman Büyükelçiye Anlattı">Ahmeti Siyasi Gelişmeleri Alman Büyükelçiye...</a>
<a href="/siyaset/beyzaroski-iki-milletvekilimiz-isbirligi-icinde-calismali-h8427.html" title="Beyzaroski: &quot;İki Milletvekilimiz İşbirliği İçinde Çalışmalı&quot;">Beyzaroski: &quot;İki Milletvekilimiz...</a>
</span><span style="border:none"><a href="/siyaset/velyanovski-hukumetin-goreve-ayni-kadro-ile-devam-edecegini-dusunuyor-h8422.html" title="Velyanovski Hükümetin Göreve Aynı Kadro ile Devam Edeceğini Düşünüyor">Velyanovski Hükümetin Göreve Aynı...</a>
<a href="/siyaset/reka-arnavutluk-hicbir-ulkenin-icislerine-karismiyor-h8414.html" title="Reka: 'Arnavutluk Hiçbir Ülkenin İçişlerine Karışmıyor'">Reka: 'Arnavutluk Hiçbir Ülkenin İçişlerine...</a>
<a href="/siyaset/thp-genel-baskani-kahil-kalp-rahatsizligi-gecirdi-h8403.html" title="THP Genel Başkanı Kahil Kalp Rahatsızlığı Geçirdi">THP Genel Başkanı Kahil Kalp Rahatsızlığı...</a>
<a href="/siyaset/bdi-merkez-yonetim-kurulu-toplandi-h8399.html" title="BDİ Merkez Yönetim Kurulu Toplandı">BDİ Merkez Yönetim Kurulu Toplandı</a>
<a href="/siyaset/platform-icin-makedon-arnavut-diyalogu-gerekli-h8390.html" title="Platform İçin Makedon-Arnavut Diyalogu Gerekli">Platform İçin Makedon-Arnavut Diyalogu...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/kalp-cerrahisi-klinigi-gecen-yil-388-hastayi-ameliyata-aldi-h8454.html" title="Kalp Cerrahisi Kliniği, Geçen Yıl 388 Hastayı Ameliyata Aldı">Kalp Cerrahisi Kliniği, Geçen Yıl 388...</a>
<a href="/saglik/tika-kosovada-yogun-bakim-klinigi-kuracak-h8304.html" title="TİKA Kosova'da Yoğun Bakım Kliniği Kuracak">TİKA Kosova'da Yoğun Bakım Kliniği...</a>
<a href="/saglik/dr-hasan-makedonyadaki-seker-hastasi-sayisi-ortalamanin-ustunde-h7888.html" title="Dr. Hasan: “Makedonya’daki Şeker Hastası Sayısı Ortalamanın Üstünde”">Dr. Hasan: “Makedonya’daki Şeker...</a>
<a href="/saglik/dunya-helal-gunu-istanbulda-kutlandi-h6785.html" title="Dünya Helal Günü İstanbul’da Kutlandı">Dünya Helal Günü İstanbul’da Kutlandı</a>
<a href="/saglik/dunya-sigarayi-birakma-gunu-h6641.html" title="Dünya Sigarayı Bırakma Günü">Dünya Sigarayı Bırakma Günü</a>
</span><span><a href="/saglik/acibadem-makedonyadan-sonra-bulgaristan-pazarina-girdi-h6315.html" title="Acıbadem, Makedonya'dan Sonra Bulgaristan Pazarına Girdi">Acıbadem, Makedonya'dan Sonra Bulgaristan...</a>
<a href="/saglik/damkadan-turkiyeye-tesekkur-h6228.html" title="Damka'dan Türkiye'ye Teşekkür">Damka'dan Türkiye'ye Teşekkür</a>
<a href="/saglik/tika-makedonyada-otizm-merkezi-icin-ilk-adimlari-atti-h6182.html" title="TİKA, Makedonya'da Otizm Merkezi İçin İlk Adımları Attı">TİKA, Makedonya'da Otizm Merkezi İçin...</a>
<a href="/saglik/makedonyada-120-bin-diyabet-hastasi-tespit-edildi-h6160.html" title="Makedonya’da 120 Bin Diyabet Hastası Tespit Edildi">Makedonya’da 120 Bin Diyabet Hastası...</a>
<a href="/saglik/onkoloji-ve-radyoterapi-klinigi-hastalarina-anlamli-ziyaret-h5917.html" title="Onkoloji ve Radyoterapi Kliniği Hastalarına Anlamlı Ziyaret">Onkoloji ve Radyoterapi Kliniği Hastalarına...</a>
</span><span style="border:none"><a href="/saglik/eferalgan-surubu-geri-cekildi-h5309.html" title="&quot;Eferalgan&quot; Şurubu Geri Çekildi">&quot;Eferalgan&quot; Şurubu Geri Çekildi</a>
<a href="/saglik/500-saglik-calisaninin-maaslarina-zam-geliyor-h5305.html" title="500 Sağlık Çalışanının Maaşlarına Zam Geliyor">500 Sağlık Çalışanının Maaşlarına...</a>
<a href="/saglik/zor-derneginden-cayir-kadin-dogum-hastanesine-anlamli-yardim-h5231.html" title="ZOR Derneği’nden Çayır-Kadın Doğum Hastanesi’ne Anlamlı Yardım">ZOR Derneği’nden Çayır-Kadın Doğum...</a>
<a href="/saglik/cevre-dostu-araclara-vergi-indirimi-geliyor-h5159.html" title="Çevre Dostu Araçlara Vergi İndirimi Geliyor">Çevre Dostu Araçlara Vergi İndirimi...</a>
<a href="/saglik/hava-kirliligi-nedeniyle-solunum-ve-kalp-damar-hastaliklarinda-yuzde-40lik-artis-h5145.html" title="Hava Kirliliği Nedeniyle Solunum ve Kalp-Damar Hastalıklarında Yüzde 40'lık Artış">Hava Kirliliği Nedeniyle Solunum ve Kalp-Damar...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/meslegimle-kendimi-cok-guclu-hissediyorum-h8424.html" title="Mesleğimle Kendimi Çok Güçlü Hissediyorum">Mesleğimle Kendimi Çok Güçlü Hissediyorum</a>
<a href="/yasam/evi-yanan-ohrili-sadik-ailesine-yardimlar-esirgenmiyor-h8388.html" title="Evi Yanan Ohrili Sadik Ailesine Yardımlar Esirgenmiyor">Evi Yanan Ohrili Sadik Ailesine Yardımlar...</a>
<a href="/yasam/sanat-kendi-hayal-gucumuzu-ve-yaraticiligimizi-kullanabilecegimiz-tek-alan-h8350.html" title="“Sanat, Kendi Hayal Gücümüzü ve Yaratıcılığımızı Kullanabileceğimiz Tek Alan”">“Sanat, Kendi Hayal Gücümüzü ve...</a>
<a href="/yasam/her-kadin-guzeldir-guzel-olmayi-hak-eder-h8346.html" title="“Her Kadın Güzeldir, Güzel Olmayı Hak Eder”">“Her Kadın Güzeldir, Güzel Olmayı...</a>
<a href="/yasam/musavirligimiz-insallah-makedonya-din-hayatina-katki-saglayacak-h8343.html" title="“Müşavirliğimiz İnşallah Makedonya Din Hayatına Katkı Sağlayacak”">“Müşavirliğimiz İnşallah Makedonya...</a>
</span><span><a href="/yasam/son-destan-dizisi-uskuple-basladi-h8303.html" title="“Son Destan” Dizisi Üsküp’le Başladı">“Son Destan” Dizisi Üsküp’le Başladı</a>
<a href="/yasam/mevlit-kandili-ohride-kutlandi-h8098.html" title="Mevlit Kandili Ohri’de Kutlandı">Mevlit Kandili Ohri’de Kutlandı</a>
<a href="/yasam/ogrencilerimle-aramda-farkli-bir-bag-var-h8009.html" title="“Öğrencilerimle Aramda Farklı Bir Bağ Var”">“Öğrencilerimle Aramda Farklı Bir...</a>
<a href="/yasam/her-zorlugun-ardinda-bir-basari-saklidir-h8007.html" title="“Her Zorluğun Ardında Bir Başarı Saklıdır”">“Her Zorluğun Ardında Bir Başarı...</a>
<a href="/yasam/sultanahmet-camii-tarihinin-en-kapsamli-restorasyonuna-alinacak-h7944.html" title="Sultanahmet Camii Tarihinin En Kapsamlı Restorasyonuna Alınacak">Sultanahmet Camii Tarihinin En Kapsamlı...</a>
</span><span style="border:none"><a href="/yasam/ogrencilerim-evlatlarim-gibi-h7875.html" title="“Öğrencilerim, Evlatlarım Gibi”">“Öğrencilerim, Evlatlarım Gibi”</a>
<a href="/yasam/genc-hafizlar-saraybosnadaki-kuran-musabakasinda-bulustu-h7873.html" title="Genç Hafızlar Saraybosna’daki Kuran Müsabakasında Buluştu">Genç Hafızlar Saraybosna’daki Kuran...</a>
<a href="/yasam/manastir-sirok-sokakta-bir-ilk-h7833.html" title="Manastır 'Şirok Sokak'ta Bir İlk">Manastır 'Şirok Sokak'ta Bir İlk</a>
<a href="/yasam/kucuk-isletmemde-her-yasa-ve-ihtiyaca-uygun-urunler-mevcut-h7823.html" title="“Küçük İşletmemde Her Yaşa ve İhtiyaca Uygun Ürünler Mevcut”">“Küçük İşletmemde Her Yaşa ve...</a>
<a href="/yasam/resimle-ilgilenenler-asla-resim-cizmekten-vazgecmemelidir-h7822.html" title="“Resimle İlgilenenler Asla Resim Çizmekten Vazgeçmemelidir”">“Resimle İlgilenenler Asla Resim Çizmekten...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Türkiye, Rusya ve İran'dan Ortak Karar");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/turkiye_rusya_ve_irandan_ortak_karar_h8535.jpg";
	var fbDesc   = encodeURIComponent("Kazakistan’daki Suriye konulu toplantıda Türkiye, Rusya ve İran, Suriye’deki ateşkes ihlallerini üçlü ortak mekanizmayla izleme ve uygulanmasını sağlama konusunda uzlaştı.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Türkiye, Rusya ve İran'dan Ortak Karar</h1>
	<h2>Kazakistan’daki Suriye konulu toplantıda Türkiye, Rusya ve İran, Suriye’deki ateşkes ihlallerini üçlü ortak mekanizmayla izleme ve uygulanmasını sağlama konusunda uzlaştı.</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">24 Ocak 2017 Salı 11:31</div>
		<div class="fright hit">Bu haber <b>78</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/turkiye_rusya_ve_irandan_ortak_karar_h8535.jpg" alt="Türkiye, Rusya ve İran'dan Ortak Karar" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<p class="MsoNormal"><span lang="TR"><br />
<br />
Kazakistan’ın başkenti Astana'da devam eden Suriye konulu toplantıya katılan kaynaklardan edinilen bilgiye göre, çatışmaların durdurulması ve ateşkes ihlallerinin önlenmesi amacıyla Türkiye, Rusya ve İran arasında mutabakat sağlandı.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Mutabakat, üç ülkenin ortak bir mekanizma kurarak, sahadaki ateşkes ortamını izleme ve uygulanmasını sağlamasını öngörüyor.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Üçlü mekanizmanın anlık izlemelerle ulaştığı bilgilerden hızla tespitte bulunarak, saldırıların durdurulması için taraflar üzerindeki nüfuzunu kullanması bekleniyor.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Uzlaşmanın, taraflar arasında hazırlanan ve bugün yapılması planlanan ortak açıklama çalışmasında kabul edilen maddelerden biri olduğu öğrenildi.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Ancak açıklamaya henüz son halinin verilmediği bilgisine ulaşıldı.<o:p></o:p></span></p>
<p class="MsoNormal"><b><span lang="TR">Rejim güçleri saldırılarına devam ediyor<o:p></o:p></span></b></p>
<p class="MsoNormal"><span lang="TR">Dün de toplantının başladığı saatlerde rejim güçleri Şam, Dera, Hama, Halep ve Lazkiye'de muhaliflerin kontrolündeki bölgelere kara ve hava saldırıları düzenledi.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Kaynak: TRT Haber<o:p></o:p></span></p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=T%C3%BCrkiye%2C+Rusya+ve+%C4%B0ran%27dan+Ortak+Karar&url=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html&title=Türkiye, Rusya ve İran'dan Ortak Karar" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/dunya/turkiye-rusya-ve-irandan-ortak-karar-h8535.html" title="Türkiye, Rusya ve İran'dan Ortak Karar">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turkiye_rusya_ve_irandan_ortak_karar_h8535.jpg" alt="Türkiye, Rusya ve İran'dan Ortak Karar" />
				<p>Türkiye, Rusya ve İran'dan Ortak Karar</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/cift-basli-kartal-isareti-yapan-askerlere-hapis-isteniyor-h8532.html" title="Çift Başlı Kartal İşareti Yapan Askerlere Hapis İsteniyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/cift_basli_kartal_isareti_yapan_askerlere_hapis_isteniyor_h8532.jpg" alt="Çift Başlı Kartal İşareti Yapan Askerlere Hapis İsteniyor" />
				<p>Çift Başlı Kartal İşareti Yapan Askerlere...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/new-yorkta-trump-karsiti-gosteriler-hepimiz-muslumaniz-h8491.html" title="New York'ta Trump Karşıtı Gösteriler: 'Hepimiz Müslümanız'">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/new_yorkta_trump_karsiti_gosteriler_hepimiz_muslumaniz_h8491.jpg" alt="New York'ta Trump Karşıtı Gösteriler: 'Hepimiz Müslümanız'" />
				<p>New York'ta Trump Karşıtı Gösteriler: 'Hepimiz...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/depremlerden-sonra-bu-kez-cig-felaketi-h8475.html" title="Depremlerden Sonra Bu Kez Çığ Felaketi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/depremlerden_sonra_bu_kez_cig_felaketi_h8475.jpg" alt="Depremlerden Sonra Bu Kez Çığ Felaketi" />
				<p>Depremlerden Sonra Bu Kez Çığ Felaketi</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/italyada-54-siddetinde-deprem-meydana-geldi-h8459.html" title="İtalya'da 5.4 Şiddetinde Deprem Meydana Geldi">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/italyada_57_siddetinde_deprem_meydana_geldi_h8459.jpg" alt="İtalya'da 5.4 Şiddetinde Deprem Meydana Geldi" />
				<p>İtalya'da 5.4 Şiddetinde Deprem Meydana Geldi</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/abdden-bosnali-sirp-cumhurbaskanina-yaptirim-karari-h8457.html" title="ABD'den Bosnalı Sırp Cumhurbaşkanına Yaptırım Kararı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/abdden_bosnali_sirp_cumhurbaskanina_yaptirim_karari_h8457.jpg" alt="ABD'den Bosnalı Sırp Cumhurbaşkanına Yaptırım Kararı" />
				<p>ABD'den Bosnalı Sırp Cumhurbaşkanına Yaptırım...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/avrupa-parlamentosu-yeni-baskanini-secti-h8455.html" title="Avrupa Parlamentosu Yeni Başkanını Seçti">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/avrupa_parlamentosu_yeni_baskanini_secti_h8455.jpg" alt="Avrupa Parlamentosu Yeni Başkanını Seçti" />
				<p>Avrupa Parlamentosu Yeni Başkanını Seçti</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/thaci-sirbistan-kosovayi-bolmek-istiyor-h8441.html" title="Thaçi: &quot;Sırbistan Kosova'yı Bölmek İstiyor&quot;">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/thaci_sirbistan_kosovayi_bolmek_istiyor_h8441.jpg" alt="Thaçi: &quot;Sırbistan Kosova'yı Bölmek İstiyor&quot;" />
				<p>Thaçi: "Sırbistan Kosova'yı Bölmek İstiyor"</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/645_001.jpg" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/egitim/turkiye-makedonyayla-diploma-denklik-anlasmasini-feshetti-h8492.html" title="Türkiye, Makedonya’yla Diploma Denklik Anlaşmasını...">Türkiye, Makedonya’yla Diploma Denklik Anlaşmasını...</a></li>
									<li><a href="/gundem/makedonya-disisleri-bakanligindan-ogrencileri-rahatlatacak-aciklama-h8500.html" title="Makedonya Dışişleri Bakanlığı’ndan Öğrencileri Rahatlatacak...">Makedonya Dışişleri Bakanlığı’ndan Öğrencileri Rahatlatacak...</a></li>
									<li><a href="/makedonya/merkez-jupa-eski-belediye-baskani-nuzi-sahin-vefat-etti-h8485.html" title="Merkez Jupa Eski Belediye Başkanı...">Merkez Jupa Eski Belediye Başkanı...</a></li>
									<li><a href="/gundem/1948-ve-1981de-yugoslavyada-turklerin-nufusu-kacti-h8481.html" title="1948 ve 1981'de Yugoslavya'da Türklerin...">1948 ve 1981'de Yugoslavya'da Türklerin...</a></li>
									<li><a href="/makedonya/nuzi-sahin-dogdugu-yerde-topraga-verildi-h8504.html" title="Nuzi Şahin Doğduğu Yerde Toprağa...">Nuzi Şahin Doğduğu Yerde Toprağa...</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			<div id="bl_18">
			<div class="reklam1" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=61" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_boyama_2.png" width="300" height="250" style="width:300px;height:250px;border:0" alt="banner61" /></a>
			</div>
		</div>
			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','Türkiye, Rusya ve İran'dan Ortak Karar');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



