﻿
<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı</title>

<meta name="description" content="Türkiyenin Myanmara yaptığı yardımların ilk bölümü Rakhayn Eyaleti Hükümet Konağında yapılan törenle yetkililere teslim edildi." />
<meta name="keywords" content="" />
<!--
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
-->
<meta name="robots" content="index, follow" />
<meta http-equiv="Refresh" content="900" />

<meta property="og:site_name" content="http://www.yenibalkan.com/" />
<meta property="og:url" content="http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" />
<meta property="og:description" content="Türkiye'nin Myanmar'a yaptığı yardımların ilk bölümü, Rakhayn Eyaleti Hükümet Konağı'nda yapılan törenle yetkililere teslim edildi.

" />
<meta property="og:image" content="http://www.yenibalkan.com/images/haberler/myanmara_tika_yardimlarinin_ilk_bolumu_ulasti_h10693.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.yenibalkan.com/images/haberler/myanmara_tika_yardimlarinin_ilk_bolumu_ulasti_h10693.jpg" />
<link rel="image_src" href="http://www.yenibalkan.com/images/haberler/myanmara_tika_yardimlarinin_ilk_bolumu_ulasti_h10693.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.yenibalkan.com/">
<link rel="canonical" href="http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html">
<link href="/_themes/hs-evolution/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<style type="text/css">@import "/_themes/hs-evolution/style/colors/hs-turkuaz.css";</style>
<link href="/_themes/hs-evolution/style/colors/hs-scarlet.css" rel="stylesheet" type="text/css" hreflang="tr" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-evolution/style/ie8.css";</style><![endif]-->


<script>
	var site_url   = '/';
	var tema       = 'hs-evolution';
	var theme_path = '/_themes/hs-evolution/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '1';
	var mostly_comment_active = '1';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = 'TUXX0061';
	var namaz   = '0';
	var namaz_default   = 'istanbul';
	var superlig   = '0';
</script>


<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>

<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style>
.module .news li a.title {
		}

.module .news li a.spot {
		}

.cuff a.main_cuff p, .cuff a.main_cuff div.title, .cuff a.main_cuff span {
	}




</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-57352166-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head>

<body>


<div id="fb-root"></div>




<!-- Left Ad Areas -->
<div class="left_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=43" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sol_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner43" /></a>                                
    


</div>
<!-- Left Ad Areas -->



<!-- Right Ad Areas -->
<div class="right_ad_areas">
            <p><a href="http://www.yenibalkan.com/banner.php?id=42" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/reklam_sag_dikey_-_yb_yayinlari.png" width="120" height="600" style="width:120px;height:600px;border:0" alt="banner42" /></a>                
                                                                                                                                                                

    


</div>
<!-- Right Ad Areas -->


<!-- Container -->
<div class="container">








        
	<!-- Information Area -->
  	<div class="information fontwhite">
    	<div class="date fleft" style="margin-right: 8px;width: 200px;">07 Eylül 2017 Perşembe</div>
        
        <!-- About Site -->
        <ul class="links fleft">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('/');" class="browser fontwhite" rel="nofollow">Ana Sayfam Yap</a></li>
            <li><a href="javascript:favori_ekle('http://www.yenibalkan.com/','Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı');" class="browser fontwhite" rel="nofollow">Favorilere Ekle</a></li>
        </ul>
        <!-- About Site -->

        
        <!-- Forget Pass -->
  	<ul class="links fleft">
            <li><a href="/sitene-ekle.html" class="browser fontwhite" rel="nofollow">Sitene Haber Ekle</a></li>
            <li><a href="/kunye.html" class="browser fontwhite">Künye</a></li>
            <li><a href="/m/" class="browser fontwhite">Mobil</a></li>
            <li><a href="/yazarlar.html" class="browser fontwhite">Yazar Kadrosu</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">İletişim</a></li>
            <li><a href="/iletisim.html" class="browser fontwhite">Reklam</a></li>
        </ul>
        <!-- Forget Pass -->

	<div class="cboth"></div>


    




        
        
  	</div>
	<!-- Information Area -->
    	<div class="cboth"></div>

	<!-- Logo Area -->
  	<div class="logo_area">
    		<h1><a href="http://www.yenibalkan.com/" class="logo"><img src="http://www.yenibalkan.com/images/banner/logosonmavi_copy_1.png" alt="Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı" /></a></h1>
  	  	  	</div>
	<!-- Logo Area -->

	<div class="cboth"></div>
	

	

	<!-- Navigation -->
    <div class="navigation" >
  	<ul id="galeri">
        <li><a href="/index.html" title="Ana Sayfa" style="width:125px">Ana Sayfa</a></li>
        <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
        <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
        <li><a href="/firma-rehberi" title="Firma Rehberi">Firma Rehberi</a></li>
        <li><a href="/seri-ilanlar" title="Seri İlanlar">Seri İlanlar</a></li>

</ul>
      

        <!-- Search Panel -->
        <form action="/" method="get" class="search fright">
	  <input type="hidden" name="m" value="arama">
       	  <input type="text" placeholder="sitede arama yap" name="q" class="arasana fleft" />
          <input type="image" src="/_themes/hs-evolution/images/ara_buton.png" alt="Arama" class="fleft" />
        </form>
        <!-- Search Panel -->

</div>

        
  	
	<!-- Navigation -->
    
    <div class="cboth"></div>
	
        
    <div class="cboth"></div>

	<!-- Categories -->
	<div class="topnav">
		<ul class="ustmenu">
				<li class="home"><a href="/" rel="nofollow"></a></li>

				 
											<li class="kategori0"><a href="/gundem" id="k1" >GÜNDEM</a></li><li class="kategori1"><a href="/makedonya" id="k20" >MAKEDONYA</a></li><li class="kategori2"><a href="/dunya" id="k2" class="selected">DÜNYA</a></li><li class="kategori3"><a href="/ekonomi" id="k3" >EKONOMİ</a></li><li class="kategori4"><a href="/spor" id="k5" >SPOR</a></li><li class="kategori5"><a href="/kultur" id="k6" >KÜLTÜR</a></li><li class="kategori6"><a href="/egitim" id="k11" >EĞİTİM</a></li><li class="kategori7"><a href="/siyaset" id="k16" >SİYASET</a></li><li class="kategori8"><a href="/saglik" id="k8" >SAĞLIK</a></li><li class="kategori9"><a href="/yasam" id="k24" >YAŞAM</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onClick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
									

			</ul>

        <!-- Other Categories -->
        <ul class="other_categories">
		 
        </ul>
        <!-- Other Categories -->



						<!-- üst menü alanları -->
			<div class="ustmenu_ici">
				<div class="katelement kat_k1">
<span><a href="/gundem/makedonya-ordusu-bagimsizlik-gunu-icin-topcu-atesi-gerceklestirecek-h10692.html" title="Makedonya Ordusu Bağımsızlık Günü İçin Topçu Ateşi Gerçekleştirecek">Makedonya Ordusu Bağımsızlık Günü...</a>
<a href="/gundem/yerel-secimlere-katilacak-bagimsiz-adaylar-belli-oldu-h10689.html" title="Yerel Seçimlere Katılacak Bağımsız Adaylar Belli Oldu">Yerel Seçimlere Katılacak Bağımsız...</a>
<a href="/gundem/ivanov-12-genc-liderler-ekonomi-forumuna-katiliyor-h10683.html" title="İvanov 12. Genç Liderler Ekonomi Forumuna Katılıyor">İvanov 12. Genç Liderler Ekonomi Forumuna...</a>
<a href="/gundem/zaev-hukumetin-100-gun-icinde-yaptigi-calismalari-rapor-etti-h10682.html" title="Zaev Hükümetin 100 Gün İçinde Yaptığı Çalışmaları Rapor Etti">Zaev Hükümetin 100 Gün İçinde Yaptığı...</a>
<a href="/gundem/bakanlar-kurulu-turkiye-icisleri-bakanliginin-egitim-destegini-gundeme-getiriyor-h10677.html" title="Bakanlar Kurulu Türkiye İçişleri Bakanlığının Eğitim Desteğini Gündeme Getiriyor">Bakanlar Kurulu Türkiye İçişleri Bakanlığının...</a>
</span><span><a href="/gundem/basbakan-zaev-israil-basbakani-netanyahu-ile-gorustu-h10676.html" title="Başbakan Zaev İsrail Başbakanı Netanyahu ile Görüştü">Başbakan Zaev İsrail Başbakanı Netanyahu...</a>
<a href="/gundem/basbakan-zaev-israilde-temaslarda-bulunuyor-h10670.html" title="Başbakan Zaev İsrail’de Temaslarda Bulunuyor">Başbakan Zaev İsrail’de Temaslarda...</a>
<a href="/gundem/turk-partilerinden-kurban-bayrami-mesaji-h10668.html" title="Türk Partilerinden Kurban Bayramı Mesajı">Türk Partilerinden Kurban Bayramı Mesajı</a>
<a href="/gundem/dimitrov-ile-kotzias-uskupten-dostluk-mesajlari-verdi-h10666.html" title="Dimitrov ile Kotzias Üsküp’ten Dostluk Mesajları Verdi">Dimitrov ile Kotzias Üsküp’ten Dostluk...</a>
<a href="/gundem/kurbanla-ilgili-sikca-sorulan-sorular-ve-diyanetten-cevaplar-h10665.html" title="Kurbanla İlgili Sıkça Sorulan Sorular ve Diyanet'ten Cevaplar">Kurbanla İlgili Sıkça Sorulan Sorular...</a>
</span><span style="border:none"><a href="/gundem/yunanistan-disisleri-bakani-kodzias-bugun-makedonyaya-geliyor-h10658.html" title="Yunanistan Dışişleri Bakanı Kodzias Bugün Makedonya’ya Geliyor">Yunanistan Dışişleri Bakanı Kodzias...</a>
<a href="/gundem/uskupte-zafer-bayrami-resepsiyonu-verildi-h10656.html" title="Üsküp’te Zafer Bayramı Resepsiyonu Verildi">Üsküp’te Zafer Bayramı Resepsiyonu...</a>
<a href="/gundem/uskupte-kurban-pazari-acildi-h10655.html" title="Üsküp’te Kurban Pazarı Açıldı">Üsküp’te Kurban Pazarı Açıldı</a>
<a href="/gundem/turkiye-cumhurbaskani-erdogandan-30-agustos-zafer-bayrami-mesaji-h10650.html" title="Türkiye Cumhurbaşkanı Erdoğan'dan 30 Ağustos Zafer Bayramı Mesajı">Türkiye Cumhurbaşkanı Erdoğan'dan...</a>
<a href="/gundem/zafer-bayrami-vesilesiyle-uskupte-resepsiyon-duzenlenecek-h10648.html" title="Zafer Bayramı Vesilesiyle Üsküp’te Resepsiyon Düzenlenecek">Zafer Bayramı Vesilesiyle Üsküp’te...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k20">
<span><a href="/makedonya/8-eylul-kutlamalarinin-merkezi-toreni-bugun-yapiliyor-h10694.html" title="8 Eylül Kutlamalarının Merkezi Töreni Bugün yapılıyor">8 Eylül Kutlamalarının Merkezi Töreni...</a>
<a href="/makedonya/sdsmnin-uskup-sehir-belediye-baskan-adayi-belli-oldu-h10680.html" title="SDSM’nin Üsküp Şehir Belediye Başkan Adayı Belli Oldu">SDSM’nin Üsküp Şehir Belediye Başkan...</a>
<a href="/makedonya/turk-kizilayi-makedonyada-kurban-kesti-h10669.html" title="Türk Kızılayı Makedonya’da Kurban Kesti">Türk Kızılayı Makedonya’da Kurban...</a>
<a href="/makedonya/basbakan-zaevden-aracinovalilara-bayram-ziyareti-h10667.html" title="Başbakan Zaev’den Araçinovalılara Bayram Ziyareti">Başbakan Zaev’den Araçinovalılara...</a>
<a href="/makedonya/bayram-namazi-0639da-kilinacak-h10663.html" title="Bayram Namazı 06:39’da Kılınacak">Bayram Namazı 06:39’da Kılınacak</a>
</span><span><a href="/makedonya/turk-kizilayi-makedonyada-2-bin-100-kurban-hissesini-ulastiracak-h10660.html" title="Türk Kızılay’ı Makedonya’da 2 bin 100 Kurban Hissesini Ulaştıracak">Türk Kızılay’ı Makedonya’da 2...</a>
<a href="/makedonya/2017nin-ilk-yarisinda-dogumlar-azaldi-bosanmalar-artti-h10654.html" title="2017’nin İlk Yarısında Doğumlar Azaldı, Boşanmalar Arttı">2017’nin İlk Yarısında Doğumlar...</a>
<a href="/makedonya/mavrova-debre-yolu-4-saatlik-sureyle-trafige-kapatilacak-h10652.html" title="Mavrova-Debre Yolu 4 Saatlik Süreyle Trafiğe Kapatılacak">Mavrova-Debre Yolu 4 Saatlik Süreyle...</a>
<a href="/makedonya/parcali-bulutlu-ve-serin-hava-etkili-olacak-h10649.html" title="Parçalı Bulutlu ve Serin Hava Etkili Olacak">Parçalı Bulutlu ve Serin Hava Etkili...</a>
<a href="/makedonya/yabanci-yatirimcilara-saglanan-devlet-destegi-anlasmalari-kamuoyuna-acilacak-h10647.html" title="Yabancı Yatırımcılara Sağlanan Devlet Desteği Anlaşmaları Kamuoyuna Açılacak">Yabancı Yatırımcılara Sağlanan Devlet...</a>
</span><span style="border:none"><a href="/makedonya/savcilar-konseyi-bugun-zvrlevskinin-yerine-vekil-atayacak-h10644.html" title="Savcılar Konseyi Bugün Zvrlevski’nin Yerine Vekil Atayacak">Savcılar Konseyi Bugün Zvrlevski’nin...</a>
<a href="/makedonya/lahca-koyu-yeni-camiine-kavustu-h10643.html" title="Lahça Köyü Yeni Camiine Kavuştu">Lahça Köyü Yeni Camiine Kavuştu</a>
<a href="/makedonya/yagislar-ulke-genelinde-etkili-olacak-h10638.html" title="Yağışlar Ülke Genelinde Etkili Olacak">Yağışlar Ülke Genelinde Etkili Olacak</a>
<a href="/makedonya/ise-gitmeyip-maas-alan-memurlar-hakkinda-disiplin-sorusturmasi-baslatildi-h10636.html" title="İşe Gitmeyip Maaş Alan Memurlar Hakkında Disiplin Soruşturması Başlatıldı">İşe Gitmeyip Maaş Alan Memurlar Hakkında...</a>
<a href="/makedonya/manastir-subay-evinde-yangin-h10633.html" title="Manastır Subay Evinde Yangın">Manastır Subay Evinde Yangın</a>
</span><span style="border:none"></span></div><div class="katelement kat_k2">
<span><a href="/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" title="Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı">Myanmar'a TİKA Yardımlarının İlk...</a>
<a href="/dunya/turkiyeden-myanmara-bin-tonluk-yardim-h10687.html" title="Türkiye’den Myanmar’a Bin Tonluk Yardım">Türkiye’den Myanmar’a Bin Tonluk...</a>
<a href="/dunya/bmden-arakan-aciklamasi-h10679.html" title="BM'den Arakan Açıklaması">BM'den Arakan Açıklaması</a>
<a href="/dunya/turkiye-bolgede-onemli-bir-ortak-ve-hala-abye-aday-ulke-h10678.html" title="'Türkiye Bölgede Önemli Bir Ortak ve Hala AB'ye Aday Ülke'">'Türkiye Bölgede Önemli Bir Ortak ve...</a>
<a href="/dunya/2-milyona-yakin-haci-adayi-kutsal-topraklarda-h10659.html" title="2 Milyona Yakın Hacı Adayı Kutsal Topraklarda">2 Milyona Yakın Hacı Adayı Kutsal Topraklarda</a>
</span><span><a href="/dunya/kosovada-hukumet-kurma-calismalari-devam-ediyor-h10653.html" title="Kosova’da Hükümet Kurma Çalışmaları Devam Ediyor">Kosova’da Hükümet Kurma Çalışmaları...</a>
<a href="/dunya/arakanda-3-gunde-2-ila-3-bin-arasi-musluman-katledildi-h10640.html" title="'Arakan'da 3 Günde 2 ila 3 Bin Arası Müslüman Katledildi'">'Arakan'da 3 Günde 2 ila 3 Bin Arası...</a>
<a href="/dunya/turk-sinir-kapilarinda-yogunluk-devam-ediyor-h10630.html" title="Türk Sınır Kapılarında Yoğunluk Devam Ediyor">Türk Sınır Kapılarında Yoğunluk...</a>
<a href="/dunya/15-milyon-haci-adayi-kutsal-topraklarda-h10627.html" title="1,5 Milyon Hacı Adayı Kutsal Topraklarda">1,5 Milyon Hacı Adayı Kutsal Topraklarda</a>
<a href="/dunya/cumhurbaskani-erdogan-2023-hedefi-cografyamizin-kurtulus-anahtaridir-h10621.html" title="Cumhurbaşkanı Erdoğan: “2023 Hedefi Coğrafyamızın Kurtuluş Anahtarıdır”">Cumhurbaşkanı Erdoğan: “2023 Hedefi...</a>
</span><span style="border:none"><a href="/dunya/cumhurbaskani-erdogan-kurban-vekletini-kizilaya-verdi-h10612.html" title="Cumhurbaşkanı Erdoğan, Kurban Vekâletini Kızılay'a Verdi">Cumhurbaşkanı Erdoğan, Kurban Vekâletini...</a>
<a href="/dunya/kanadadan-filistinli-multecilere-25-milyon-dolar-destek-h10610.html" title="Kanada’dan Filistinli Mültecilere 25 Milyon Dolar Destek">Kanada’dan Filistinli Mültecilere 25...</a>
<a href="/dunya/abdde-iki-siyahiyi-olduren-beyaz-amerikali-idam-edildi-h10608.html" title="ABD'de İki Siyahiyi Öldüren Beyaz Amerikalı İdam Edildi">ABD'de İki Siyahiyi Öldüren Beyaz Amerikalı...</a>
<a href="/dunya/tc-tarim-bakani-fakibaba-sirbistanda-temaslarda-bulundu-h10583.html" title="T.C. Tarım Bakanı Fakıbaba Sırbistan’da Temaslarda Bulundu">T.C. Tarım Bakanı Fakıbaba Sırbistan’da...</a>
<a href="/dunya/sofyadaki-banyabasi-camiine-cirkin-saldiri-h10579.html" title="Sofya’daki Banyabaşı Camii’ne Çirkin Saldırı">Sofya’daki Banyabaşı Camii’ne Çirkin...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k3">
<span><a href="/ekonomi/bulgaristan-ve-turkiye-ortak-enerji-projeleri-gerceklestirecek-h10695.html" title="Bulgaristan ve Türkiye Ortak Enerji Projeleri Gerçekleştirecek">Bulgaristan ve Türkiye Ortak Enerji Projeleri...</a>
<a href="/ekonomi/musiad-balkan-baskani-karadan-saglik-bakani-taravariye-ziyaret-h10686.html" title="MÜSİAD Balkan Başkanı Kara’dan sağlık bakanı Taravari’ye Ziyaret">MÜSİAD Balkan Başkanı Kara’dan sağlık...</a>
<a href="/ekonomi/merkez-belediye-baskani-jernovski-carsi-esnafiyla-gorustu-h10598.html" title="Merkez Belediye Başkanı Jernovski Çarşı Esnafıyla Görüştü">Merkez Belediye Başkanı Jernovski Çarşı...</a>
<a href="/ekonomi/buyukelci-kara-maliye-bakani-tevdovskiyle-gorustu-h10597.html" title="Büyükelçi Kara Maliye Bakanı Tevdovski’yle Görüştü">Büyükelçi Kara Maliye Bakanı Tevdovski’yle...</a>
<a href="/ekonomi/halkbank-makedonyadaki-en-iyi-kobi-bankasi-secildi-h10566.html" title="Halkbank, Makedonya’daki En İyi KOBİ Bankası Seçildi">Halkbank, Makedonya’daki En İyi KOBİ...</a>
</span><span><a href="/ekonomi/sirbistan-cumhurbaskani-vucicten-turk-yatirimcilara-cagri-h10532.html" title="Sırbistan Cumhurbaşkanı Vucic'ten Türk Yatırımcılara Çağrı">Sırbistan Cumhurbaşkanı Vucic'ten Türk...</a>
<a href="/ekonomi/musiad-balkanlardaki-yatirim-firsatlari-konulu-panel-duzenledi-h10523.html" title="MÜSİAD ‘Balkanlardaki Yatırım Fırsatları’ Konulu Panel Düzenledi">MÜSİAD ‘Balkanlardaki Yatırım Fırsatları’...</a>
<a href="/ekonomi/matto-bakan-kahil-ve-buyukelci-karayi-agirladi-h10502.html" title="MATTO, Bakan Kahil ve Büyükelçi Kara’yı Ağırladı">MATTO, Bakan Kahil ve Büyükelçi Kara’yı...</a>
<a href="/ekonomi/cumhurbaskani-ivanov-butce-degisikligini-onayladi-h10488.html" title="Cumhurbaşkanı İvanov, Bütçe Değişikliğini Onayladı">Cumhurbaşkanı İvanov, Bütçe Değişikliğini...</a>
<a href="/ekonomi/makedonya-ile-turkiye-yilin-ilk-yarisinda-189-milyon-avroluk-ticaret-yapti-h10471.html" title="Makedonya ile Türkiye Yılın İlk Yarısında 189 Milyon Avroluk Ticaret Yaptı">Makedonya ile Türkiye Yılın İlk Yarısında...</a>
</span><span style="border:none"><a href="/ekonomi/basbakan-yardimcisi-akdag-makedonya-kek-esbaskani-oldu-h10454.html" title="Başbakan Yardımcısı Akdağ, Makedonya KEK Eşbaşkanı Oldu">Başbakan Yardımcısı Akdağ, Makedonya...</a>
<a href="/ekonomi/basbakan-zaev-turkiyeden-gelen-isadamlariyla-gorustu-h10453.html" title="Başbakan Zaev Türkiye’den Gelen İşadamlarıyla Görüştü">Başbakan Zaev Türkiye’den Gelen İşadamlarıyla...</a>
<a href="/ekonomi/2017-butce-degisikligi-meclisten-onay-aldi-h10426.html" title="2017 Bütçe Değişikliği Meclisten Onay Aldı">2017 Bütçe Değişikliği Meclisten...</a>
<a href="/ekonomi/asgari-ucretin-12-bin-denara-cikmasi-icin-surec-basladi-h10411.html" title="Asgari Ücretin 12 Bin Denara Çıkması İçin Süreç Başladı">Asgari Ücretin 12 Bin Denara Çıkması...</a>
<a href="/ekonomi/butce-degisikligi-tartismalari-devam-edecek-h10401.html" title="Bütçe Değişikliği Tartışmaları Devam Edecek">Bütçe Değişikliği Tartışmaları...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k5">
<span><a href="/spor/anadolu-efes-12-yasindaki-makedonyali-yetenegi-kapti-h10661.html" title="Anadolu Efes 12 Yaşındaki Makedonyalı Yeteneği Kaptı">Anadolu Efes 12 Yaşındaki Makedonyalı...</a>
<a href="/spor/turk-tenisciler-uskupte-zirvede-h10642.html" title="Türk Tenisçiler Üsküp’te Zirvede">Türk Tenisçiler Üsküp’te Zirvede</a>
<a href="/spor/hamza-dursun-tekerlekli-kayak-kupasinda-makedonyada-birinci-oldu-h10628.html" title="Hamza Dursun, Tekerlekli Kayak Kupasında Makedonya’da Birinci Oldu">Hamza Dursun, Tekerlekli Kayak Kupasında...</a>
<a href="/spor/makedonya-milli-basketbol-takimina-turk-sponsor-h10618.html" title="Makedonya Milli Basketbol Takımına Türk Sponsor">Makedonya Milli Basketbol Takımına Türk...</a>
<a href="/spor/vardarin-uefa-avrupa-ligindeki-rakipleri-belli-oldu-h10616.html" title="Vardar’ın UEFA Avrupa Ligindeki Rakipleri belli Oldu">Vardar’ın UEFA Avrupa Ligindeki Rakipleri...</a>
</span><span><a href="/spor/yanevski-tarihi-bir-basari-elde-ettik-h10607.html" title="Yanevski: “Tarihi Bir Başarı Elde Ettik”">Yanevski: “Tarihi Bir Başarı Elde...</a>
<a href="/spor/milana-yenilen-skendiya-uefa-avrupa-ligine-veda-etti-h10605.html" title="Milan’a Yenilen Şkendiya UEFA Avrupa Ligine Veda Etti">Milan’a Yenilen Şkendiya UEFA Avrupa...</a>
<a href="/spor/kocaman-hayal-kirikligi-ve-uzuntu-yasiyoruz-h10602.html" title="Kocaman: “Hayal Kırıklığı ve Üzüntü Yaşıyoruz”">Kocaman: “Hayal Kırıklığı ve Üzüntü...</a>
<a href="/spor/vardar-fenerbahceyi-eleyerek-uefa-gruplarina-kaldi-h10601.html" title="Vardar, Fenerbahçe’yi Eleyerek UEFA Gruplarına Kaldı">Vardar, Fenerbahçe’yi Eleyerek UEFA...</a>
<a href="/spor/vardarin-uefa-avrupa-ligindeki-muhtemel-rakipleri-h10615.html" title="Vardar’ın UEFA Avrupa Ligindeki Muhtemel Rakipleri">Vardar’ın UEFA Avrupa Ligindeki Muhtemel...</a>
</span><span style="border:none"><a href="/spor/kocaman-vardar-karsisinda-gol-yememek-en-az-atmak-kadar-onemli-h10595.html" title="Kocaman: ‘Vardar Karşısında Gol Yememek En Az Atmak Kadar Önemli’">Kocaman: ‘Vardar Karşısında Gol Yememek...</a>
<a href="/spor/hasani-milana-karsi-galibiyet-icin-mucadele-edecegiz-h10592.html" title="Hasani: ‘Milan’a Karşı Galibiyet İçin Mücadele Edeceğiz’">Hasani: ‘Milan’a Karşı Galibiyet...</a>
<a href="/spor/vardar-ulker-sukru-saracoglu-stadinda-antrenmana-cikti-h10589.html" title="Vardar, Ülker Şükrü Saraçoğlu Stadında Antrenmana Çıktı">Vardar, Ülker Şükrü Saraçoğlu Stadında...</a>
<a href="/spor/kocaman-turu-gecebilecek-skoru-alacagimiza-inaniyoruz-h10588.html" title="Kocaman: “Turu Geçebilecek Skoru Alacağımıza İnanıyoruz”">Kocaman: “Turu Geçebilecek Skoru Alacağımıza...</a>
<a href="/spor/vardar-kafilesi-istanbula-dogru-yola-cikti-h10578.html" title="Vardar Kafilesi İstanbul’a Doğru Yola Çıktı">Vardar Kafilesi İstanbul’a Doğru Yola...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k6">
<span><a href="/kultur/golcukteki-festivalde-makedonyali-bayanlarin-calismalari-sergilendi-h10696.html" title="Gölcük’teki Festivalde Makedonyalı Bayanların Çalışmaları Sergilendi">Gölcük’teki Festivalde Makedonyalı...</a>
<a href="/kultur/genc-piyanist-arda-mustafaogludan-italya-ve-almanya-konserleri-h10691.html" title="Genç Piyanist Arda Mustafaoğlu’dan İtalya ve Almanya Konserleri">Genç Piyanist Arda Mustafaoğlu’dan...</a>
<a href="/kultur/genc-kalemler-dernegi-makedonya-bulgaristan-ve-sancakta-kurban-dagitti-h10690.html" title="Genç Kalemler Derneği Makedonya, Bulgaristan ve Sancak’ta Kurban Dağıttı">Genç Kalemler Derneği Makedonya, Bulgaristan...</a>
<a href="/kultur/ilhami-eminin-hayati-sanati-ve-eserleri-belgesel-filmi-oluyor-h10688.html" title="İlhami Emin’in Hayatı, Sanatı ve Eserleri Belgesel Filmi Oluyor">İlhami Emin’in Hayatı, Sanatı ve...</a>
<a href="/kultur/makedonya-bagimsizlik-gunun-cesitli-etkinliklerle-kutlayacak-h10681.html" title="Makedonya Bağımsızlık Günün Çeşitli Etkinliklerle Kutlayacak">Makedonya Bağımsızlık Günün Çeşitli...</a>
</span><span><a href="/kultur/prizrende-turk-film-festivali-duzenlenecek-h10664.html" title="Prizren’de Türk Film Festivali Düzenlenecek">Prizren’de Türk Film Festivali Düzenlenecek</a>
<a href="/kultur/kanuni-turbesindeki-calismalar-yeniden-basliyor-h10657.html" title="Kanuni Türbesi'ndeki Çalışmalar Yeniden Başlıyor">Kanuni Türbesi'ndeki Çalışmalar Yeniden...</a>
<a href="/kultur/56-struga-siir-aksamlari-sona-erdi-h10634.html" title="56. Struga Şiir Akşamları Sona Erdi">56. Struga Şiir Akşamları Sona Erdi</a>
<a href="/kultur/tikanin-gonullu-elcileri-gokceli-ve-kurthamzali-koylerine-ziyaret-h10631.html" title="TİKA’nın Gönüllü Elçileri Gökçeli ve Kurthamzalı köylerine Ziyaret">TİKA’nın Gönüllü Elçileri Gökçeli...</a>
<a href="/kultur/duman-balkan-gogune-turkce-siirler-sesleme-olanagi-bulmaktan-sevinc-duyuyorum-h10600.html" title="Duman: ‘Balkan Göğüne Türkçe Şiirler Sesleme Olanağı Bulmaktan Sevinç Duyuyorum’">Duman: ‘Balkan Göğüne Türkçe Şiirler...</a>
</span><span style="border:none"><a href="/kultur/yahya-kemalin-bestelenmis-siirleri-uskupte-yankilandi-h10594.html" title="Yahya Kemal’in Bestelenmiş Şiirleri Üsküp’te Yankılandı">Yahya Kemal’in Bestelenmiş Şiirleri...</a>
<a href="/kultur/iskender-bey-meydaninda-son-hazirliklar-yapiliyor-h10585.html" title="İskender Bey Meydanında Son Hazırlıklar Yapılıyor">İskender Bey Meydanında Son Hazırlıklar...</a>
<a href="/kultur/bal-kaymak-filminin-cekimleri-makedonyada-devam-ediyor-h10581.html" title="“Bal Kaymak” Filminin Çekimleri Makedonya’da Devam Ediyor">“Bal Kaymak” Filminin Çekimleri Makedonya’da...</a>
<a href="/kultur/vefatinin-1nci-yildonumunde-fahri-aliyi-rahmetle-aniyoruz-h10580.html" title="Vefatının 1’nci Yıldönümünde Fahri Ali’yi Rahmetle Anıyoruz">Vefatının 1’nci Yıldönümünde Fahri...</a>
<a href="/kultur/uskupte-iki-sehir-bir-sair-yahya-kemal-konferansi-yapildi-h10572.html" title="Üsküp’te “İki Şehir bir şair: Yahya Kemal“ Konferansı Yapıldı">Üsküp’te “İki Şehir bir şair:...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k11">
<span><a href="/egitim/vizyon-universitesinde-iki-mastir-savunmasi-gerceklesti-h10685.html" title="Vizyon üniversitesinde İki Mastır Savunması Gerçekleşti">Vizyon üniversitesinde İki Mastır Savunması...</a>
<a href="/egitim/738-turk-ogrenci-ilkokullarda-birinci-sinifa-kayit-yaptirdi-h10674.html" title="738 Türk Öğrenci İlkokullarda Birinci Sınıfa Kayıt Yaptırdı">738 Türk Öğrenci İlkokullarda Birinci...</a>
<a href="/egitim/kanatlarda-turk-ogrenciler-ikinci-sinif-istiyor-h10673.html" title="Kanatlar’da Türk Öğrenciler İkinci Sınıf İstiyor">Kanatlar’da Türk Öğrenciler İkinci...</a>
<a href="/egitim/egitim-bakani-deskoskadan-ogrencilere-mektup-h10672.html" title="Eğitim Bakanı Deskoska’dan Öğrencilere Mektup">Eğitim Bakanı Deskoska’dan Öğrencilere...</a>
<a href="/egitim/2017-2018-egitim-yili-bugun-basliyor-h10671.html" title="2017-2018 Eğitim Yılı Bugün Başlıyor">2017-2018 Eğitim Yılı Bugün Başlıyor</a>
</span><span><a href="/egitim/tika-kosovada-cocuklarin-yuzunu-guldurmeye-devam-ediyor-h10614.html" title="TİKA Kosova’da Çocukların Yüzünü Güldürmeye Devam Ediyor">TİKA Kosova’da Çocukların Yüzünü...</a>
<a href="/egitim/uskup-yunus-emre-enstitusunde-turkce-kurslari-basvurulari-basladi-h10613.html" title="Üsküp Yunus Emre Enstitüsünde Türkçe Kursları Başvuruları Başladı">Üsküp Yunus Emre Enstitüsünde Türkçe...</a>
<a href="/egitim/8-liderler-okulu-acildi-h10559.html" title="8. Liderler Okulu Açıldı">8. Liderler Okulu Açıldı</a>
<a href="/egitim/okullar-4-eylulde-acilacak-h10537.html" title="Okullar 4 Eylülde Açılacak">Okullar 4 Eylülde Açılacak</a>
<a href="/egitim/sau-rektoru-elmastan-vizyon-universitesine-ziyaret-h10530.html" title="SAÜ Rektörü Elmas’tan Vizyon Üniversitesine Ziyaret">SAÜ Rektörü Elmas’tan Vizyon Üniversitesine...</a>
</span><span style="border:none"><a href="/egitim/1-eylulden-anaokullari-iki-vardiyada-calisacak-h10526.html" title="1 Eylülden Anaokulları İki Vardiyada Çalışacak">1 Eylülden Anaokulları İki Vardiyada...</a>
<a href="/egitim/binlerce-ogrenci-kayit-yapmak-icin-kiril-ve-metodiy-universitesine-akin-etti-h10516.html" title="Binlerce Öğrenci Kayıt Yapmak İçin ‘Kiril ve Metodiy’ Üniversitesine Akın Etti">Binlerce Öğrenci Kayıt Yapmak İçin...</a>
<a href="/egitim/kiril-ve-metodiy-universitesine-basvurular-bugun-basliyor-h10508.html" title="“Kiril ve Metodiy” Üniversitesine Başvurular Bugün Başlıyor">“Kiril ve Metodiy” Üniversitesine...</a>
<a href="/egitim/gotse-delcev-universitesi-turkoloji-bolumu-basvurulari-iki-donemde-yapilacak-h10475.html" title="Gotse Delçev Üniversitesi Türkoloji Bölümü Başvuruları İki Dönemde Yapılacak">Gotse Delçev Üniversitesi Türkoloji...</a>
<a href="/egitim/strugadaki-mustafa-kemal-ataturk-ilkokulunda-insaat-calismalari-suruyor-h10470.html" title="Struga’daki Mustafa Kemal Atatürk İlkokulunda İnşaat Çalışmaları Sürüyor">Struga’daki Mustafa Kemal Atatürk İlkokulunda...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k16">
<span><a href="/siyaset/turk-milletvekilleri-turkiye-ile-isbirliginin-gelistirilmesi-icin-calisacak-h10684.html" title="Türk Milletvekilleri Türkiye ile İşbirliğinin Geliştirilmesi İçin Çalışacak">Türk Milletvekilleri Türkiye ile İşbirliğinin...</a>
<a href="/siyaset/disisleri-bakani-dimitrov-ab-temsilcisi-mogherini-ile-gorustu-h10675.html" title="Dışişleri Bakanı Dimitrov AB Temsilcisi Mogherini ile Görüştü">Dışişleri Bakanı Dimitrov AB Temsilcisi...</a>
<a href="/siyaset/savcilar-konseyi-baskani-anevski-gorevinden-istifa-etti-h10651.html" title="Savcılar Konseyi Başkanı Anevski Görevinden İstifa Etti">Savcılar Konseyi Başkanı Anevski Görevinden...</a>
<a href="/siyaset/yunan-hukumetinin-kodziasin-uskup-ziyaretinden-beklentisi-dusuk-h10645.html" title="Yunan Hükümeti’nin Kodzias’ın Üsküp Ziyaretinden Beklentisi Düşük">Yunan Hükümeti’nin Kodzias’ın Üsküp...</a>
<a href="/siyaset/zaev-belediye-baskan-adaylarimizi-halka-danisarak-belirleyecegiz-h10639.html" title="Zaev: ‘Belediye Başkan Adaylarımızı Halka Danışarak Belirleyeceğiz’">Zaev: ‘Belediye Başkan Adaylarımızı...</a>
</span><span><a href="/siyaset/zaev-yerel-secimlerdeki-favori-parti-sdsmdir-h10575.html" title="Zaev: ‘Yerel Seçimlerdeki Favori Parti SDSM’dir’">Zaev: ‘Yerel Seçimlerdeki Favori Parti...</a>
<a href="/siyaset/makedonya-sirbistan-ile-iyi-komsu-iliskileri-insa-etmektedir-h10560.html" title="‘Makedonya Sırbistan ile İyi Komşu İlişkileri İnşa Etmektedir’">‘Makedonya Sırbistan ile İyi Komşu...</a>
<a href="/siyaset/disisleri-bakani-dimitrovun-iskandinavya-turu-devam-ediyor-h10509.html" title="Dışişleri Bakanı Dimitrov’un İskandinavya Turu Devam Ediyor">Dışişleri Bakanı Dimitrov’un İskandinavya...</a>
<a href="/siyaset/basbakan-yardimcisi-osmaniden-almanya-ziyareti-h10500.html" title="Başbakan Yardımcısı Osmani’den Almanya Ziyareti">Başbakan Yardımcısı Osmani’den Almanya...</a>
<a href="/siyaset/bassavci-zvrlevskinin-gorevden-alinmasi-yeniden-meclis-gundeminde-h10468.html" title="Başsavcı Zvrlevski’nin Görevden Alınması Yeniden Meclis Gündeminde">Başsavcı Zvrlevski’nin Görevden Alınması...</a>
</span><span style="border:none"><a href="/siyaset/turk-milletvekilleri-dillerin-kullanimi-yasasini-degerlendirdi-h10429.html" title="Türk Milletvekilleri “Dillerin Kullanımı Yasası”nı Değerlendirdi">Türk Milletvekilleri “Dillerin Kullanımı...</a>
<a href="/siyaset/zvrlevski-gorevden-alinincaya-kadar-milletvekillerine-tatil-yok-h10383.html" title="Zvrlevski Görevden Alınıncaya Kadar Milletvekillerine Tatil Yok">Zvrlevski Görevden Alınıncaya Kadar...</a>
<a href="/siyaset/bulgar-hukumeti-de-anlasmanin-icerigini-kamuoyuyla-paylasti-h10356.html" title="Bulgar Hükümeti de Anlaşmanın İçeriğini Kamuoyuyla Paylaştı">Bulgar Hükümeti de Anlaşmanın İçeriğini...</a>
<a href="/siyaset/stavridis-natonun-bir-sonraki-uyesi-makedonya-olmali-h10345.html" title="Stavridis: ‘NATO’nun Bir Sonraki Üyesi Makedonya Olmalı’">Stavridis: ‘NATO’nun Bir Sonraki Üyesi...</a>
<a href="/siyaset/anlasma-makedonya-ile-bulgaristan-arasinda-yeni-sayfa-aciyor-h10298.html" title="'Anlaşma Makedonya ile Bulgaristan Arasında Yeni Sayfa Açıyor'">'Anlaşma Makedonya ile Bulgaristan Arasında...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k8">
<span><a href="/saglik/tikadan-romanyada-yeni-proje-h10641.html" title="TİKA'dan Romanya'da Yeni Proje">TİKA'dan Romanya'da Yeni Proje</a>
<a href="/saglik/kurban-etleri-nasil-saklanmali-h10632.html" title="Kurban Etleri Nasıl Saklanmalı?">Kurban Etleri Nasıl Saklanmalı?</a>
<a href="/saglik/saglik-bakani-taravari-buyukelci-karayla-gorustu-h10541.html" title="Sağlık Bakanı Taravari Büyükelçi Kara’yla Görüştü">Sağlık Bakanı Taravari Büyükelçi...</a>
<a href="/saglik/tikadan-kosovaya-tibbi-cihaz-destegi-h10490.html" title="TİKA’dan, Kosova’ya Tıbbi Cihaz Desteği">TİKA’dan, Kosova’ya Tıbbi Cihaz...</a>
<a href="/saglik/tatilde-yaz-gribine-yenik-dusmeyin-h10459.html" title="Tatilde Yaz Gribine Yenik Düşmeyin!">Tatilde Yaz Gribine Yenik Düşmeyin!</a>
</span><span><a href="/saglik/resne-saglikevine-turk-mudur-atandi-h10458.html" title="Resne Sağlıkevine Türk Müdür Atandı">Resne Sağlıkevine Türk Müdür Atandı</a>
<a href="/saglik/simnicali-iki-kisinin-olumune-hantan-kanamali-atesi-neden-oldu-h10373.html" title="Simnicalı İki Kişinin Ölümüne “Hantan” Kanamalı Ateşi Neden Oldu">Simnicalı İki Kişinin Ölümüne “Hantan”...</a>
<a href="/saglik/ibn-i-sina-makedonya-turk-saglikcilar-birliginden-saglik-bakani-taravariye-ziyaret-h10144.html" title="İbn-i Sina Makedonya Türk Sağlıkçılar Birliğinden Sağlık Bakanı Taravari’ye Ziyaret">İbn-i Sina Makedonya Türk Sağlıkçılar...</a>
<a href="/saglik/karadag-klinik-merkezi-goz-hastaliklari-bolumu-tika-tarafindan-yenilendi-h9948.html" title="Karadağ Klinik Merkezi Göz Hastalıkları Bölümü TİKA Tarafından Yenilendi">Karadağ Klinik Merkezi Göz Hastalıkları...</a>
<a href="/saglik/tika-120-ulkeden-1200-genc-doktor-ve-tip-ogrencisini-karadagda-bulusturdu-h9051.html" title="TİKA 120 Ülkeden 1200 Genç Doktor ve Tıp Öğrencisini Karadağ’da Buluşturdu">TİKA 120 Ülkeden 1200 Genç Doktor ve...</a>
</span><span style="border:none"><a href="/saglik/dunya-nadir-hastaliklar-gunu-h8972.html" title="Dünya Nadir Hastalıklar Günü">Dünya Nadir Hastalıklar Günü</a>
<a href="/saglik/turk-doktorlar-kosovada-yine-bir-ilke-imza-atti-h8908.html" title="Türk Doktorlar Kosova’da Yine Bir İlke İmza Attı">Türk Doktorlar Kosova’da Yine Bir İlke...</a>
<a href="/saglik/sehir-hastanesi-onariliyor-hastalar-diger-hastanelere-yonlendiriliyor-h8862.html" title="Şehir Hastanesi Onarılıyor, Hastalar Diğer Hastanelere Yönlendiriliyor">Şehir Hastanesi Onarılıyor, Hastalar...</a>
<a href="/saglik/turkiyeden-kosovaya-saglik-destegi-h8841.html" title="Türkiye’den Kosova’ya Sağlık Desteği">Türkiye’den Kosova’ya Sağlık Desteği</a>
<a href="/saglik/tefeyyuz-ogrencileri-bobrek-hastaliklari-hakkinda-bilgi-aldi-h8818.html" title="Tefeyyüz Öğrencileri Böbrek Hastalıkları Hakkında Bilgi Aldı">Tefeyyüz Öğrencileri Böbrek Hastalıkları...</a>
</span><span style="border:none"></span></div><div class="katelement kat_k24">
<span><a href="/yasam/tesrik-tekbirleri-ne-zaman-kac-defa-getirilir-h10662.html" title="Teşrik Tekbirleri Ne Zaman Kaç Defa Getirilir?">Teşrik Tekbirleri Ne Zaman Kaç Defa...</a>
<a href="/yasam/makedonyada-turk-kulturunu-tanittik-h10569.html" title="Makedonya’da Türk Kültürünü Tanıttık">Makedonya’da Türk Kültürünü Tanıttık</a>
<a href="/yasam/kosovada-ilk-hac-kafilesi-yola-cikti-h10542.html" title="Kosova’da İlk Hac Kafilesi Yola Çıktı">Kosova’da İlk Hac Kafilesi Yola Çıktı</a>
<a href="/yasam/ramstore-avmde-70-indirime-varan-alisveris-kampanyasi-basladi-h10525.html" title="Ramstore AVM'de %70 İndirime Varan Alışveriş Kampanyası Başladı">Ramstore AVM'de %70 İndirime Varan Alışveriş...</a>
<a href="/yasam/uskupte-400-cocugun-sunnet-soleni-yapildi-h10466.html" title="Üsküp’te 400 Çocuğun Sünnet Şöleni Yapıldı">Üsküp’te 400 Çocuğun Sünnet Şöleni...</a>
</span><span><a href="/yasam/suhareka-ile-serik-belediyeleri-kardes-oldu-h10460.html" title="Suhareka İle Serik Belediyeleri Kardeş Oldu">Suhareka İle Serik Belediyeleri Kardeş...</a>
<a href="/yasam/ilhami-emin-86-yasinda-h10439.html" title="İlhami Emin 86 Yaşında">İlhami Emin 86 Yaşında</a>
<a href="/yasam/kendi-meslegini-icra-edenler-tum-zorluklarin-ustesinden-gelebilir-h10438.html" title="Kendi Mesleğini İcra Edenler Tüm Zorlukların Üstesinden Gelebilir">Kendi Mesleğini İcra Edenler Tüm Zorlukların...</a>
<a href="/yasam/berberligin-asil-zenginligi-insani-iliskilerde-h10430.html" title="“Berberliğin Asıl Zenginliği İnsani İlişkilerde”">“Berberliğin Asıl Zenginliği İnsani...</a>
<a href="/yasam/tophane-camiinde-insaat-calismalari-basladi-h10406.html" title="Tophane Camiinde İnşaat Çalışmaları Başladı">Tophane Camiinde İnşaat Çalışmaları...</a>
</span><span style="border:none"><a href="/yasam/makedonya-istanbul-sozlesmesini-onaylamaya-hazirlaniyor-h10405.html" title="Makedonya “İstanbul Sözleşmesi”ni Onaylamaya Hazırlanıyor">Makedonya “İstanbul Sözleşmesi”ni...</a>
<a href="/yasam/sehit-aileleri-ve-gaziler-balkan-turuna-cikti-h10362.html" title="Şehit Aileleri ve Gaziler Balkan Turuna Çıktı">Şehit Aileleri ve Gaziler Balkan Turuna...</a>
<a href="/yasam/el-hilal-ihtiyac-sahibi-ailelerin-cocuklarini-sunnet-edecek-h10331.html" title="“El Hilal” İhtiyaç Sahibi Ailelerin Çocuklarını Sünnet Edecek">“El Hilal” İhtiyaç Sahibi Ailelerin...</a>
<a href="/yasam/super-kupa-vesilesiyle-uskupte-etkinlikler-duzenlenecek-h10308.html" title="Süper Kupa Vesilesiyle Üsküp’te Etkinlikler Düzenlenecek">Süper Kupa Vesilesiyle Üsküp’te Etkinlikler...</a>
<a href="/yasam/sosyal-yardim-alan-2-bin-cocuk-ucretsiz-tatile-gidecek-h10281.html" title="Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz Tatile Gidecek">Sosyal Yardım Alan 2 Bin Çocuk Ücretsiz...</a>
</span><span style="border:none"></span></div>
			</div>
			<!-- üst menü alanları -->
			

		
        
	</div>    
	<!-- Categories -->
	



	
	<div class="cboth"></div>




	<!-- Module -->
	<div class="module fleft" >
   	  	<script language="Javascript" type="text/javascript">
	var fbTitle  = encodeURIComponent("Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.yenibalkan.com/images/haberler/myanmara_tika_yardimlarinin_ilk_bolumu_ulasti_h10693.jpg";
	var fbDesc   = encodeURIComponent("Türkiye'nin Myanmar'a yaptığı yardımların ilk bölümü, Rakhayn Eyaleti Hükümet Konağı'nda yapılan törenle yetkililere teslim edildi.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1>Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı</h1>
	<h2>Türkiye'nin Myanmar'a yaptığı yardımların ilk bölümü, Rakhayn Eyaleti Hükümet Konağı'nda yapılan törenle yetkililere teslim edildi.

</h2>

					    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">07 Eylül 2017 Perşembe 10:13</div>
		<div class="fright hit">Bu haber <b>59</b> kez okundu</div>	    </div>
	    <!-- date and hit -->


		<!-- detail -->
		<div class="detail">
		
						<!-- news image -->
			<img src="http://www.yenibalkan.com/images/haberler/myanmara_tika_yardimlarinin_ilk_bolumu_ulasti_h10693.jpg" alt="Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı" class="news_image cleft" />
			<!-- news image -->
			
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; width:300px; height:30px"></iframe></div>    
			<!-- tavsiye -->


			
			
			
			<!-- news -->
			<div id="news_container" class="body">
								<p class="MsoNormal"><br />
<br />
Türkiye'nin Myanmar'a yaptığı yardımların ilk bölümü, Rakhayn Eyaleti Hükümet Konağı'nda yapılan törenle yetkililere teslim edildi. Cumhurbaşkanı Recep Tayyip Erdoğan'ın girişimleri sonucu Türkiye'nin Myanmar'a yaptığı yardımların ilk bölümü yerine ulaştı.</p>
<p class="MsoNormal"><span lang="TR">Yardımlar, Rakhayn Eyaleti Hükümet Konağı'nda yapılan törenle yetkililere teslim edildi. TİKA Myanmar Yangon Ofisi yetkililerinin hazır bulunduğu törende pirinç, kurutulmuş balık ve giysi paketleri, Myanmar Birliği Hükümeti Sosyal Hizmetler Bakanlığı Genel Müdürüne verildi.<o:p></o:p></span></p>
<p class="MsoNormal"><span lang="TR">Törende, Myanmar yetkilileri yardımlardan dolayı TİKA görevlilerine teşekkür etti. Helikopterlere yükleme yapılıp, yardım noktalarına taşıma işlemi gerçekleştirilecek yardımlar, yarın da ihtiyaç sahiplerine dağıtılacak. Başbakan Yardımcısı Hakan Çavuşoğlu, konuya ilişkin, "Gidecek yardımlar ilk durağa ulaştı. Bundan sonra askeri helikopterle havadan ulaştırılacak." değerlendirmesini yaptı.<br />
</span><img src="/images/upload/tika myanmar 002.jpg" width="575" height="383" alt="" /></p>
								

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		            

		
		
		<div class="cboth"></div>



		<!-- share -->
				<div class="share">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" rel="nofollow" class="fb" target="_blank"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=Myanmar%27a+T%C4%B0KA+Yard%C4%B1mlar%C4%B1n%C4%B1n+%C4%B0lk+B%C3%B6l%C3%BCm%C3%BC+Ula%C5%9Ft%C4%B1&url=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html&via=https://twitter.com/#!/YeniBalkan" class="tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html&title=Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı" class="ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="del"></a></li>
			<li><a href="https://plus.google.com/share?url=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="red"></a></li>
			<li><a href="/rss.php" title="RSS" rel="nofollow" target="_blank" class="rss"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="print"></a></li>
		    </ul>
		
		

		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:60px"><g:plusone size="medium"></g:plusone></li>
			<li><a href="http://twitter.com/share" class="twitter-share-button" data-via="https://twitter.com/#!/YeniBalkan" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li><div style="margin-right:10px" class="fb-like" data-href="http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="450" data-share="false"></div></li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>		<!-- share -->
		



		<!-- Comments -->
					<ul class="comments" id="comment_list">
				<h4><span>Yorumlar</span></h4>
				<fb:comments href="http://www.yenibalkan.com/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" num_posts="5" width="595"></fb:comments>
			</ul>
				<!-- Comments -->
		
				



		<!-- other news -->
		<div class="other_news">
			<h4>İLGİLİ HABERLER</h4>
		    
		    <ul class="content">
						<li>
				<a href="/dunya/myanmara-tika-yardimlarinin-ilk-bolumu-ulasti-h10693.html" title="Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/myanmara_tika_yardimlarinin_ilk_bolumu_ulasti_h10693.jpg" alt="Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı" />
				<p>Myanmar'a TİKA Yardımlarının İlk Bölümü...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/turkiyeden-myanmara-bin-tonluk-yardim-h10687.html" title="Türkiye’den Myanmar’a Bin Tonluk Yardım">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turkiyeden_myanmara_bin_tonluk_yardim_h10687.jpg" alt="Türkiye’den Myanmar’a Bin Tonluk Yardım" />
				<p>Türkiye’den Myanmar’a Bin Tonluk Yardım</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/bmden-arakan-aciklamasi-h10679.html" title="BM'den Arakan Açıklaması">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/bmden_arakan_aciklamasi_h10679.jpg" alt="BM'den Arakan Açıklaması" />
				<p>BM'den Arakan Açıklaması</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/turkiye-bolgede-onemli-bir-ortak-ve-hala-abye-aday-ulke-h10678.html" title="'Türkiye Bölgede Önemli Bir Ortak ve Hala AB'ye Aday Ülke'">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turkiye_bolgede_onemli_bir_ortak_ve_hala_abye_aday_ulke_h10678.jpg" alt="'Türkiye Bölgede Önemli Bir Ortak ve Hala AB'ye Aday Ülke'" />
				<p>'Türkiye Bölgede Önemli Bir Ortak ve Hala...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/2-milyona-yakin-haci-adayi-kutsal-topraklarda-h10659.html" title="2 Milyona Yakın Hacı Adayı Kutsal Topraklarda">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/2_milyona_yakin_haci_adayi_kutsal_topraklarda_h10659.jpg" alt="2 Milyona Yakın Hacı Adayı Kutsal Topraklarda" />
				<p>2 Milyona Yakın Hacı Adayı Kutsal Topraklarda...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/kosovada-hukumet-kurma-calismalari-devam-ediyor-h10653.html" title="Kosova’da Hükümet Kurma Çalışmaları Devam Ediyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/kosovada_hukumet_kurma_calismalari_devam_ediyor_h10653.jpg" alt="Kosova’da Hükümet Kurma Çalışmaları Devam Ediyor" />
				<p>Kosova’da Hükümet Kurma Çalışmaları Devam...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/arakanda-3-gunde-2-ila-3-bin-arasi-musluman-katledildi-h10640.html" title="'Arakan'da 3 Günde 2 ila 3 Bin Arası Müslüman Katledildi'">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/arakanda_3_gunde_2_ila_3_bin_arasi_musluman_katledildi_h10640.jpg" alt="'Arakan'da 3 Günde 2 ila 3 Bin Arası Müslüman Katledildi'" />
				<p>'Arakan'da 3 Günde 2 ila 3 Bin Arası Müslüman...</p>
			    </a>
			</li>
						<li>
				<a href="/dunya/turk-sinir-kapilarinda-yogunluk-devam-ediyor-h10630.html" title="Türk Sınır Kapılarında Yoğunluk Devam Ediyor">
				<img src="http://www.yenibalkan.com/images/haberler/thumbs/turk_sinir_kapilarinda_yogunluk_devam_ediyor_h10630.jpg" alt="Türk Sınır Kapılarında Yoğunluk Devam Ediyor" />
				<p>Türk Sınır Kapılarında Yoğunluk Devam Ediyor</p>
			    </a>
			</li>
			
		    
		    
		    
		    </ul>
		
		
		</div>
		<!-- other news -->



	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			            <!-- newspaper -->


	

			<div id="bl_5">
			<div class="ad300" id="bannerDiv1" style="margin-bottom:5px">
				<a href="http://www.yenibalkan.com/banner.php?id=73" target="_blank" rel="nofollow"><img src="http://www.yenibalkan.com/images/banner/675-76_001.png" width="300" height="407" style="width:300px;height:407px;border:0" alt="banner73" /></a>
			</div>
		</div>
	
	
	

	



	



	

	


	        <!-- mostly reading -->
	<div class="block mostly_reading">
	    <div class="title"><span>EN ÇOK OKUNANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_reading')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_reading')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/egitim/vizyon-universitesinde-iki-mastir-savunmasi-gerceklesti-h10685.html" title="Vizyon üniversitesinde İki Mastır Savunması..."> Vizyon üniversitesinde İki Mastır Savunması...</a></li>
									<li><a href="/spor/anadolu-efes-12-yasindaki-makedonyali-yetenegi-kapti-h10661.html" title="Anadolu Efes 12 Yaşındaki Makedonyalı...">Anadolu Efes 12 Yaşındaki Makedonyalı...</a></li>
									<li><a href="/egitim/738-turk-ogrenci-ilkokullarda-birinci-sinifa-kayit-yaptirdi-h10674.html" title="738 Türk Öğrenci İlkokullarda Birinci..."> 738 Türk Öğrenci İlkokullarda Birinci...</a></li>
									<li><a href="/yasam/tesrik-tekbirleri-ne-zaman-kac-defa-getirilir-h10662.html" title="Teşrik Tekbirleri Ne Zaman Kaç...">Teşrik Tekbirleri Ne Zaman Kaç...</a></li>
									<li><a href="/egitim/2017-2018-egitim-yili-bugun-basliyor-h10671.html" title="2017-2018 Eğitim Yılı Bugün Başlıyor"> 2017-2018 Eğitim Yılı Bugün Başlıyor</a></li>
							
			                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_reading')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			
                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly reading -->
	

	


	        <!-- mostly comment -->
	<div class="block mostly_comment">
	    <div class="title"><span>EN ÇOK YORUMLANANLAR</span></div>
            
            <!-- accordion -->
            <div id="accordion2">
            	
                <!-- BUGÜN -->
                <div class="tabs bugun" onClick="mostly('bugun','mostly_comment')"><span>BUGÜN</span><div></div></div>
                <div class="pane" >
                    <ul class="content list bugun">
			                    </ul>
                
                </div>
                <!-- BUGÜN -->
                
                <!-- BU HAFTA -->
                <div class="tabs buhafta current" onClick="mostly('buhafta','mostly_comment')"><span>BU HAFTA</span><div></div></div>
                <div class="pane" style="display:block">
                    <ul class="content list buhafta">
												<li><a href="/-h.html" title=""></a></li>
							                    </ul>
                
                </div>
                <!-- BU HAFTA -->
                
                <!-- BU AY -->
                <div class="tabs buay" onClick="mostly('buay','mostly_comment')"><span>BU AY</span><div></div></div>
                <div class="pane" >
                    <ul class="content list buay">
			                    </ul>
                
                </div>
                <!-- BU AY -->
                
            
            </div>
            <!-- accordion -->
            
            
        </div>
        <!-- mostly comment -->
	

	
	        <!-- pages -->
	<div class="block pages">
	    <div class="title"><span>SAYFALAR</span></div>
                    <ul class="content list">
						<li><a href="/hakkimizda-s2.html" title="Hakkımızda">Hakkımızda</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

		
	
	

	        <!-- who is who -->
	 <div class="block ">
	    <div class="title"><span>KİM KİMDİR?</span> <a href="/biyografiler.html" class="all">Tümü</a></div>
            <ul class="content">
				<li class="fleft" style="margin-left:5px"><a href="/yaser-halim-biyografi,31.html" title="Yaser Halim" class="biyografi"><img src="/images/biyografi/yaser.jpg" alt="Yaser Halim" width="135" /><div>Yaser Halim</div></a></li>   
				<li class="fleft" style="margin-left:5px"><a href="/semal-ali-erol-biyografi,30.html" title="Semal Ali Erol" class="biyografi"><img src="/images/biyografi/IMG_1201.jpg" alt="Semal Ali Erol" width="135" /><div>Semal Ali Erol</div></a></li>   
				<div class="cboth"></div>
                             
            </ul>
            
        </div>
        <!-- who is who -->
	


	<div class="cboth"></div>

	
	        <!-- guestbook -->
	<div class="block ziyaretci">
	    <div class="title"><span>SENDE YAZ</span></div>
            <div class="content">
            	<div class="padding">
                    <img src="/_themes/hs-evolution/images/ziyaretci.png" class="man" alt="Ziyaretçi Defteri" />
                    <div class="titlem">Ziyaretçi Defteri</div>
                    <p>Siz de yazmak istemez misiniz?</p>
                    <a href="/ziyaretci-defteri.html"><img src="/_themes/hs-evolution/images/bullet_zdefteri.png" alt="Ziyaretçi Defteri" /></a>
                </div>
            
            
            </div>
        </div>
        <!-- guestbook -->
	

        <!-- archive -->
	<div class="archive">
	    <div class="title transparent"><span>ARŞİV</span></div>
            <div class="content">
            	<form action="/?m=arsiv" method="post" name="arsiv" style="margin:0">
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2017" >2017</option>
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
			                    </select>
                    <input type="image" src="/_themes/hs-evolution/images/button_getir.png" alt="Arşiv Getir" class="button fright" />
                </form>
            
            </div>
        </div>
        <!-- archive -->


			</div>
		<!-- Right Block -->
	
	    <!-- Footer -->
    <div class="footer">
    
        <!-- Footer Logo -->
    	
        <!-- Footer Logo -->
        
        <!-- Footer Nagigation -->
        <ul class="navi-foot">
            <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.yenibalkan.com/');">Anasayfam Yap</a></li>
            <li><a href="#" onClick="favori_ekle('http://www.yenibalkan.com/','Myanmar'a TİKA Yardımlarının İlk Bölümü Ulaştı');">Sık Kullanılanlara Ekle</a></li>
            <li><a href="/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a></li>
            <li><a href="/kunye.html" title="Künye">Künye</a></li>
            <li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
            <li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
            <li><a href="/rss.php" title="RSS">RSS</a></li>
        </ul>
        <!-- Footer Nagigation -->
        
        <!-- Ajanslar -->
        <!--
        <ul class="agencies">
        	        	        </ul>
        -->
        <!-- Ajanslar -->
        
    
        
        <div class="software">
			
        </div>
        
        <!-- Copyright -->
        <div class="copyright">2017 © Copyright © by Yenibalkan.com</div>
        <!-- Copyright -->
        
    </div>
    <!-- Footer -->




</div>
<!-- Container -->









<script src="/_themes/hs-evolution/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-evolution/js/TE_library.js',
			'/_themes/hs-evolution/js/jquery.validate.js',
			'/_themes/hs-evolution/js/comments.js'
			,'/_themes/hs-evolution/js/jquery.lazyload.js'						,'/_themes/hs-evolution/js/_content_/_php_sistem.js'

		],
		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


                



			});
			
		      
		 }  







	});

</script>



<!--[if gte IE 9]>
<script language="javascript" type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->





</body>
</html>



